<!DOCTYPE html>
<html >
			<!--Page Generated at Thu Feb  9 09:59:39 2017--><!--Page Template Prod generated at 03/02/2017 18:00:44-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="http://layout.eurosport.com/c/v8_5/global_v8_5.css" />
    <link type="text/css" rel="stylesheet" href="http://layout.eurosport.com/c/v8_5/storyfull_bis_v8_5.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>Одиночество в сети. Почему Мартену Фуркаду не стать Уле-Айнаром Бьорндаленом - Чемпионат мира 2016-2017 - Биатлон - Eurosport</title><meta name="description" content="Француз сам себя уничтожил." /><meta name="keywords" content="Биатлон, Чемпионат мира, Уле-Айнар Бьорндален, Мартен Фуркад" /><meta name="news_keywords" content="Биатлон, Чемпионат мира, Уле-Айнар Бьорндален, Мартен Фуркад" /><link rel="alternate" hreflang="ru" href="http://www.eurosport.ru/biathlon/world-championships/2016-2017/story_sto6053010.shtml" /><link rel="canonical" href="http://www.eurosport.ru/biathlon/world-championships/2016-2017/story_sto6053010.shtml" /><link rel="amphtml" href="http://www.eurosport.ru/biathlon/world-championships/2016-2017/story-amp_sto6053010.shtml" /><link rel="image_src" href="http://i.eurosport.com/2017/02/09/2021224-42419974-1600-900.jpg" /><meta property="og:title" content="Одиночество в сети. Почему Мартену Фуркаду не стать Уле-Айнаром Бьорндаленом" /><meta property="og:type" content="article" /><meta property="og:description" content="Француз сам себя уничтожил." /><meta property="og:image" content="http://i.eurosport.com/2017/02/09/2021224-42419974-1600-900.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:site_name" content="Eurosport" /><meta property="og:url" content="http://www.eurosport.ru/biathlon/world-championships/2016-2017/story_sto6053010.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="article:published_time" content="2017-02-09" /><meta property="article:section" content="Sports" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Eurosport_RU" /><meta name="twitter:creator" content="@Eurosport_RU" /><meta name="twitter:domain" content="www.eurosport.ru" /><meta name="twitter:image:src" content="http://i.eurosport.com/2017/02/09/2021224-42419976-640-360.jpg" /><meta name="twitter:app:id:iphone" content="324021126" /><meta name="twitter:app:url:iphone" content="http://itunes.apple.com/ru/app/eurosport/id324021126?mt=8" /><meta name="twitter:app:name:iphone" content="Eurosport.com" /><meta name="twitter:app:id:ipad" content="324021126" /><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/ru/app/eurosport/id324021126?mt=8" /><meta name="twitter:app:name:ipad" content="Eurosport.com" /><meta name="twitter:app:id:googleplay" content="com.eurosport" /><meta name="twitter:app:name:googleplay" content="Eurosport.com" /><meta name="twitter:app:url:googleplay" content="android-app://com.eurosport/eurosport/story/www.eurosport.ru/6053010" /><script type="application/ld+json">{"@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.eurosport.ru/biathlon/world-championships/2016-2017/story_sto6053010.shtml"},"headline": "Одиночество в сети. Почему Мартену Фуркаду не стать Уле-Айнаром Бьорндаленом","image": {"@type": "ImageObject","url": "http://i.eurosport.com/2017/02/09/2021224-42419974-1600-900.jpg","height": "900","width": "1600"},"datePublished": "2017-02-09T09:10:53 GMT","dateModified": "2017-02-09T09:40:00 GMT","author": {"@type": "Person","name": "Иван Кузнецов"},"publisher": {"@type": "Organization","name": "Eurosport","logo": {"@type": "ImageObject","url": "http://layout.eurosport.com/i/v8/logo/logo-esp-google-rss-wen.png","width": "185","height": "20"}},"description": "Француз сам себя уничтожил."}</script><meta name="alexaVerifyID" content="hLiWNLOcZnECSQovpc5n-tJiiHM" /><meta name="yandex-verification" content="42634ca978bd1b10" /><link rel="apple-touch-icon" sizes="57x57" href="http://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="http://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://layout2.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="http://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://layout2.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="http://layout2.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="http://layout1.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="http://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="http://layout1.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="http://layout2.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="http://layout2.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="http://layout1.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="http://layout2.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="http://layout1.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="http://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="http://layout1.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="http://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="http://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="http://layout2.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=ru" data-title="Eurosport" /><link rel="alternate" href="android-app://com.eurosport/eurosport/story/www.eurosport.ru/6053010" /><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u) {e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);}(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/eurosport-ru/loader.js');</script><meta name="gsa:title" content="Одиночество в сети. Почему Мартену Фуркаду не стать Уле-Айнаром Бьорндаленом - Чемпионат мира 2016-2017 - Биатлон - Eurosport" /><meta name="date" content="2/9/2017 12:10:53 PM" /><meta name="dateFormat" content="2017-02-09T12:10:53+01:00" /><meta name="sport" content="Биатлон" /><meta name="sportid" content="9" /><meta name="event" content="Чемпионат мира" /><meta name="eventid" content="42767" /><meta name="type" content="story" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://story/6053010" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://story/www.eurosport.ru/6053010" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><meta name="theme-color" content="#141B4D" /><!--[if lte IE 9]>
			<script src="http://layout.eurosport.com/j/v8_5/browser-reject.js" type="text/javascript"> </script><![endif]-->
    <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"> </script><script type="text/javascript">try {amznads.getAds('3179');} catch(e) { }var amz_tokens = '';var amz_tokens_mobile = '';var amz_tokens_tablet = '';</script>
    <meta name="eso:refresh" content="300" />
  </head>
  <body class="withsubnav storyfull">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><div class=" bg-rec-default"><div class="header__promoschedule"><ul class="header__schedule-list" /></div><ul class="header__utils"><li><span data-modal-id="navallsport" data-sln="navallsport" data-modal-tab="language-list" class="header__link">Версия<b> RU</b></span></li><li><a href="/search.shtml" class="header__link"><span class="ico-mglass"> </span><b>Поиск </b></a></li></ul></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div class=" bg-rec-default"><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="http://www.eurosport.ru/"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/biathlon/">Биатлон</a></li><li class="breadcrumb-item fade-in two"><a href="/biathlon/world-championships/">Чемпионат мира</a></li></ul><div class="right_elements"><span class="watch_cta"><a href="/watch-eurosport.shtml">Смотреть Eurosport</a></span><div id="nav--connect-mode" class="nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div id="nav--disconnect-mode" class="nodisplay community-connect" data-modal-id="community" data-sln="login-popup"><span>Войти</span></div></div><div id="modal_navallsport" class="modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div data-sport-list="sport_22" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Футбол<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsLw==">Главная футбол</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL3RyYW5zZmVycy8=">Трансферы</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL3ByZW1pZXItbGVhZ3VlLw==">Чемпионат Англии</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2xhLWxpZ2Ev">Чемпионат Испании</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2J1bmRlc2xpZ2Ev">Чемпионат Германии</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL3NlcmllLWEv">Чемпионат Италии</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2xpZ3VlLTEv">Чемпионат Франции</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL3J1c3NpYW4tZm9vdGJhbGwtcHJlbWllci1sZWFndWUv">Чемпионат России</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2NoYW1waW9ucy1sZWFndWUv">Лига чемпионов УЕФА</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2V1cm9wYS1sZWFndWUv">Лига Европы УЕФА</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL21scy8=">MLS</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL3N1cGVyLWxlYWd1ZS0xLw==">Чемпионат Казахстана</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL3dvcmxkLWN1cC1xdWFsaWZpY2F0aW9uLXVlZmEv">ЧМ. Квалификация. Европа</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL3dvcmxkLWN1cC8yMDE4Lw==">Чемпионат мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2V1cm8v">Евро-2016</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2NvdW50cnlsaXN0LnNodG1s">Турниры сборных</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2V2ZW50bGlzdC5zaHRtbA==">Международные турниры</span></li></ul></div><div data-sport-list="sport_57" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Теннис<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy8=">Главная теннис</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdHAvY2FsZW5kYXItcmVzdWx0LnNodG1s">Календарь ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdHAvc3RhbmRpbmcuc2h0bWw=">Рейтинг АТР</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy93dGEvY2FsZW5kYXItcmVzdWx0LnNodG1s">Календарь WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy93dGEvc3RhbmRpbmcuc2h0bWw=">Рейтинг WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdXN0cmFsaWFuLW9wZW4v">Australian Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9yb2xhbmQtZ2Fycm9zLw==">Ролан Гаррос</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy93aW1ibGVkb24v">Уимблдон</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy91cy1vcGVuLw==">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9kYXZpcy1jdXAv">Кубок Дэвиса</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9mZWQtY3VwLw==">Кубок Федерации</span></li></ul></div><div data-sport-list="sport_9" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Биатлон<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uLw==">Главная биатлон</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uL3dvcmxkLWN1cC00L2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Календарь/Результаты</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uL3dvcmxkLWN1cC00L3N0YW5kaW5nLnNodG1s">Общий зачет (мужчины)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uL3dvcmxkLWN1cC00L3N0YW5kaW5nX2duZDIuc2h0bWw=">Общий зачет (женщины)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uL3dvcmxkLWNoYW1waW9uc2hpcHMvY2FsZW5kYXItcmVzdWx0LnNodG1s">Чемпионат мира</span></li></ul></div><div data-sport-list="family_13" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Зимние виды<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dpbnRlci1zcG9ydHMv">Главная зимние виды</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uLw==">Биатлон</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2FscGluZS1za2lpbmcv">Горные лыжи</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L25vcmRpYy1jb21iaW5lZC8=">Лыжное двоеборье</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Nyb3NzLWNvdW50cnktc2tpaW5nLw==">Лыжные гонки</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NraS1qdW1waW5nLw==">Прыжки с трамплина</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ljZS1ob2NrZXkv">Хоккей</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ZpZ3VyZS1za2F0aW5nLw==">Фигурное катание</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NwZWVkLXNrYXRpbmcvY2FsZW5kYXItcmVzdWx0LnNodG1s">Коньки</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JvYnNsZWlnaC9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Бобслей</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2x1Z2Uv">Санный спорт</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3ZpZGVvLmV1cm9zcG9ydC5ydS93aW50ZXItc3BvcnRzLw==">Видео</span></li></ul></div><div data-sport-list="sport_32" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Хоккей<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ljZS1ob2NrZXkv">Главная хоккей</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ljZS1ob2NrZXkva2hsLw==">КХЛ</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ljZS1ob2NrZXkvbmhsLw==">НХЛ</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ljZS1ob2NrZXkvd29ybGQtY2hhbXBpb25zaGlwLw==">Чемпионат мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ljZS1ob2NrZXkvd29ybGQtY3VwLW9mLWhvY2tleS8=">Кубок мира</span></li></ul></div><div data-sport-list="sport_52" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Снукер<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Nub29rZXIv">Главная снукер</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Nub29rZXIvd29ybGQtY2hhbXBpb25zaGlwLw==">Чемпионат мира</span></li></ul></div><div data-sport-list="sport_25110" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Универсиада<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3VuaXZlcnNpdHktc3BvcnRzLw==">Главная универсиада</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3VuaXZlcnNpdHktc3BvcnRzL3dpbnRlci11bml2ZXJzaWFkZS9zY2hlZHVsZV9tb2R1bGUuc2h0bWw=">Календарь</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3ZpZGVvLmV1cm9zcG9ydC5ydS91bml2ZXJzaXR5LXNwb3J0cy8=">Видео</span></li></ul></div><div data-sport-list="sport_8" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Баскетбол<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwv">Главная баскетбол</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvbmJhLw==">НБА</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvdnRiLXVuaXRlZC1sZWFndWUv">Единая лига ВТБ</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvZXVyb2xlYWd1ZS8=">Евролига</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvZXVyby1jdXAv">Еврокубок</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvZXVyb3BlYW4tY2hhbXBpb25zaGlwcy8=">Евробаскет</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvZXVyb2Jhc2tldC13Lw==">Евробаскет. Женщины (ж)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvd29ybGQtY3VwLw==">Кубок мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvd29ybGQtY3VwLXcv">Кубок мира (ж)</span></li></ul></div><div data-sport-list="family_10" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Авто-мото<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2FsbC1tb3Rvci1zcG9ydHMv">Главная авто-мото</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS8=">Ф-1 </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3d0Y2Mv">WTCC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2VyYy8=">ERC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dyYy8=">WRC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG8v">MotoGP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dwMi8=">GP2</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3N1cGVyYmlrZXMv">Superbike</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dlYy8yNC1oZXVyZXMtZHUtbWFucy8=">24 часа Ле-Мана</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3JhbGx5LXJhaWQvZGFrYXIv">Дакар</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtZS8=">Formula E</span></li></ul></div><div data-sport-list="sport_18" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Велоспорт<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpbmcv">Главная велоспорт</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpbmcvY2FsZW5kYXItcmVzdWx0LnNodG1s">Календарь/Результаты</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpbmcvdG91ci1kZS1mcmFuY2Uv">Тур де Франс</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpbmcvZ2lyby1kLWl0YWxpYS8=">Джиро д'Италия</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpbmcvdnVlbHRhLWEtZXNwYW5hLw==">Вуэльта</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpbmcvd29ybGQtY2hhbXBpb25zaGlwcy8yMDEyLw==">Чемпионат мира</span></li></ul></div><div data-sport-list="sport_6" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Легкая атлетика<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0aGxldGljcy8=">Главная легкая атлетика</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0aGxldGljcy9kaWFtb25kLWxlYWd1ZS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Бриллиантовая лига</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0aGxldGljcy93b3JsZC1hdGhsZXRpY3MtY2hhbXBpb25zaGlwcy8=">Чемпионат мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0aGxldGljcy93b3JsZC1pbmRvb3ItY2hhbXBpb25zaGlwcy8=">Чемпионат мира в помещении</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYXRobGV0aWNzL2V1cm9wZWFuLWNoYW1waW9uc2hpcHMv">Чемпионат Европы</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYXRobGV0aWNzL2V1cm9wZWFuLWluZG9vci1jaGFtcGlvbnNoaXBzLw==">Чемпионат Европы в помещении</span></li></ul></div><div data-sport-list="sport_62" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Волейбол<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwv">Главная волейбол</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwvbGlndWUtYS9zdGFuZGluZy5zaHRtbA==">Ligue A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwvY2hhbXBpb25zLWxlYWd1ZS9zdGFuZGluZy5zaHRtbA==">Лига чемпионов</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwvd29ybGQtbGVhZ3VlL3N0YW5kaW5nLnNodG1s">Мировая лига</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwvZXVyb3BlYW4tY2hhbXBpb25zaGlwL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Чемпионат Европы</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwvd29ybGQtY2hhbXBpb25zaGlwL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">ЧМ. Мужчины</span></li></ul></div><div data-sport-list="sport_30" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Гандбол<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hhbmRiYWxsLw==">Главная гандбол</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hhbmRiYWxsL3dvcmxkLWNoYW1waW9uc2hpcC8=">Чемпионаты мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hhbmRiYWxsL2NoYW1waW9ucy1sZWFndWUv">Лига чемпионов</span></li></ul></div><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="http://www.eurosport.ru/"><span class="nav__logo"> </span></a><a class="header-logo" href="http://www.eurosport.ru/"><span class="nav__logo__small"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports"><a href="http://www.eurosport.ru/">Главная</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Все виды спорта</a></li><li id="favorites-nav-tab" data-sln="favorites-nav-tab" class="modalnav__leftcol-item modalnav__leftcol-item--favorites hide" data-tab="favorites-list"><a href="#">Избранное</a></li><li class="modalnav__leftcol-item"><a href="http://video.eurosport.ru/">Видео</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Больше</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--watch"><a href="/watch-eurosport.shtml"><span class="mobile">Смотрите</span><span class="desktop">Смотреть Eurosport</span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--search" data-tab="language-list"><a href="/search.shtml"><span class="ico-mglass"></span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--version" data-tab="language-list"><a href="#">Версия<b> RU</b></a></li></ul><div class="modalnav__rightcol"><div id="favorites-list" class="modalnav__rightcol-container favorites-list" data-tab="favorites-list" data-sln="favorites-list"><button id="favorites-nav-edit-button" class="favorites-nav-edit-button open-profile hide" data-modal-id="myprofile">Изменить</button><div id="container-favorites-loader"></div><div id="container-favorites-empty" class="hide"><div class="list_container list_container-favorites list_container-favorites-empty"><div class="list_container-favorites-empty-childs favorites-empty-subtitle">Подписывайтесь на новости про любимые виды спорта, турниры, команды и спортсменов</div><div class="list_container-favorites-empty-childs nav__no-favorites">У вас пока нет подписок</div><div class="button-container"><button class="button rounded favorites-nav-edit-button open-profile submit-button active" data-modal-id="myprofile" type="submit"><span class="vertical-align"></span><span class="button-label">Добавить закладки</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></div></div><div class="modalnav__rightcol-list hide"><span class="modalnav__rightcol-listtitle rightcol-listtitle-favorites-mobile">Избранное</span><div class="rightcol-favorites-sections"><div class="list_container list_container-favorites favorites_typeNu_0 hide"><span class="modalnav__rightcol-listtitle">Sports</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_60 hide"><span class="modalnav__rightcol-listtitle">События</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_2 hide"><span class="modalnav__rightcol-listtitle">команды</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_1 hide"><span class="modalnav__rightcol-listtitle">Игроки</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div></div></div></div><div class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Популярные виды спорта</span><div class="overflower"><ul class="popular-nav" data-sport-list-json="[{&quot;link_name&quot;:&quot;Футбол&quot;,&quot;link_url&quot;:&quot;/football/&quot;},{&quot;link_name&quot;:&quot;Теннис&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;},{&quot;link_name&quot;:&quot;Биатлон&quot;,&quot;link_url&quot;:&quot;/biathlon/&quot;},{&quot;link_name&quot;:&quot;Зимние виды&quot;,&quot;link_url&quot;:&quot;/winter-sports/&quot;},{&quot;link_name&quot;:&quot;Хоккей&quot;,&quot;link_url&quot;:&quot;/ice-hockey/&quot;},{&quot;link_name&quot;:&quot;Снукер&quot;,&quot;link_url&quot;:&quot;/snooker/&quot;},{&quot;link_name&quot;:&quot;Универсиада&quot;,&quot;link_url&quot;:&quot;/university-sports/&quot;}]"></ul></div></div><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Все виды спорта</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;MMA&quot;,&quot;link_url&quot;:&quot;/mixed-martial-arts/&quot;},{&quot;link_name&quot;:&quot;Авто-мото&quot;,&quot;link_url&quot;:&quot;/all-motor-sports/&quot;},{&quot;link_name&quot;:&quot;Американский футбол&quot;,&quot;link_url&quot;:&quot;/american-football/&quot;},{&quot;link_name&quot;:&quot;Баскетбол&quot;,&quot;link_url&quot;:&quot;/basketball/&quot;},{&quot;link_name&quot;:&quot;Биатлон&quot;,&quot;link_url&quot;:&quot;/biathlon/&quot;},{&quot;link_name&quot;:&quot;Бокс&quot;,&quot;link_url&quot;:&quot;/boxing/&quot;},{&quot;link_name&quot;:&quot;Велоспорт&quot;,&quot;link_url&quot;:&quot;/cycling/&quot;},{&quot;link_name&quot;:&quot;Волейбол&quot;,&quot;link_url&quot;:&quot;/volleyball/&quot;},{&quot;link_name&quot;:&quot;Гандбол&quot;,&quot;link_url&quot;:&quot;/handball/&quot;},{&quot;link_name&quot;:&quot;Зимние виды&quot;,&quot;link_url&quot;:&quot;/winter-sports/&quot;},{&quot;link_name&quot;:&quot;Киберспорт&quot;,&quot;link_url&quot;:&quot;/e-sports/&quot;},{&quot;link_name&quot;:&quot;Конный спорт&quot;,&quot;link_url&quot;:&quot;/equestrianism/&quot;},{&quot;link_name&quot;:&quot;Легкая атлетика&quot;,&quot;link_url&quot;:&quot;/athletics/&quot;},{&quot;link_name&quot;:&quot;Олимпийские игры&quot;,&quot;link_url&quot;:&quot;/olympic-games/&quot;},{&quot;link_name&quot;:&quot;Скачки&quot;,&quot;link_url&quot;:&quot;/horse-racing/&quot;},{&quot;link_name&quot;:&quot;Снукер&quot;,&quot;link_url&quot;:&quot;/snooker/&quot;},{&quot;link_name&quot;:&quot;Теннис&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;},{&quot;link_name&quot;:&quot;Трансферы&quot;,&quot;link_url&quot;:&quot;/football/transfers/&quot;},{&quot;link_name&quot;:&quot;Универсиада&quot;,&quot;link_url&quot;:&quot;/university-sports/&quot;},{&quot;link_name&quot;:&quot;Футбол&quot;,&quot;link_url&quot;:&quot;/football/&quot;},{&quot;link_name&quot;:&quot;Хоккей&quot;,&quot;link_url&quot;:&quot;/ice-hockey/&quot;},{&quot;link_name&quot;:&quot;Экстрим&quot;,&quot;link_url&quot;:&quot;/xtreme-sports/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Все виды спорта</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="http://www.eurosport.ru/">Главная</a></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_22">Футбол</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_57">Теннис</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2JpYXRobG9uLw==">Биатлон</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_13">Зимние виды</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_32">Хоккей</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_52">Снукер</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_25110">Универсиада</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L21peGVkLW1hcnRpYWwtYXJ0cy8=">MMA</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_8">Баскетбол</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_10">Авто-мото</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2hvcnNlLXJhY2luZy8=">Скачки</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL3RyYW5zZmVycy8=">Трансферы</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2VxdWVzdHJpYW5pc20v">Конный спорт</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_18">Велоспорт</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2JveGluZy8=">Бокс</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_6">Легкая атлетика</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_62">Волейбол</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2Utc3BvcnRzLw==">Киберспорт</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3h0cmVtZS1zcG9ydHMv">Экстрим</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_30">Гандбол</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2FtZXJpY2FuLWZvb3RiYWxsLw==">Американский футбол</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_82">Олимпийские игры</span></li></ul></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">Больше</span><ul><li class="modalnav__rightcol-item"><a href="http://lebuzz.eurosport.ru/">Le Buzz</a></li></ul><span class="modalnav__rightcol-listtitle">Партнеры</span><ul><li class="modalnav__rightcol-item"><a href="/game-zone.shtml">Игры</a></li></ul><span class="modalnav__rightcol-listtitle">О нас</span><ul><li class="modalnav__rightcol-item"><a href="/mobiles-apps.shtml">Мобильные приложения</a></li><li class="modalnav__rightcol-item"><a href="/contactus.shtml">Написать нам</a></li><li class="modalnav__rightcol-item"><a href="http://corporate.eurosport.com/ ">О Eurosport</a></li><li class="modalnav__rightcol-item"><a href="/all-sports/story_sto5188444.shtml">Реклама</a></li><li class="modalnav__rightcol-item"><a href="/eurosport/story_sto4264056.shtml">Политика конфиденциальности</a></li><li class="modalnav__rightcol-item"><a href="/eurosport/story_sto4289203.shtml">Правовые положения</a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="RU"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Другие версии &quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;http://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;http://asia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;http://au.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.bg/&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.cz/&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.dk/&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.de/&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.nl/&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.es/&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.fi/&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.hu/&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.no/&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl/&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;http://eurosport.onet.pl/&quot;,&quot;link_name&quot;:&quot;Polska Onet&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.pt/&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.ro/&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.rs/&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.se/&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;http://tr.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.co.uk/&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;http://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;},{&quot;data_site&quot;:&quot;qq&quot;,&quot;link_url&quot;:&quot;http://eurosport.qq.com/&quot;,&quot;link_name&quot;:&quot;中文&quot;}]}]"></div></div><ul class="social_list"><li class="title">Фолловьте нас в</li><li><a href="https://facebook.com/EurosportRU/"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span><span class="social-name">Фейсбук</span></a></li><li><a href="https://twitter.com/Eurosport"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span><span class="social-name">Твиттер</span></a></li><li><a href="https://www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat"></span></span><span class="social-name">Snapchat</span></a></li><li><a href="https://www.instagram.com/eurosport/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram"></span></span><span class="social-name">Instagram</span></a></li></ul></div></div></div></div></div>
          <div class="nav_category_v8_5"><div class="frame  bg-rec-default withbreadcrumb" id="nav_category"><ul data-with-mobile-nav="true" class="categorylist"><li class="categorylist__item newslink"><a href="/biathlon/world-championships/">Новости</a></li><li class="categorylist__item"><a href="/biathlon/world-cup-4/calendar-result.shtml">Календарь/Результаты</a></li><li class="categorylist__item"><a href="/biathlon/world-cup-4/standing.shtml">Общий зачет (мужчины)</a></li><li class="categorylist__item"><a href="/biathlon/world-cup-4/standing_gnd2.shtml">Общий зачет (женщины)</a></li><li class="categorylist__item"><a href="/biathlon/world-championships/calendar-result.shtml">Чемпионат мира</a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="nav_category_data_header  bg-rec-default"><a href="/biathlon/world-championships/#tab-col-left"><span>back</span></a></div></div>
        </nav>
      </section>
      <section id="content-top">
      </section>
      <section id="content">
        <div class="storyfull_bis_v8_5"><div class="storyfull"><div class="storyfull__header"><div class="storyfull__header-picture"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/09/2021224-42419967-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1272&quot;,&quot;fy&quot;:&quot;569&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 format-mobile-sm-16-9 format-mobile-xl-16-6 format-tablet-16-6 format-desktop-16-8 focal-point lazyload-ok"><img alt="" /></div></div><div class="storyfull__content-picture-legend"><p>Eurosport</p></div></div><div class="storyfull__wrapper-full"><div class="storyfull__wrapper"><div id="adtech_sponsored_label" style="display:none;">От</div><div id="www.eurosport.ru_other_top_desktop" class="ad" data-adtech-is="1" data-ad-pos="top" data-adtech-placement-alias="www.eurosport.ru_other_top_desktop" data-adtech-is-reloaded="1"></div><script>if (typeof amznads != 'undefined') {amz_tokens = amznads.getTokens("7x9");}if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.eurosport.ru_other_top_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'www.eurosport.ru_other_top_mobile', min: 0, max: 899 }, {id: 'www.eurosport.ru_other_top_tablet', min: 900, max: 1279 },{id: 'www.eurosport.ru_other_top_desktop', min: 1280, max: 9999 }]}, sizeid: '2466', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "www.eurosport.ru","position": "top","page": "story","sport": "9","family": "13","recurring_event": "699","competition": "432","agency": "16","topic": "5","sponso": "on","content": "6053010","amznslots":(typeof amz_tokens != 'undefined') ? amz_tokens : ''}};ADTECH.enqueueAd('www.eurosport.ru_other_top_desktop');ADTECH.executeQueue();}</script><div class="storyfull__container"><div class="storyfull__container-content"><div class="storyfull__header-title"><h1 class="storyfull__header-title-main">Одиночество в сети. Почему Мартену Фуркаду не стать Уле-Айнаром Бьорндаленом</h1></div><div class="storyfull__ng-picture"><img src="http://i.eurosport.com/2017/02/09/2021224-42419976-640-360.jpg" alt="Одиночество в сети. Почему Фуркаду не стать Бьорндаленом" /></div><div class="storyfull__publisher-info"><div class="storyfull__publisher-author"><div class="storyfull__publisher-author-picture"><a href="/author_aut1962.shtml"><img src="http://i.eurosport.com/2017/01/26/2012054-42236582-128-96.jpg" alt="" /></a></div><div class="storyfull__publisher-author-infos"><div class="storyfull__publisher-author-name"><a href="/author_aut1962.shtml">Иван Кузнецов</a></div><div class="storyfull__publisher-time"><p class="storyfull__publisher-time-modified">18 мин. назад</p></div></div></div><div class="storyfull__publisher-social-button"><div class="share-buttons-container"><ul><li class="share-button share-button-whatsapp" data-social="whatsapp" data-action="share/whatsapp/share" data-comscore-clickin="&amp;event_category=share&amp;event_action=whatsapp&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-whatsapp"></span><span class="svg-font svg-whatsapp-white"></span><span class="nodisplay share-counter share-counter-whatsapp color-whatsapp">0</span></li><li class="share-button share-button-twitter" data-social="twitter" data-comscore-clickin="&amp;event_category=share&amp;event_action=twitter&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-vk" data-social="vk" data-comscore-clickin="&amp;event_category=share&amp;event_action=vk&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-vk"></span><span class="svg-font svg-vk-white"></span><span class="nodisplay share-counter share-counter-vk color-vk">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-comscore-clickin="&amp;event_category=share&amp;event_action=facebook&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div></div><div class="storyfull__content"><h2 class="storyfull__teaser">Француз сам себя уничтожил.</h2><div class="story-simple-promo-player promo-player-geoloc" data-geolocs="AL,AD,AM,AT,AZ,BY,BA,BG,HR,CY,CZ,EE,GE,DE,GR,HU,IS,IL,KZ,KO,LV,LI,LT,LU,MK,MT,MD,MC,ME,NL,PT,SM,RS,SK,SI,ES,CH,ZZ,TR,UA,VA,AT,DE,LI,LU,CH,GI,GG,IE,IM,JE,GB,AD,BE,FR,FX,GF,PF,TF,GP,GY,LU,MQ,YT,MC,NC,RE,PM,CH,TA,WF,IT,SM,CH,VA,NL,FO,GL,SE,PL,RU,RO,BE,AD,AM,AT,AZ,BY,CY,GE,DE,GR,IL,KZ,LI,LU,MT,MD,MC,NL,PT,RO,SM,SK,CH,TR,UA,VA,AT,DE,LI,LU,CH,GI,GG,IE,IM,JE,GB,AD,BE,FR,FX,GF,PF,TF,GP,GY,LU,MQ,YT,MC,NC,RE,PM,CH,TA,WF,NL,SE,AL,BA,BG,HR,CZ,EE,HU,IS,KO,LV,LT,MK,ME,RO,RS,SK,SI,TR,FO,FI,GL,SE,DK,NO,RU,PT"><a class="fb-button-player-event" data-position="article-post" href="http://ru.eurosportplayer.com/promo/biathlon/event_sto5892426.shtml?ns_campaign=player-russia-prospect-wintersports-biathlon&amp;ns_mchannel=autopromo&amp;ns_source=eurosportcom&amp;ns_linkname=article-post&amp;ns_fee=0&amp;utm_campaign=player-russia-prospect-wintersports-biathlon&amp;utm_medium=autopromo&amp;utm_source=eurosportcom&amp;utm_content=article-post"><div class="story-simple-promo-player__picture"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2016/10/04/1943982-40875130-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div></div><div class="story-simple-promo-player__label"><p>Eurosport Player : Смотрите эти соревнования в прямом эфире</p><div class="promo-player-watch-button promo-player-geoloc" data-geolocs="AL,AD,AM,AT,AZ,BY,BA,BG,HR,CY,CZ,EE,GE,DE,GR,HU,IS,IL,KZ,KO,LV,LI,LT,LU,MK,MT,MD,MC,ME,NL,PT,SM,RS,SK,SI,ES,CH,ZZ,TR,UA,VA,AT,DE,LI,LU,CH,GI,GG,IE,IM,JE,GB,AD,BE,FR,FX,GF,PF,TF,GP,GY,LU,MQ,YT,MC,NC,RE,PM,CH,TA,WF,IT,SM,CH,VA,NL,FO,GL,SE,PL,RU,RO,BE,AD,AM,AT,AZ,BY,CY,GE,DE,GR,IL,KZ,LI,LU,MT,MD,MC,NL,PT,RO,SM,SK,CH,TR,UA,VA,AT,DE,LI,LU,CH,GI,GG,IE,IM,JE,GB,AD,BE,FR,FX,GF,PF,TF,GP,GY,LU,MQ,YT,MC,NC,RE,PM,CH,TA,WF,NL,SE,AL,BA,BG,HR,CZ,EE,HU,IS,KO,LV,LT,MK,ME,RO,RS,SK,SI,TR,FO,FI,GL,SE,DK,NO,RU,PT" data-live-label="Смотрите LIVE" data-standart-label="Watch on Eurosport"><div class="promo-player-watch-button__wrapper"><div class="promo-player-watch-button__wrap-icon"><span class="svg-icon svg-icon-play"></span></div><div class="promo-player-watch-button__label">Смотрите на Eurosport</div></div></div></div></a></div><div id="www.eurosport.ru_other_square_mobile" class="ad no-ad-desktop" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="www.eurosport.ru_other_square_mobile" data-adtech-is-reloaded="1"></div><script>if (typeof amznads != 'undefined') {amz_tokens = amznads.getTokens("3x2");}if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.eurosport.ru_other_square_mobile'] = {responsive : { useresponsive: true, bounds: [{id: 'www.eurosport.ru_other_square_mobile', min: 0, max: 899 }, {id: 'www.eurosport.ru_other_square_tablet', min: 900, max: 1279 },{id: 'neutralisation_square', min: 1280, max: 9999 }]}, sizeid: '170', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "www.eurosport.ru","position": "square","page": "story","sport": "9","family": "13","recurring_event": "699","competition": "432","agency": "16","topic": "5","sponso": "off","content": "6053010","amznslots":(typeof amz_tokens != 'undefined') ? amz_tokens : ''}};ADTECH.enqueueAd('www.eurosport.ru_other_square_mobile');ADTECH.executeQueue();}</script><div class="storyfull__paragraphs"><p class="storyfull__paragraph">
        Лучший биатлонист планеты в последний месяц вытворяет такие штуки, которые обычно вызывают в России резонанс масштаба национальной истерики. Когда выдергивают фразы из контекста, запускают цитатки на экранах в политических ток-шоу и всем колхозом тщательно свистят и осуждают. 
      </p><ul class="storyfull__paragraphs-see-also"><li class="related-stories__list"><a href="/biathlon/story_sto6043332.shtml"><span class="related-stories__list-event">Смотрите также</span><span class="related-stories__list-label">«Его лучший трофей – дисквалификация за допинг». Фуркад прокомментировал поздравление Логинова</span></a></li></ul><p class="storyfull__paragraph">
        Как ни странно, до сих пор нет ни одного ток-шоу о Фуркаде. Его интервью остались интересны лишь биатлонофилам. Протест Мартена во время оглашения вердикта комиссии по поводу российских биатлонистов, подозреваемых Маклареном в применении допинга, потух в информационном поле по сравнению даже с самим вердиктом. Фуркад долго добивался внимания и заслужил его комментарием в инстаграме. Правда, не совсем понятно, зачем ему это внимание – Мартен и так перманентный чемпион.
      </p><div class="storyfull__paragraph-hyperlink">
        
          <span class="storylist-loader loading"></span><span class="instagram lazyload  embed_container" data-lazy-type="instagram" data-src-lazyload="https://www.instagram.com/p/BPzkSLHhArZ/embed"></span>
        
      </div><p class="storyfull__paragraph">
        Недовольный француз спровоцировал злобные плевки аудитории из России и уничтожил спортивную карьеру в глазах местных болельщиков. Теперь русские фанаты не расскажут детям, что Мартен был великим. Что он был следующим после Бьорндалена (а может, даже лучше), круче других норвежцев и брата Симона, круче очень-очень многих. На крайний случай вспомнят, что Мартен ничего такой бегунок. Но никак не великий. Если говорить о величии французов – это Рафаэль Пуаре. 
      </p><p class="storyfull__paragraph">
        И, в общем-то, плевать, что Мартен в борьбе с русским допингом мог оказаться прав. Любого честного студента вымораживают те, кто приходят с микронаушником на вступительные. Люди, которые исправно платят налоги, ненавидят тех, кто от них уходит – это норма. Норма для всех, кто привык жить по-другому. Фуркад никогда не попадался на допинге, и по-человечески можно понять его обобщенную неприязнь к тем, кто идет на вершину не совсем законным путем, даже если ничего не доказано. 
      </p><div class="storyfull__paragraph-hyperlink">
        
          <span class="storylist-loader loading"></span><span class="instagram lazyload  embed_container" data-lazy-type="instagram" data-src-lazyload="https://www.instagram.com/p/BPMxqaBBs9u/embed"></span>
        
      </div><p class="storyfull__paragraph">
        Фуркад мчится к досрочному выигрышу Кубка мира, лидируя с гигантским отрывом: <a class="autolink" href="/biathlon/person_prs173453.shtml">Антон Шипулин</a>, идущий на втором месте, уступает почти 300 очков. Все эти годы француз рвал ходом и стрельбой, но в этом сезоне каким-то чудом увеличил процент попаданий – и результаты стали еще выше. Двукратный олимпийский чемпион – лучший биатлонист мира последних пяти лет в свои 28. У него было все, чтобы стать великим, но им он уже не станет.
      </p><p class="storyfull__paragraph">
        Великими не становятся сами по себе – великими их нарекают люди. Невозможно объяснить, почему одним прощают переходы к злейшим врагам, а другим свистят до конца карьеры. Почему Стивен Джеррард, например, великий, а Месут Озил – нет. Это не статистика и не скиллы, это что-то большее. Публика измеряет величие иначе.
      </p><p class="storyfull__paragraph">
        Великий спортсмен вовсе не обязан быть идеальным. Как и никто из людей. Но он обязан быть достойным человеком. Безусловно, не без пороков: великим прощали гламурные автопарки, ролексы со стразами, литры «Дом Периньона», разводы, измены, кокаин. Но великим не прощали малодушия. 
      </p><div class="storyfull__content-picture storyfull__content-picture--picture storyfull__content-picture--free"><div><span><div class="wrapper-interchange img-interchange wrapper-interchange--off lazyload-ok"><img src="http://i.eurosport.com/2017/02/08/2020904.jpg" alt="Martin Fourcade lors de la conférence de presse d'avant Mondiaux 2017 à Hochfilzen" /></div></span></div></div><p class="storyfull__paragraph">
        «Его главный трофей – дисквалификация за допинг», – гадкие слова не соответствуют статусу великого. Это даже не поговорить по-мужски. Это даже не обратиться в суд за разводом, не подать апелляцию на несправедливое решение. Это припомнить человеку неприятный момент карьеры в комментах инстаграма. Момент, за который виновный уже понес наказание. Фуркад написал мерзость, как закомплексованный восьмиклассник, обиженный на девушку, которая не отвечает взаимностью. Написал в день рождения. Болельщики не прощают таких вещей: это низко. И ладно бы Алексей Логинов был главным соперником француза – нет же, он пробивался в сборную России из подвала чемпионата Европы.
      </p><p class="storyfull__paragraph">
        Болельщики чувствуют, что великие – люди другой породы. Люди с недостатками и слабостями, но люди отважные и большие. Фуркад в этом сезоне кроме того, что прибавил в результатах, еще и раскрыл личность маленького человека. 
      </p><p class="storyfull__paragraph">
        Фанаты ощущают монументальность Уле-Айнара Бьорндалена, потому что он бы так никогда не сделал. Потому что он джентльмен, и, возможно, именно поэтому великий. 
      </p><p class="storyfull__paragraph-hyperlink">
        Его жена Дарья Домрачева <a href="https://rusevik.ru/news/380742">отреагировала</a> как настоящая леди: «Пока никого не поймали, я верю, что все спортсмены, которые сегодня соревнуются, чисты. Для самого спортсмена будет проблемой то, что он будет кого-то подозревать в нечистоте. Главное следить за собой. Если каждый спортсмен будет серьезно относиться к себе, тогда и проблем таких не будет». Возможно, как и мужа, Домрачеву однажды назовут великой. А может и не назовут – но она не отрезала себе путь к этому эпитету. Потому что все великие начинают, в первую очередь, с себя.
      </p><div class="storyfull__paragraph-hyperlink">
        
          <span class="storylist-loader loading"></span><span class="instagram lazyload  embed_container" data-lazy-type="instagram" data-src-lazyload="https://www.instagram.com/p/BQLSxFjB_ds/embed"></span>
        
      </div><p class="storyfull__paragraph-hyperlink">
        Уже после отмены этапа в Тюмени француз призывал бойкотировать регулярные соревнования в знак протеста против 22 закрытых российских дел, но его не поддержали. И одним из главных инициаторов коллективного «нет» Фуркаду <a href="https://www.nrk.no/sport/ingen-norsk-stotte-til-fourcades-boikottplaner_-_-jeg-kan-ikke-boikotte-pa-bakgrunn-av-rykter-1.13306016">как раз и был</a> <a class="autolink" href="/biathlon/person_prs21561.shtml">Бьорндален</a>: «Я не сторонник бойкота. Я, скорее, сторонник того, чтобы проводилась активная работа по выяснению всех фактов и выявлению тех, кто нарушает правила». 
      </p><p class="storyfull__paragraph">
        У Мартена найдутся поклонники и сторонники его точки зрения, но их будет ничтожно мало. Во время оглашения невиновности российских спортсменов вместе с ним зал покинул <a class="autolink" href="/biathlon/person_prs113334.shtml">Михал Шлезингер</a> и еще один человек. Когда Фуркад призывал бойкотировать этап в Тюмени еще до его отмены, француза поддержали чехи и – кхм – британцы.
      </p><p class="storyfull__paragraph">
        Для большой аудитории французский биатлонист обрек себя на вечное одиночество. Ни один Мартен не отзовется в сердцах болельщиков на слово великий. Фуркад запустил бумеранг гадостей. Да, он написал правду, но правда бывает разной по времени, месту, а главное – форме. Ведь величие – это тоже в каком-то смысле форма. Но эту форму, как и любую другую, надо набирать и поддерживать.
      </p><p class="storyfull__paragraph-hyperlink">
        
          <a href="/biathlon/world-championships/2016-2017/story_sto6051926.shtml">Особое мнение. Чего ждать от чемпионата мира по биатлону в Хохфильцене</a>
        
      </p><p class="storyfull__paragraph-hyperlink">
        
          <a href="http://lebuzz.eurosport.ru/quiz/8169/">Угадай, биатлонист или австрийская деревушка</a>
        
      </p><p class="storyfull__paragraph-hyperlink">
        
          <a href="https://telegram.me/eurosportru">Устали искать тексты на Eurosport.ru? Подпишитесь на канал в телеграме, и тексты найдут вас сами</a>
        
      </p></div></div><div class="related-stories"><div class="related-stories__content"><div class="related-stories__main-title"><p>По теме</p></div><ul><li class="related-stories__list"><a href="/biathlon/story_sto6043332.shtml"><span class="related-stories__list-label">«Его лучший трофей – дисквалификация за допинг». Фуркад прокомментировал поздравление Логинова</span></a></li><li class="related-stories__list"><a href="/biathlon/story_sto6027551.shtml"><span class="related-stories__list-label">Фуркад покинул заседание IBU в знак протеста против решения комиссии</span></a></li></ul><div class="storyfull__linkentities"><div class="storyfull__linkentities-wrap"><div><div class="storyfull__linkentities-wrapper storyfull__linkentities-player"><div class="storyfull__linkentities-header"><a href="/biathlon/person_prs21561.shtml"><div class="storyfull__linkentities-picture storyfull__linkentities-picture--player"><img data-isg-interchange="{&quot;f&quot;:{&quot;medium&quot;:&quot;http://i.eurosport.com/_iss_/person/pp_clubteam/medium/310426.jpg&quot;},&quot;b&quot;:{&quot;ms&quot;:&quot;medium&quot;,&quot;ml&quot;:&quot;medium&quot;,&quot;t&quot;:&quot;medium&quot;,&quot;d&quot;:&quot;medium&quot;}}" src="http://i.eurosport.com/_iss_/person/pp_clubteam/medium/310426.jpg" alt="" class="isg-interchange lazyload-ok" /></div><div class="storyfull__linkentities-infos"><div class="storyfull__linkentities-name">Уле-Айнар Бьорндален</div><div class="storyfull__linkentities-type">Спортсмен</div></div></a></div></div><div class="storyfull__linkentities-wrapper storyfull__linkentities-player"><div class="storyfull__linkentities-header"><a href="/biathlon/person_prs141210.shtml"><div class="storyfull__linkentities-picture storyfull__linkentities-picture--player"><img data-isg-interchange="{&quot;f&quot;:{&quot;medium&quot;:&quot;http://i2.eurosport.com/_iss_/person/pp_clubteam/medium/720065.jpg&quot;},&quot;b&quot;:{&quot;ms&quot;:&quot;medium&quot;,&quot;ml&quot;:&quot;medium&quot;,&quot;t&quot;:&quot;medium&quot;,&quot;d&quot;:&quot;medium&quot;}}" src="http://i2.eurosport.com/_iss_/person/pp_clubteam/medium/720065.jpg" alt="" class="isg-interchange lazyload-ok" /></div><div class="storyfull__linkentities-infos"><div class="storyfull__linkentities-name">Мартен Фуркад</div><div class="storyfull__linkentities-type">Спортсмен</div></div></a></div></div></div></div></div></div></div><div id="getstorytitle" data-story-title="Одиночество в сети. Почему Мартену Фуркаду не стать Уле-Айнаром Бьорндаленом" data-next-story-title="Экс-игрок «Реала» записал рэп-сингл" data-next-story-url="/football/story_sto6053049.shtml"></div><section id="comments-story-new-module" class="comments-module comments-story-new"><div class="comments-activated" data-translation-url="/_ajax_/feeds_v8_5/feed_labels_livefyre_v8_5.zone?O2=1&amp;site=&amp;langueid=15&amp;domainid=144&amp;mime=application%2fjson" data-commentDisplayMode="3" data-typeNu="16" data-netsportId="6053010" data-collectionMeta="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ1cmwiOiJodHRwOi8vd3d3LmV1cm9zcG9ydC5ydS9iaWF0aGxvbi93b3JsZC1jaGFtcGlvbnNoaXBzLzIwMTYtMjAxNy9zdG9yeV9zdG82MDUzMDEwLnNodG1sIiwidGFncyI6ItCR0LjQsNGC0LvQvtC9LNCn0LXQvNC_0LjQvtC90LDRgiDQvNC40YDQsCwyMDE2LTIwMTcs0KPQu9C1LdCQ0LnQvdCw0YAg0JHRjNC-0YDQvdC00LDQu9C10L0s0JzQsNGA0YLQtdC9INCk0YPRgNC60LDQtCIsInRpdGxlIjoi0J7QtNC40L3QvtGH0LXRgdGC0LLQviDQsiDRgdC10YLQuC4g0J_QvtGH0LXQvNGDINCk0YPRgNC60LDQtNGDINC90LUg0YHRgtCw0YLRjCDQkdGM0L7RgNC90LTQsNC70LXQvdC-0LwiLCJ0eXBlIjoibGl2ZWNvbW1lbnRzIiwiYXJ0aWNsZUlkIjoiNjA1MzAxMF8xNiJ9.ypovZv9mcmQhKTx6QMYN9dXi3TsanDp4Sq_B1bt6KSQ" data-collectionChecksum="eb75e604327139210b6e16277cbca8be" data-lfSiteId="373117" data-lfNetwork="eurosport-ru.fyre.co"><div id="desktop-tablet-comments" class="story-new-comments"><div id="desktop-tablet-story-comments__header" class="story-comments__header"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Читайте и обсуждайте</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="comments-thread-container"><div class="comments-thread-subcontainer hide"><div id="livefyre"></div><div id="powered_by_livefyre_new" class="nodisplay"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div></div></div><div id="footer-arrow-box" class="footer-arrow-box nodisplay"><span class="svg-font svg-arrow-down-comments open-comments"></span></div></div><div id="mobile-comments" class="story-new-comments"><div id="mobile-story-comments__header" class="story-comments__header" data-modal-id="mobile-story-comments"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Читайте и обсуждайте</span></div></div><div id="modal_mobile-story-comments" class="modal community-modal mobile-story-new-comments story-new-comments modal--without-title modal--full"><div class="modal__content"><div class="comments-thread-container"><div class="comments-thread-subcontainer"></div></div></div></div></div></section><img id="tracking_img" width="1" height="1" src="http://tracking.eurosport.com/tracking.asmx/AddTrack?langId=15&amp;refId=6053010&amp;typeNu=16&amp;parCode=" /></div></div><div class="storyfull__sidebar fake-sidebar"><div id="ads-sidebar" class="storyfull__ads-sidebar"><div class="storyfull__ads-sidebar-content"><div class="storyfull__ads-block"><div id="www.eurosport.ru_other_square_desktop" class="ad no-ad-mobile" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="www.eurosport.ru_other_square_desktop" data-adtech-is-reloaded="1"></div><script>if (typeof amznads != 'undefined') {amz_tokens = amznads.getTokens("3x2");}if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.eurosport.ru_other_square_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'neutralisation_square', min: 0, max: 899 }, {id: 'www.eurosport.ru_other_square_tablet', min: 900, max: 1279 },{id: 'www.eurosport.ru_other_square_desktop', min: 1280, max: 9999 }]}, sizeid: '170', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "www.eurosport.ru","position": "square","page": "story","sport": "9","family": "13","recurring_event": "699","competition": "432","agency": "16","topic": "5","sponso": "off","content": "6053010","amznslots":(typeof amz_tokens != 'undefined') ? amz_tokens : ''}};ADTECH.enqueueAd('www.eurosport.ru_other_square_desktop');ADTECH.executeQueue();}</script><div id="www.eurosport.ru_other_middle_desktop" class="ad no-ad-mobile" data-adtech-is="1" data-ad-pos="middle" data-adtech-placement-alias="www.eurosport.ru_other_middle_desktop" data-adtech-is-reloaded="1"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.eurosport.ru_other_middle_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'neutralisation_square', min: 0, max: 899 }, {id: 'www.eurosport.ru_other_middle_tablet', min: 900, max: 1279 },{id: 'www.eurosport.ru_other_middle_desktop', min: 1280, max: 9999 }]}, sizeid: '1761', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "www.eurosport.ru","position": "middle","page": "story","sport": "9","family": "13","recurring_event": "699","competition": "432","agency": "16","topic": "5","sponso": "off","content": "6053010"}};ADTECH.enqueueAd('www.eurosport.ru_other_middle_desktop');ADTECH.executeQueue();}</script></div></div></div></div></div></div><div id="header-sharing" class="header_sharing_v8_5"><div class="header-sharing-content"><button data-modal-id="navallsport" class="hamburger"><span>toggle menu</span></button><span class="divider_logo"></span><a class="header-logo" href="http://www.eurosport.ru/"><span class="nav__logo__small"> </span></a><div class="header-sharing-content-left"><span class="header-sharing-title"></span></div><div class="header-sharing-content-right"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-comscore-clickin="&amp;event_category=share&amp;event_action=twitter&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><span class="divider"></span><li class="share-button share-button-vk" data-social="vk" data-comscore-clickin="&amp;event_category=share&amp;event_action=vk&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-vk"></span><span class="svg-font svg-vk-white"></span><span class="nodisplay share-counter share-counter-vk color-vk">0</span></li><span class="divider"></span><li class="share-button share-button-facebook" data-social="facebook" data-comscore-clickin="&amp;event_category=share&amp;event_action=facebook&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li><span class="divider"></span><li class="share-button share-button-whatsapp" data-social="whatsapp" data-action="share/whatsapp/share" data-comscore-clickin="&amp;event_category=share&amp;event_action=whatsapp&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-whatsapp"></span><span class="svg-font svg-whatsapp-white"></span><span class="nodisplay share-counter share-counter-whatsapp color-whatsapp">0</span></li><span class="divider"></span><li class="share-button share-button-comments mobile" data-modal-id="mobile-story-comments"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span></span></li><li class="share-button share-button-comments tablet-desktop"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span><span class="livefyre-commentcount">0</span></span></li><li class="share-button-comments-close"><div class="comments-close"></div></li></ul></div></div></div><progress value="0" /></div></div></div>
        <div class="adtech_placement_v8_5"><div id="www.eurosport.ru_other_square_mobile_506178347" class="ad lazyload no-ad-desktop" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="www.eurosport.ru_other_square_mobile" data-adtech-is-reloaded="1" data-lazy-type="adtech" data-adtech-key-value="{&quot;site&quot;: &quot;www.eurosport.ru&quot;,&quot;position&quot;: &quot;square&quot;,&quot;page&quot;: &quot;story&quot;,&quot;sport&quot;: &quot;9&quot;,&quot;family&quot;: &quot;13&quot;,&quot;recurring_event&quot;: &quot;699&quot;,&quot;competition&quot;: &quot;432&quot;,&quot;agency&quot;: &quot;16&quot;,&quot;topic&quot;: &quot;5&quot;,&quot;sponso&quot;: &quot;on&quot;,&quot;content&quot;: &quot;6053010&quot;}" data-adtech-mobile-placement-alias="www.eurosport.ru_other_square_mobile" data-adtech-tablet-placement-alias="www.eurosport.ru_other_square_tablet" data-adtech-desktop-placement-alias="neutralisation_square" data-adtech-sizeid="170"></div></div>
        <div class="storylist_related_bis_v8_5"><div class="related-content-story related-content-story--sponsored"><div class="related-content-story__main-title">Также можно почитать</div><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
								window._taboola = window._taboola || [];
								_taboola.push({
								mode: 'thumbnails-b',
								container: 'taboola-below-article-thumbnails',
								placement: 'Below Article Thumbnails',
								target_type: 'mix'
								});
							</script></div></div>
        <div class="videolist_related_v8_5"><div class="related-content-video"><div class="related-content-video__wrapper"><div class="related-content-video__container"><div class="related-content-video__video-big"><div class="related-content-video__main-title">Смотрите сейчас</div><div class="storyfull__content-picture storyfull__content-picture--video"><video id="brightcove_958420" data-rel-id="brightcove_958420" data-video-id="5316732221001" data-ad-preroll-url="http://adserver.adtech.de/?advideo/3.0/1695.1//0//cc=2;vidAS=pre_roll;cors=yes;vidRTV=3.0;vidRT=vast;vidbreaknum=2;vidbreaklen=32;alias=video.eurosport.ru_other_preroll_desktop;kvsite=video.eurosport.ru;kvposition=preroll;kvpage=;kvsport=32;kvvideo_duration=143;kvsponso=off;kvcontent=6053010;" data-ad-postroll-url="http://adserver.adtech.de/?advideo/3.0/1695.1//0//cc=2;vidAS=post_roll;cors=yes;vidRTV=3.0;vidRT=vast;vidbreaknum=2;vidbreaklen=32;alias=video.eurosport.ru_other_postroll_desktop;kvsite=video.eurosport.ru;kvposition=postroll;kvpage=;kvsport=32;kvvideo_duration=143;kvsponso=off;kvcontent=6053010;" data-tracking-url="http://tracking.eurosport.com/tracking.asmx/AddTrack?langId=15&amp;refId=958420&amp;typeNu=27&amp;parCode=" data-reco-url="/ice-hockey/feed_brightcove_reco_vid958420.xml" data-is-ad-display="1" data-is-overlay="1" data-auto-redirect="0" data-auto-play="0" data-comscore-url="http://fr.sitestat.com/eurosport/eurosportru/s?www.nofamily.nosport.nocompetition.noevent.noseason.noprofile.video.eurosport.6053010&amp;es_prg=%d0%b3%d0%be%d0%bb-%d0%b4%d0%b6%d0%be%d0%bd%d0%b0%d1%82%d0%b0%d0%bd%d0%b0-%d1%82%d1%8d%d0%b9%d0%b2%d0%b7%d0%b0-%d0%b2-%d0%be%d0%b2%d0%b5%d1%80%d1%82%d0%b0%d0%b9%d0%bc%d0%b5-%d0%b2%d1%8b%d1%82%d0%b0%d1%89%d0%b8%d0%bb-%c2%ab%d1%87%d0%b8%d0%ba%d0%b0%d0%b3%d0%be%c2%bb-%d0%b2-%d0%b4%d0%b8%d0%b0%d0%bb%d0%be%d0%b3%d0%b5-%d0%bb%d0%b8%d0%b4%d0%b5%d1%80%d0%be%d0%b2-%d0%b7%d0%b0%d0%bf%d0%b0%d0%b4%d0%bd%d0%be%d0%b9-%d0%ba%d0%be%d0%bd%d1%84%d0%b5%d1%80%d0%b5%d0%bd%d1%86%d0%b8%d0%b8-%d0%bd%d1%85%d0%bb&amp;eus_prg=%d0%b3%d0%be%d0%bb-%d0%b4%d0%b6%d0%be%d0%bd%d0%b0%d1%82%d0%b0%d0%bd%d0%b0-%d1%82%d1%8d%d0%b9%d0%b2%d0%b7%d0%b0-%d0%b2-%d0%be%d0%b2%d0%b5%d1%80%d1%82%d0%b0%d0%b9%d0%bc%d0%b5-%d0%b2%d1%8b%d1%82%d0%b0%d1%89%d0%b8%d0%bb-%c2%ab%d1%87%d0%b8%d0%ba%d0%b0%d0%b3%d0%be%c2%bb-%d0%b2-%d0%b4%d0%b8%d0%b0%d0%bb%d0%be%d0%b3%d0%b5-%d0%bb%d0%b8%d0%b4%d0%b5%d1%80%d0%be%d0%b2-%d0%b7%d0%b0%d0%bf%d0%b0%d0%b4%d0%bd%d0%be%d0%b9-%d0%ba%d0%be%d0%bd%d1%84%d0%b5%d1%80%d0%b5%d0%bd%d1%86%d0%b8%d0%b8-%d0%bd%d1%85%d0%bb&amp;es_prd=%d0%b3%d0%be%d0%bb-%d0%b4%d0%b6%d0%be%d0%bd%d0%b0%d1%82%d0%b0%d0%bd%d0%b0-%d1%82%d1%8d%d0%b9%d0%b2%d0%b7%d0%b0-%d0%b2-%d0%be%d0%b2%d0%b5%d1%80%d1%82%d0%b0%d0%b9%d0%bc%d0%b5-%d0%b2%d1%8b%d1%82%d0%b0%d1%89%d0%b8%d0%bb-%c2%ab%d1%87%d0%b8%d0%ba%d0%b0%d0%b3%d0%be%c2%bb-%d0%b2-%d0%b4%d0%b8%d0%b0%d0%bb%d0%be%d0%b3%d0%b5-%d0%bb%d0%b8%d0%b4%d0%b5%d1%80%d0%be%d0%b2-%d0%b7%d0%b0%d0%bf%d0%b0%d0%b4%d0%bd%d0%be%d0%b9-%d0%ba%d0%be%d0%bd%d1%84%d0%b5%d1%80%d0%b5%d0%bd%d1%86%d0%b8%d0%b8-%d0%bd%d1%85%d0%bb&amp;eus_prd=%d0%b3%d0%be%d0%bb-%d0%b4%d0%b6%d0%be%d0%bd%d0%b0%d1%82%d0%b0%d0%bd%d0%b0-%d1%82%d1%8d%d0%b9%d0%b2%d0%b7%d0%b0-%d0%b2-%d0%be%d0%b2%d0%b5%d1%80%d1%82%d0%b0%d0%b9%d0%bc%d0%b5-%d0%b2%d1%8b%d1%82%d0%b0%d1%89%d0%b8%d0%bb-%c2%ab%d1%87%d0%b8%d0%ba%d0%b0%d0%b3%d0%be%c2%bb-%d0%b2-%d0%b4%d0%b8%d0%b0%d0%bb%d0%be%d0%b3%d0%b5-%d0%bb%d0%b8%d0%b4%d0%b5%d1%80%d0%be%d0%b2-%d0%b7%d0%b0%d0%bf%d0%b0%d0%b4%d0%bd%d0%be%d0%b9-%d0%ba%d0%be%d0%bd%d1%84%d0%b5%d1%80%d0%b5%d0%bd%d1%86%d0%b8%d0%b8-%d0%bd%d1%85%d0%bb&amp;es_vid=%d0%b3%d0%be%d0%bb-%d0%b4%d0%b6%d0%be%d0%bd%d0%b0%d1%82%d0%b0%d0%bd%d0%b0-%d1%82%d1%8d%d0%b9%d0%b2%d0%b7%d0%b0-%d0%b2-%d0%be%d0%b2%d0%b5%d1%80%d1%82%d0%b0%d0%b9%d0%bc%d0%b5-%d0%b2%d1%8b%d1%82%d0%b0%d1%89%d0%b8%d0%bb-%c2%ab%d1%87%d0%b8%d0%ba%d0%b0%d0%b3%d0%be%c2%bb-%d0%b2-%d0%b4%d0%b8%d0%b0%d0%bb%d0%be%d0%b3%d0%b5-%d0%bb%d0%b8%d0%b4%d0%b5%d1%80%d0%be%d0%b2-%d0%b7%d0%b0%d0%bf%d0%b0%d0%b4%d0%bd%d0%be%d0%b9-%d0%ba%d0%be%d0%bd%d1%84%d0%b5%d1%80%d0%b5%d0%bd%d1%86%d0%b8%d0%b8-%d0%bd%d1%85%d0%bb&amp;eus_vid=%d0%b3%d0%be%d0%bb-%d0%b4%d0%b6%d0%be%d0%bd%d0%b0%d1%82%d0%b0%d0%bd%d0%b0-%d1%82%d1%8d%d0%b9%d0%b2%d0%b7%d0%b0-%d0%b2-%d0%be%d0%b2%d0%b5%d1%80%d1%82%d0%b0%d0%b9%d0%bc%d0%b5-%d0%b2%d1%8b%d1%82%d0%b0%d1%89%d0%b8%d0%bb-%c2%ab%d1%87%d0%b8%d0%ba%d0%b0%d0%b3%d0%be%c2%bb-%d0%b2-%d0%b4%d0%b8%d0%b0%d0%bb%d0%be%d0%b3%d0%b5-%d0%bb%d0%b8%d0%b4%d0%b5%d1%80%d0%be%d0%b2-%d0%b7%d0%b0%d0%bf%d0%b0%d0%b4%d0%bd%d0%be%d0%b9-%d0%ba%d0%be%d0%bd%d1%84%d0%b5%d1%80%d0%b5%d0%bd%d1%86%d0%b8%d0%b8-%d0%bd%d1%85%d0%bb&amp;es_vidid=958420&amp;eus_vidid=958420&amp;es_langid=15&amp;eus_langid=15&amp;es_sport=ice-hockey&amp;eus_sport=ice-hockey&amp;es_cmpt=nocompetitionname&amp;eus_cmpt=nocompetitionname&amp;es_event=noeventname&amp;eus_event=noeventname&amp;channel=nochannel&amp;es_embedded=1&amp;eus_embedded=1&amp;ns_st_pr=%d0%b3%d0%be%d0%bb-%d0%b4%d0%b6%d0%be%d0%bd%d0%b0%d1%82%d0%b0%d0%bd%d0%b0-%d1%82%d1%8d%d0%b9%d0%b2%d0%b7%d0%b0-%d0%b2-%d0%be%d0%b2%d0%b5%d1%80%d1%82%d0%b0%d0%b9%d0%bc%d0%b5-%d0%b2%d1%8b%d1%82%d0%b0%d1%89%d0%b8%d0%bb-%c2%ab%d1%87%d0%b8%d0%ba%d0%b0%d0%b3%d0%be%c2%bb-%d0%b2-%d0%b4%d0%b8%d0%b0%d0%bb%d0%be%d0%b3%d0%b5-%d0%bb%d0%b8%d0%b4%d0%b5%d1%80%d0%be%d0%b2-%d0%b7%d0%b0%d0%bf%d0%b0%d0%b4%d0%bd%d0%be%d0%b9-%d0%ba%d0%be%d0%bd%d1%84%d0%b5%d1%80%d0%b5%d0%bd%d1%86%d0%b8%d0%b8-%d0%bd%d1%85%d0%bb&amp;ns_st_ci=958420&amp;ns_st_cl=143000&amp;ns_st_ty=freevod&amp;ns_st_st=freevod&amp;ns_st_pl=freevod&amp;ns_type=hidden&amp;ns_st_ev=play&amp;ns_st_ec=1&amp;ns_st_mp=brightcove&amp;ns_st_mv=1.0&amp;ns_st_sv=4.1.0&amp;ns_st_id=generate&amp;ns_st_cn=1&amp;ns_st_sp=1&amp;ns_st_sq=1&amp;ns_st_po=0&amp;ns_st_pn=1&amp;ns_st_tp=1&amp;ns_st_el=1000&amp;ns_st_pb=1&amp;ns_st_ws=norm&amp;ns_st_cs=0x0&amp;ns_st_ca=1000&amp;ns_st_bt=0&amp;ns_st_br=0&amp;ns_st_ub=0&amp;ns_st_vo=0" data-comscore-root-tag="http://fr.sitestat.com/eurosport/eurosportru/s?" data-comscore-labels="name=\&quot;%d0%b3%d0%be%d0%bb-%d0%b4%d0%b6%d0%be%d0%bd%d0%b0%d1%82%d0%b0%d0%bd%d0%b0-%d1%82%d1%8d%d0%b9%d0%b2%d0%b7%d0%b0-%d0%b2-%d0%be%d0%b2%d0%b5%d1%80%d1%82%d0%b0%d0%b9%d0%bc%d0%b5-%d0%b2%d1%8b%d1%82%d0%b0%d1%89%d0%b8%d0%bb-%c2%ab%d1%87%d0%b8%d0%ba%d0%b0%d0%b3%d0%be%c2%bb-%d0%b2-%d0%b4%d0%b8%d0%b0%d0%bb%d0%be%d0%b3%d0%b5-%d0%bb%d0%b8%d0%b4%d0%b5%d1%80%d0%be%d0%b2-%d0%b7%d0%b0%d0%bf%d0%b0%d0%b4%d0%bd%d0%be%d0%b9-%d0%ba%d0%be%d0%bd%d1%84%d0%b5%d1%80%d0%b5%d0%bd%d1%86%d0%b8%d0%b8-%d0%bd%d1%85%d0%bb\&quot;,eus_platform=\&quot;siteweb\&quot;,eus_product=\&quot;news\&quot;,eus_service=\&quot;video\&quot;,eus_sport=\&quot;ice-hockey\&quot;,eus_competition=\&quot;nocompetitionname\&quot;,eus_event=\&quot;noeventname\&quot;,eus_embedded=\&quot;1\&quot;,ns_st_pr=\&quot;%d0%b3%d0%be%d0%bb-%d0%b4%d0%b6%d0%be%d0%bd%d0%b0%d1%82%d0%b0%d0%bd%d0%b0-%d1%82%d1%8d%d0%b9%d0%b2%d0%b7%d0%b0-%d0%b2-%d0%be%d0%b2%d0%b5%d1%80%d1%82%d0%b0%d0%b9%d0%bc%d0%b5-%d0%b2%d1%8b%d1%82%d0%b0%d1%89%d0%b8%d0%bb-%c2%ab%d1%87%d0%b8%d0%ba%d0%b0%d0%b3%d0%be%c2%bb-%d0%b2-%d0%b4%d0%b8%d0%b0%d0%bb%d0%be%d0%b3%d0%b5-%d0%bb%d0%b8%d0%b4%d0%b5%d1%80%d0%be%d0%b2-%d0%b7%d0%b0%d0%bf%d0%b0%d0%b4%d0%bd%d0%be%d0%b9-%d0%ba%d0%be%d0%bd%d1%84%d0%b5%d1%80%d0%b5%d0%bd%d1%86%d0%b8%d0%b8-%d0%bd%d1%85%d0%bb\&quot;,ns_st_ci=\&quot;958420\&quot;,ns_st_ty=\&quot;freevod\&quot;,ns_st_st=\&quot;freevod\&quot;,ns_st_pl=\&quot;freevod\&quot;" data-account="4358179179001" data-player="28ff9a13-5c9e-4341-915f-f47bb33789b1" data-embed="default" data-url-video="http://video.eurosport.ru/ice-hockey/video_vid958420.shtml" data-title-video="Гол Тэйвза в овертайме вытащил «Чикаго» в диалоге лидеров Западной конференции" preload="none" controls="" class="video-js-notloaded skinable"></video><div><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/09/2021229-42420067-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1256&quot;,&quot;fy&quot;:&quot;325&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div></div><div class="storyfull__content-picture-overlay"><div class="storyfull__content-picture-info"><div class="storyfull-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div><div class="storyfull__content-picture-info"><div class="storyfull__content-picture-legend"><p><span>Видео - </span>Гол Тэйвза в овертайме вытащил «Чикаго» в диалоге лидеров Западной конференции</p></div><div class="storyfull__content-picture-duration">02:23</div></div></div></div></div><div class="related-content-video__video-list"><div class="related-content-video__main-title">Популярные видео</div><a class="related-content-video__videos" href="http://video.eurosport.ru/basketball/eurocup/2016-2017/video_vid958424.shtml"><div class="related-content-video__picture"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/09/2021211-42419707-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 lazyload-ok"><img alt="" /></div><div class="storylist-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div><div class="related-content-video__content"><div class="related-content-video__content-title">8 моментов с участием российских клубов вошли топ-10 очередного тура Еврокубка</div><small class="viewSince"><em class="views"> 153 просмотров</em> • <em class="since">35 мин</em></small></div></a><a class="related-content-video__videos" href="http://video.eurosport.ru/basketball/eurocup/2016-2017/video_vid958366.shtml"><div class="related-content-video__picture"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/08/2020990-42415287-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 lazyload-ok"><img alt="" /></div><div class="storylist-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div><div class="related-content-video__content"><div class="related-content-video__content-title">Упорнейшая битва до последнего броска, в которой литовцы потопили «Зенит»</div><small class="viewSince"><em class="views">1 542 просмотров</em> • <em class="since">13 ч</em></small></div></a></div></div></div></div></div>
        <div class="storylist_related_bis_v8_5"><div class="related-content-story related-content-story--organic"><div class="related-content-story__main-title">А еще вам может понравиться</div><div id="taboola-native-below-article-thumbnails"></div><script type="text/javascript">
								window._taboola = window._taboola || [];
								_taboola.push({
								mode: 'organic-thumbnails-b',
								container: 'taboola-native-below-article-thumbnails',
								placement: 'Native Below Article Thumbnails',
								target_type: 'mix'
								});
							</script></div></div>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US" data-sub-player-price="undefined"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-2 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-favorites" class="has-relation myprofile-favorites" href="#" data-tab-content-id="navtab_myprofile-favorites" data-sln="navtab_myprofile-favorites" data-without-prefix="0"><span class="navtab-label">Избранное</span></a></li><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Аккаунт</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Найти команду или спортсмена" id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-favorites" class="tab-content myprofile-favorites" data-navtab-content-id="navtab_myprofile-favorites" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?O2=1&amp;site=&amp;langueid=15&amp;domainid=144&amp;mime=text%2fxml&amp;NavTabMode=0"></div><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?O2=1&amp;site=&amp;langueid=15&amp;domainid=144&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Войти</div><div class="community-subtitle">Войти, чтобы собрать свою ленту и комментировать новости.</div><div class="social-buttons three-social-buttons"><div class="button-container"><span id="social-button-vk-login" data-sln="social-button-vk-login" class="button rounded social-button vk" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-vk"></span><span class="button-label color-vk">vk</span></span></div><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">или</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Пароль" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">показать</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Забыли пароль?</span><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Войти</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer">Еще нет аккаунта? <span class="subscription-link" data-sln="subscription-link">Зарегистрироваться</span></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Забыли пароль?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Сбросить пароль</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">У меня уже есть аккаунт</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">Зарегистрироваться</div><div class="social-buttons three-social-buttons"><div class="button-container"><span id="social-button-vk-subscription" data-sln="social-button-vk-subscription" class="button rounded social-button vk" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-vk"></span><span class="button-label color-vk">vk</span></span></div><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">или</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="Логин" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Пароль" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">показать</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Создать аккаунт</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="cookie-policies"><span>Нажимая «Создать аккаунт», вы соглашаетесь с <a target='_blank' href="/eurosport/story_sto4289203.shtml">условиями использования сайта</a>, включая <a target='_blank' href="/eurosport/story_sto4264056.shtml">нашу политику касательно куков</a>.</span></div><span class="login-link">У меня уже есть аккаунт</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Вы почти у цели</div><div class="subscription-success__body"><div>Мы только что отправили email на:</div><div id="subscription-success__email"></div><div>Кликнуть, чтобы завершить регистрацию</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">Я согласен (согласна)</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Доступ к {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Я ничего не получил...</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Запрос Email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Подтвердить</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Вернуться на страницу регистрации</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Подтверждение аккаунта</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Пароль" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">показать</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Забыли пароль?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Подтвердить</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Вернуться на страницу регистрации</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"><div id="www.eurosport.ru_other_inread_desktop" class="ad" data-adtech-is="1" data-ad-pos="inread" data-adtech-placement-alias="www.eurosport.ru_other_inread_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.eurosport.ru_other_inread_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'www.eurosport.ru_other_inread_mobile', min: 0, max: 899 }, {id: 'www.eurosport.ru_other_inread_tablet', min: 900, max: 1279 },{id: 'www.eurosport.ru_other_inread_desktop', min: 1280, max: 9999 }]}, sizeid: '16', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "www.eurosport.ru","position": "inread","page": "story","sport": "9","family": "13","recurring_event": "699","competition": "432","agency": "16","topic": "5","sponso": "off","content": "6053010"}};ADTECH.enqueueAd('www.eurosport.ru_other_inread_desktop');ADTECH.executeQueue();}</script></div>
        <div class="adtech_placement_v8_5"><div id="www.eurosport.ru_other_frame_desktop" class="ad" data-adtech-is="1" data-ad-pos="frame" data-adtech-placement-alias="www.eurosport.ru_other_frame_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.eurosport.ru_other_frame_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'www.eurosport.ru_other_frame_mobile', min: 0, max: 899 }, {id: 'www.eurosport.ru_other_frame_tablet', min: 900, max: 1279 },{id: 'www.eurosport.ru_other_frame_desktop', min: 1280, max: 9999 }]}, sizeid: '16', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "www.eurosport.ru","position": "frame","page": "story","sport": "9","family": "13","recurring_event": "699","competition": "432","agency": "16","topic": "5","sponso": "off","content": "6053010"}};ADTECH.enqueueAd('www.eurosport.ru_other_frame_desktop');ADTECH.executeQueue();}</script></div>
      </footer>
    </div>
    <script type="text/javascript" src="http://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script type="text/javascript" id="comscore-sript" data-comscore-url="http://fr.sitestat.com/eurosport/eurosportru/s?www.winter-sports.biathlon.world-cup.world-championships.2016-2017.%d0%be%d0%b4%d0%b8%d0%bd%d0%be%d1%87%d0%b5%d1%81%d1%82%d0%b2%d0%be-%d0%b2-%d1%81%d0%b5%d1%82%d0%b8-%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%bc%d0%b0%d1%80%d1%82%d0%b5%d0%bd%d1%83-%d1%84%d1%83%d1%80%d0%ba%d0%b0%d0%b4%d1%83-%d0%bd%d0%b5-%d1%81%d1%82%d0%b0%d1%82%d1%8c-%d1%83%d0%bb%d0%b5-%d0%b0%d0%b9%d0%bd%d0%b0%d1%80%d0%be%d0%bc-%d0%b1%d1%8c%d0%be%d1%80%d0%bd%d0%b4%d0%b0%d0%bb%d0%b5%d0%bd%d0%be%d0%bc.story.eurosport.6053010&amp;eus_service=www&amp;eus_family=winter-sports&amp;eus_sport=biathlon&amp;eus_competition=world-cup&amp;eus_event=world-championships&amp;eus_season=2016-2017&amp;eus_profile=%d0%be%d0%b4%d0%b8%d0%bd%d0%be%d1%87%d0%b5%d1%81%d1%82%d0%b2%d0%be-%d0%b2-%d1%81%d0%b5%d1%82%d0%b8-%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%bc%d0%b0%d1%80%d1%82%d0%b5%d0%bd%d1%83-%d1%84%d1%83%d1%80%d0%ba%d0%b0%d0%b4%d1%83-%d0%bd%d0%b5-%d1%81%d1%82%d0%b0%d1%82%d1%8c-%d1%83%d0%bb%d0%b5-%d0%b0%d0%b9%d0%bd%d0%b0%d1%80%d0%be%d0%bc-%d0%b1%d1%8c%d0%be%d1%80%d0%bd%d0%b4%d0%b0%d0%bb%d0%b5%d0%bd%d0%be%d0%bc&amp;eus_type=story&amp;eus_provider=eurosport&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=6053010&amp;author=%d0%b8%d0%b2%d0%b0%d0%bd-%d0%ba%d1%83%d0%b7%d0%bd%d0%b5%d1%86%d0%be%d0%b2&amp;opinion=0&amp;pub_date=2017-02-09&amp;pub_time=12:10&amp;channel=nochannel&amp;topic=news"><!--
        			
				function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
				udm_('http://fr.sitestat.com/eurosport/eurosportru/s?www.winter-sports.biathlon.world-cup.world-championships.2016-2017.%d0%be%d0%b4%d0%b8%d0%bd%d0%be%d1%87%d0%b5%d1%81%d1%82%d0%b2%d0%be-%d0%b2-%d1%81%d0%b5%d1%82%d0%b8-%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%bc%d0%b0%d1%80%d1%82%d0%b5%d0%bd%d1%83-%d1%84%d1%83%d1%80%d0%ba%d0%b0%d0%b4%d1%83-%d0%bd%d0%b5-%d1%81%d1%82%d0%b0%d1%82%d1%8c-%d1%83%d0%bb%d0%b5-%d0%b0%d0%b9%d0%bd%d0%b0%d1%80%d0%be%d0%bc-%d0%b1%d1%8c%d0%be%d1%80%d0%bd%d0%b4%d0%b0%d0%bb%d0%b5%d0%bd%d0%be%d0%bc.story.eurosport.6053010&eus_service=www&eus_family=winter-sports&eus_sport=biathlon&eus_competition=world-cup&eus_event=world-championships&eus_season=2016-2017&eus_profile=%d0%be%d0%b4%d0%b8%d0%bd%d0%be%d1%87%d0%b5%d1%81%d1%82%d0%b2%d0%be-%d0%b2-%d1%81%d0%b5%d1%82%d0%b8-%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%bc%d0%b0%d1%80%d1%82%d0%b5%d0%bd%d1%83-%d1%84%d1%83%d1%80%d0%ba%d0%b0%d0%b4%d1%83-%d0%bd%d0%b5-%d1%81%d1%82%d0%b0%d1%82%d1%8c-%d1%83%d0%bb%d0%b5-%d0%b0%d0%b9%d0%bd%d0%b0%d1%80%d0%be%d0%bc-%d0%b1%d1%8c%d0%be%d1%80%d0%bd%d0%b4%d0%b0%d0%bb%d0%b5%d0%bd%d0%be%d0%bc&eus_type=story&eus_provider=eurosport&eus_platform=siteweb&eus_product=news&eus_id=6053010&author=%d0%b8%d0%b2%d0%b0%d0%bd-%d0%ba%d1%83%d0%b7%d0%bd%d0%b5%d1%86%d0%be%d0%b2&opinion=0&pub_date=2017-02-09&pub_time=12:10&channel=nochannel&topic=news');
				
      --></script><noscript><div><img src="http://fr.sitestat.com/eurosport/eurosportru/s?www.winter-sports.biathlon.world-cup.world-championships.2016-2017.%d0%be%d0%b4%d0%b8%d0%bd%d0%be%d1%87%d0%b5%d1%81%d1%82%d0%b2%d0%be-%d0%b2-%d1%81%d0%b5%d1%82%d0%b8-%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%bc%d0%b0%d1%80%d1%82%d0%b5%d0%bd%d1%83-%d1%84%d1%83%d1%80%d0%ba%d0%b0%d0%b4%d1%83-%d0%bd%d0%b5-%d1%81%d1%82%d0%b0%d1%82%d1%8c-%d1%83%d0%bb%d0%b5-%d0%b0%d0%b9%d0%bd%d0%b0%d1%80%d0%be%d0%bc-%d0%b1%d1%8c%d0%be%d1%80%d0%bd%d0%b4%d0%b0%d0%bb%d0%b5%d0%bd%d0%be%d0%bc.story.eurosport.6053010&amp;eus_service=www&amp;eus_family=winter-sports&amp;eus_sport=biathlon&amp;eus_competition=world-cup&amp;eus_event=world-championships&amp;eus_season=2016-2017&amp;eus_profile=%d0%be%d0%b4%d0%b8%d0%bd%d0%be%d1%87%d0%b5%d1%81%d1%82%d0%b2%d0%be-%d0%b2-%d1%81%d0%b5%d1%82%d0%b8-%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%bc%d0%b0%d1%80%d1%82%d0%b5%d0%bd%d1%83-%d1%84%d1%83%d1%80%d0%ba%d0%b0%d0%b4%d1%83-%d0%bd%d0%b5-%d1%81%d1%82%d0%b0%d1%82%d1%8c-%d1%83%d0%bb%d0%b5-%d0%b0%d0%b9%d0%bd%d0%b0%d1%80%d0%be%d0%bc-%d0%b1%d1%8c%d0%be%d1%80%d0%bd%d0%b4%d0%b0%d0%bb%d0%b5%d0%bd%d0%be%d0%bc&amp;eus_type=story&amp;eus_provider=eurosport&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=6053010&amp;author=%d0%b8%d0%b2%d0%b0%d0%bd-%d0%ba%d1%83%d0%b7%d0%bd%d0%b5%d1%86%d0%be%d0%b2&amp;opinion=0&amp;pub_date=2017-02-09&amp;pub_time=12:10&amp;channel=nochannel&amp;topic=news" width="1" height="1" alt="" /></div></noscript><script>function getCookie(name) {var value = '; ' + document.cookie;var parts = value.split('; ' + name + '=');if (parts.length == 2) return parts.pop().split(';').shift();}var loginCookie = getCookie('CommunityUserCheck');dataLayer = [{site: 'eurosportru',product: 'news',service: 'news',family: 'winter-sports',sport: 'biathlon',competition: 'world-cup',sport_event: 'world-championships',season: '2016-2017',profile: '%d0%be%d0%b4%d0%b8%d0%bd%d0%be%d1%87%d0%b5%d1%81%d1%82%d0%b2%d0%be-%d0%b2-%d1%81%d0%b5%d1%82%d0%b8-%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%bc%d0%b0%d1%80%d1%82%d0%b5%d0%bd%d1%83-%d1%84%d1%83%d1%80%d0%ba%d0%b0%d0%b4%d1%83-%d0%bd%d0%b5-%d1%81%d1%82%d0%b0%d1%82%d1%8c-%d1%83%d0%bb%d0%b5-%d0%b0%d0%b9%d0%bd%d0%b0%d1%80%d0%be%d0%bc-%d0%b1%d1%8c%d0%be%d1%80%d0%bd%d0%b4%d0%b0%d0%bb%d0%b5%d0%bd%d0%be%d0%bc',page_type: 'story',provider: '',content_id: '6053010',author: '%d0%b8%d0%b2%d0%b0%d0%bd-%d0%ba%d1%83%d0%b7%d0%bd%d0%b5%d1%86%d0%be%d0%b2',pub_date: '2017-02-09',pub_time: '12:10',opinion: '0',channel: '',topic: 'news',format: '',language_id: '15',partner_code: '',login_status: loginCookie == 'True' ? 1 : 0,sub_status: 0,sub_price: '',sub_currency: '',sub_duration: '',sub_order_id: '',sub_promo_code: '',sub_promotion_ref: '',sub_payment_type: '',sub_invoicing_model: '',sub_client_id: '',environment: 'prod'}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TQVTLS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script><!--
           
				  (function(w,d,s,l,i){
            w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				  })(window,document,'script','dataLayer','GTM-TQVTLS');
			    
        --></script><script type="text/javascript"><!--
              
    document.write("<a href='//www.liveinternet.ru/click;All_Sites_Eurosport_RU' "+
    "target=_blank><img src='//counter.yadro.ru/hit;All_Sites_Eurosport_RU?t44.1;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";"+Math.random()+
    "' alt='' title='LiveInternet' "+
    "border='0' width='31' height='31'/><\/a>")
    
    --></script><script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush:true});
		</script><script src="https://tags.crwdcntrl.net/c/10178/cc_af.js"></script></div>
<!--googleon: all-->
</body>
</html>