<!DOCTYPE html>
<html >
			<!--Page Generated at Sat Nov 18 09:50:32 2017--><!--Page 1946 Template Prod generated at 16/11/2017 14:13:01-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/storyfull_bis.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>HLN: Алишер Усманов приобретет «Андерлехт» за 80 миллионов евро - Чемпионат Бельгии 2017-2018 - Футбол - Eurosport</title><meta name="description" content="Российскому бизнесмену мало «Арсенала»." /><meta name="keywords" content="Футбол, Чемпионат Бельгии" /><meta name="news_keywords" content="Футбол, Чемпионат Бельгии" /><link rel="alternate" hreflang="ru" href="http://www.eurosport.ru/football/pro-league/2017-2018/story_sto6413872.shtml" /><link rel="canonical" href="http://www.eurosport.ru/football/pro-league/2017-2018/story_sto6413872.shtml" /><link rel="amphtml" href="http://www.eurosport.ru/football/pro-league/2017-2018/story-amp_sto6413872.shtml" /><link rel="image_src" href="https://i.eurosport.com/2017/11/18/2212469-46149357-1600-900.jpg" /><meta property="og:title" content="HLN: Алишер Усманов приобретет «Андерлехт» за 80 миллионов евро" /><meta property="og:type" content="article" /><meta property="og:description" content="Российскому бизнесмену мало «Арсенала»." /><meta property="og:image" content="https://i.eurosport.com/2017/11/18/2212469-46149357-1600-900.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:site_name" content="Eurosport" /><meta property="og:url" content="http://www.eurosport.ru/football/pro-league/2017-2018/story_sto6413872.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="fb:pages" content="1467969313440790" /><meta property="article:published_time" content="2017-11-18" /><meta property="article:section" content="Sports" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Eurosport_RU" /><meta name="twitter:creator" content="@Eurosport_RU" /><meta name="twitter:domain" content="www.eurosport.ru" /><meta name="twitter:image:src" content="https://i.eurosport.com/2017/11/18/2212469-46149359-640-360.jpg" /><meta name="twitter:app:id:iphone" content="324021126" /><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/ru/app/eurosport/id324021126?mt=8" /><meta name="twitter:app:name:iphone" content="Eurosport.com" /><meta name="twitter:app:id:ipad" content="324021126" /><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/ru/app/eurosport/id324021126?mt=8" /><meta name="twitter:app:name:ipad" content="Eurosport.com" /><meta name="twitter:app:id:googleplay" content="com.eurosport" /><meta name="twitter:app:name:googleplay" content="Eurosport.com" /><meta name="twitter:app:url:googleplay" content="android-app://com.eurosport/eurosport/story/www.eurosport.ru/6413872" /><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.eurosport.ru/football/pro-league/2017-2018/story_sto6413872.shtml"},"headline": "HLN: Алишер Усманов приобретет «Андерлехт» за 80 миллионов евро","image": {"@type": "ImageObject","url": "https://i.eurosport.com/2017/11/18/2212469-46149357-1600-900.jpg","height": "900","width": "1600"},"datePublished": "2017-11-18T09:24:11 GMT","dateModified": "2017-11-18T09:24:12 GMT","author": {"@type": "Person","name": "Eurosport"},"publisher": {"@type": "Organization","name": "Eurosport","logo": {"@type": "ImageObject","url": "https://layout.eurosport.com/i/v8/logo/logo-esp-google-rss-wen.png","width": "185","height": "20"}},"description": "Российскому бизнесмену мало «Арсенала»."}</script><meta name="alexaVerifyID" content="hLiWNLOcZnECSQovpc5n-tJiiHM" /><meta name="yandex-verification" content="42634ca978bd1b10" /><link rel="apple-touch-icon" sizes="57x57" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="https://layout.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=ru" data-title="Eurosport" /><link rel="alternate" href="android-app://com.eurosport/eurosport/story/www.eurosport.ru/6413872" /><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u) {e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);}(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/eurosport-ru/loader.js');</script><meta name="gsa:title" content="HLN: Алишер Усманов приобретет «Андерлехт» за 80 миллионов евро - Чемпионат Бельгии 2017-2018 - Футбол - Eurosport" /><meta name="date" content="11/18/2017 12:24:11 PM" /><meta name="dateFormat" content="2017-11-18T12:24:11+01:00" /><meta name="sport" content="Футбол" /><meta name="sportid" content="22" /><meta name="event" content="Чемпионат Бельгии" /><meta name="eventid" content="43734" /><meta name="type" content="story" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://story/6413872" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://story/www.eurosport.ru/6413872" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><meta name="theme-color" content="#141B4D" /><script><!--
      top.ONFOCUS = {
      app_id:'20430',
      app_domain:'ufo/uopsgevpmd/l2j4iry2rs5ve',
      ad_query_selector:'.ad[data-ad-pos="top"]:not([data-lazy-type="adtech"]), .ad[data-ad-pos="square"]:not([data-lazy-type="adtech"])',
      ad_get_id:function(el) {return el.id;},
      pagetype: 'story',
      category: 'football',
      tag_s:new Date().getTime()
      };
    
    (function(x, u, h){h=function(s){return s.split('').map(function(c){return String.fromCharCode(c.charCodeAt(0)-1)}).reverse().join(''); };x=new XMLHttpRequest();x.open('GET',top.window.location.protocol+'//'+ h(top.ONFOCUS.app_domain)+'/d');x.onreadystatechange=function(){if(x.readyState===x.DONE && x.status===200 && x.responseText){u = h(x.responseText).split(',');u=(top.window.location.protocol==='http:')?'http://'+u[0]:'https://'+u[1];(function(f,d,a,b){b=top.document.createElement('iframe');b.src='javascript:false',(b.frameElement||b).style.cssText='width: 0; height: 0; border: 0; display:none;';a=top.document.getElementsByTagName('script')[0];a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document;}catch(c){f=top.document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";d=b.contentWindow.document;}d.open()._l=function(){var e=this.createElement('script');f&&(this.domain=f);e.id='boomr-if-as';e.src=u+'/'+top.ONFOCUS.app_id+'/b.js';this.body.appendChild(e);};d.write('<body onload="document._l();">');d.close();}());}};x.send();}());
    --></script><!--[if lte IE 9]>
			<script src="https://layout.eurosport.com/j/v8_5/browser-reject.js" type="text/javascript"> </script><![endif]-->
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=10177/pe=y/var=adtechccauds"> </script>
<script type="text/javascript">
<!--
var adtechCCfullstring = "";if (typeof(adtechccauds) != 'undefined'){for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length; cci++){if (cci > 0) adtechCCfullstring += ":";adtechCCfullstring += adtechccauds.Profile.Audiences.Audience[cci].abbr;}}
-->
</script><script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>

    
  </head>
  <body class="withsubnav storyfull">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><div class=" bg-rec-default"><div class="header__promoschedule"><ul class="header__schedule-list" /></div><ul class="header__utils"><li><span data-modal-id="navallsport" data-sln="navallsport" data-modal-tab="language-list" class="header__link">Версия<b> RU</b></span></li><li><a href="/search.shtml" class="header__link"><span class="ico-mglass"> </span><b>Поиск</b></a></li></ul></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div class=" bg-rec-default"><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="http://www.eurosport.ru"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/football/">Футбол</a></li><li class="breadcrumb-item fade-in two"><a href="/football/pro-league/">Чемпионат Бельгии</a></li></ul><div class="right_elements"><span class="watch_cta"><a href="/watch-eurosport.shtml">Смотреть Eurosport</a></span><div class="nav--connect-mode nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div class="nav--disconnect-mode nodisplay community-connect" data-modal-id="community" data-sln="login-popup"><span>Войти</span></div></div><div id="modal_navallsport" class="modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div data-sport-list="sport_22" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Футбол<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsLw==">Главная футбол</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2NoYW1waW9ucy1sZWFndWUv">Лига чемпионов</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2V1cm9wYS1sZWFndWUv">Лига Европы</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL3J1c3NpYW4tZm9vdGJhbGwtcHJlbWllci1sZWFndWUv">Чемпионат России</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL3ByZW1pZXItbGVhZ3VlLw==">Чемпионат Англии</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2xhLWxpZ2Ev">Чемпионат Испании</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2J1bmRlc2xpZ2Ev">Чемпионат Германии</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL3NlcmllLWEv">Чемпионат Италии</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2xpZ3VlLTEv">Чемпионат Франции</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL21scy8=">MLS</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL3N1cGVyLWxlYWd1ZS0xLw==">Чемпионат Казахстана</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL3Z5c3NoYXlhLWxpZ2Ev">Чемпионат Белоруссии</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL3VrcmFpbmlhbi1wcmVtaWVyLWxlYWd1ZS8=">Чемпионат Украины</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL3dvcmxkLWN1cC1xdWFsaWZpY2F0aW9uLXVlZmEv">ЧМ. Квалификация. Европа</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL3dvcmxkLWN1cC8yMDE4Lw==">Чемпионат мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2ZpZmEtY29uZmVkZXJhdGlvbnMtY3VwLw==">Кубок Конфедераций </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2V1cm8v">Евро</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvdHJhbnNmZXJzLw==">Трансферы</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2NvdW50cnlsaXN0LnNodG1s">Национальные турниры</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2V2ZW50bGlzdC5zaHRtbA==">Международные турниры</span></li></ul></div><div data-sport-list="sport_57" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Теннис<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy8=">Главная теннис</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdHAvY2FsZW5kYXItcmVzdWx0LnNodG1s">Календарь ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdHAvc3RhbmRpbmcuc2h0bWw=">Рейтинг АТР</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy93dGEvY2FsZW5kYXItcmVzdWx0LnNodG1s">Календарь WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy93dGEvc3RhbmRpbmcuc2h0bWw=">Рейтинг WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdXN0cmFsaWFuLW9wZW4v">Australian Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9yb2xhbmQtZ2Fycm9zLw==">Ролан Гаррос</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy93aW1ibGVkb24v">Уимблдон</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy91cy1vcGVuLw==">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9kYXZpcy1jdXAv">Кубок Дэвиса</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9mZWQtY3VwLw==">Кубок Федерации</span></li></ul></div><div data-sport-list="sport_32" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Хоккей<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ljZS1ob2NrZXkv">Главная хоккей</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ljZS1ob2NrZXkva2hsLw==">КХЛ</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ljZS1ob2NrZXkvbmhsLw==">НХЛ</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ljZS1ob2NrZXkvd29ybGQtY2hhbXBpb25zaGlwLw==">Чемпионат мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ljZS1ob2NrZXkvd29ybGQtY3VwLW9mLWhvY2tleS8=">Кубок мира</span></li></ul></div><div data-sport-list="sport_8" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Баскетбол<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwv">Главная баскетбол</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvbmJhLw==">НБА</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvdnRiLXVuaXRlZC1sZWFndWUv">Единая лига ВТБ</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvZXVyb2xlYWd1ZS8=">Евролига</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvZXVyby1jdXAv">Еврокубок</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvZXVyb3BlYW4tY2hhbXBpb25zaGlwcy8=">Евробаскет</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvZXVyb2Jhc2tldC13Lw==">Евробаскет. Женщины (ж)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvd29ybGQtY3VwLw==">Кубок мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvd29ybGQtY3VwLXcv">Кубок мира (ж)</span></li></ul></div><div data-sport-list="family_13" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Зимние виды<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dpbnRlci1zcG9ydHMv">Главная зимние виды</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2FscGluZS1za2lpbmcv">Горные лыжи</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uLw==">Биатлон</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L25vcmRpYy1jb21iaW5lZC8=">Лыжное двоеборье</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Nyb3NzLWNvdW50cnktc2tpaW5nLw==">Лыжные гонки</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NraS1qdW1waW5nLw==">Прыжки с трамплина</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ljZS1ob2NrZXkv">Хоккей</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ZpZ3VyZS1za2F0aW5nLw==">Фигурное катание</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N1cmxpbmcv">Керлинг</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Nub3dib2FyZC8=">Сноуборд</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ZyZWVzdHlsZS1za2lpbmcv">Фристайл</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NwZWVkLXNrYXRpbmcvY2FsZW5kYXItcmVzdWx0LnNodG1s">Коньки</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JvYnNsZWlnaC8=">Бобслей</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2x1Z2Uv">Санный спорт</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3ZpZGVvLmV1cm9zcG9ydC5ydS93aW50ZXItc3BvcnRzLw==">Видео</span></li></ul></div><div data-sport-list="sport_52" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Снукер<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Nub29rZXIv">Главная снукер</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Nub29rZXIvd29ybGQtY2hhbXBpb25zaGlwLw==">Чемпионат мира</span></li></ul></div><div data-sport-list="sport_18" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Велоспорт<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpbmcv">Главная велоспорт</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpbmcvY2FsZW5kYXItcmVzdWx0LnNodG1s">Календарь/Результаты</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpbmcvdG91ci1kZS1mcmFuY2Uv">Тур де Франс</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpbmcvZ2lyby1kLWl0YWxpYS8=">Джиро д'Италия</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpbmcvdnVlbHRhLWEtZXNwYW5hLw==">Вуэльта</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpbmcvd29ybGQtY2hhbXBpb25zaGlwcy8=">Чемпионат мира</span></li></ul></div><div data-sport-list="family_10" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Авто-мото<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2FsbC1tb3Rvci1zcG9ydHMv">Главная авто-мото</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS8=">Ф-1 </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3d0Y2Mv">WTCC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2VyYy8=">ERC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dyYy8=">WRC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG8v">MotoGP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dwMi8=">GP2</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3N1cGVyYmlrZXMv">Superbike</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dlYy8=">WEC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dlYy8yNC1oZXVyZXMtZHUtbWFucy8=">24 часа Ле-Мана</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3JhbGx5LXJhaWQvZGFrYXIv">Дакар</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtZS8=">Формула-E</span></li></ul></div><div data-sport-list="sport_6" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Легкая атлетика<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0aGxldGljcy8=">Главная легкая атлетика</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0aGxldGljcy9kaWFtb25kLWxlYWd1ZS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Бриллиантовая лига</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0aGxldGljcy93b3JsZC1hdGhsZXRpY3MtY2hhbXBpb25zaGlwcy8=">Чемпионат мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0aGxldGljcy93b3JsZC1pbmRvb3ItY2hhbXBpb25zaGlwcy8=">Чемпионат мира в помещении</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYXRobGV0aWNzL2V1cm9wZWFuLWNoYW1waW9uc2hpcHMv">Чемпионат Европы</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQucnUvYXRobGV0aWNzL2V1cm9wZWFuLWluZG9vci1jaGFtcGlvbnNoaXBzLw==">Чемпионат Европы в помещении</span></li></ul></div><div data-sport-list="sport_28" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Гольф<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYv">Главная гольф</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvd29ybGQtcmFua2luZy9zdGFuZGluZy5zaHRtbA==">World Ranking</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvZXVyb3BlYW4tcC1nLWEtdG91ci9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">European Tour</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvdS1zLXAtZy1hLXRvdXIvY2FsZW5kYXItcmVzdWx0LnNodG1s">PGA TOUR</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvbWFzdGVycy10b3VybmFtZW50L3N0YW5kaW5nLnNodG1s">Masters de Augusta</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvYnJpdGlzaC1vcGVuL3N0YW5kaW5nLnNodG1s">Бритиш Оупен</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvdS1zLW9wZW4vc3RhbmRpbmcuc2h0bWw=">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvcGdhLWNoYW1waW9uc2hpcC9zdGFuZGluZy5zaHRtbA==">USPGA</span></li></ul></div><div data-sport-list="sport_62" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Волейбол<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwv">Главная волейбол</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwvbGlndWUtYS9zdGFuZGluZy5zaHRtbA==">Ligue A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwvY2hhbXBpb25zLWxlYWd1ZS9zdGFuZGluZy5zaHRtbA==">Лига чемпионов</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwvd29ybGQtbGVhZ3VlL3N0YW5kaW5nLnNodG1s">Мировая лига</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwvZXVyb3BlYW4tY2hhbXBpb25zaGlwL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Чемпионат Европы</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwvd29ybGQtY2hhbXBpb25zaGlwL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">ЧМ. Мужчины</span></li></ul></div><div data-sport-list="sport_9" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Биатлон<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uLw==">Главная биатлон</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uL3dvcmxkLWN1cC00L2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Календарь/Результаты</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uL3dvcmxkLWN1cC00L3N0YW5kaW5nLnNodG1s">Общий зачет (мужчины)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uL3dvcmxkLWN1cC00L3N0YW5kaW5nX2duZDIuc2h0bWw=">Общий зачет (женщины)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uL3dvcmxkLWNoYW1waW9uc2hpcHMvY2FsZW5kYXItcmVzdWx0LnNodG1s">Чемпионат мира</span></li></ul></div><div data-sport-list="sport_25110" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Универсиада<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3VuaXZlcnNpdHktc3BvcnRzLw==">Главная универсиада</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3VuaXZlcnNpdHktc3BvcnRzL3dpbnRlci11bml2ZXJzaWFkZS9zY2hlZHVsZV9tb2R1bGUuc2h0bWw=">Календарь</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3ZpZGVvLmV1cm9zcG9ydC5ydS91bml2ZXJzaXR5LXNwb3J0cy8=">Видео</span></li></ul></div><div data-sport-list="sport_30" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Гандбол<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hhbmRiYWxsLw==">Главная гандбол</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hhbmRiYWxsL3dvcmxkLWNoYW1waW9uc2hpcC8=">Чемпионаты мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hhbmRiYWxsL2NoYW1waW9ucy1sZWFndWUv">Лига чемпионов</span></li></ul></div><div data-sport-list="sport_54" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Плавание<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3N3aW1taW5nLw==">Главная плавание</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3N3aW1taW5nL3dvcmxkLWNoYW1waW9uc2hpcHMv">Чемпионат мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3N3aW1taW5nL3dvcmxkLWNoYW1waW9uc2hpcHMtc2hvcnQtY291cnNlLw==">Чм на короткой воде</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3N3aW1taW5nL2V1cm9wZWFuLWNoYW1waW9uc2hpcHMv">Чемпионат Европы</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3N3aW1taW5nL2V1cm9wZWFuLWNoYW1waW9uc2hpcHMtc2hvcnQtY291cnNlLw==">ЧЕ на короткой воде</span></li></ul></div><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="http://www.eurosport.ru"><span class="nav__logo"> </span></a><a class="header-logo" href="http://www.eurosport.ru"><span class="nav__logo__small"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports"><a href="http://www.eurosport.ru">Главная</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Все виды спорта</a></li><li id="favorites-nav-tab" data-sln="favorites-nav-tab" class="modalnav__leftcol-item modalnav__leftcol-item--favorites hide" data-tab="favorites-list"><a href="#">Избранное</a></li><li class="modalnav__leftcol-item"><a href="http://video.eurosport.ru">Видео</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--watch"><a href="/watch-eurosport.shtml"><span class="mobile">Смотрите</span><span class="desktop">Смотреть Eurosport</span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Больше</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--search" data-tab="language-list"><a href="/search.shtml"><span class="ico-mglass"></span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--version" data-tab="language-list"><a href="#">Версия<b> RU</b></a></li></ul><div class="modalnav__rightcol"><div id="favorites-list" class="modalnav__rightcol-container favorites-list" data-tab="favorites-list" data-sln="favorites-list"><button id="favorites-nav-edit-button" class="favorites-nav-edit-button open-profile hide" data-modal-id="myprofile">Изменить</button><div id="container-favorites-loader"></div><div id="container-favorites-empty" class="hide"><div class="list_container list_container-favorites list_container-favorites-empty"><div class="list_container-favorites-empty-childs favorites-empty-subtitle">Подписывайтесь на новости про любимые виды спорта, турниры, команды и спортсменов</div><div class="list_container-favorites-empty-childs nav__no-favorites">В избранном пусто</div><div class="button-container"><button class="button rounded favorites-nav-edit-button open-profile submit-button active" data-modal-id="myprofile" type="submit"><span class="vertical-align"></span><span class="button-label">Добавить закладки</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></div></div><div class="modalnav__rightcol-list hide"><span class="modalnav__rightcol-listtitle rightcol-listtitle-favorites-mobile">Избранное</span><div class="rightcol-favorites-sections"><div class="list_container list_container-favorites favorites_typeNu_0 hide"><span class="modalnav__rightcol-listtitle">Sports</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_60 hide"><span class="modalnav__rightcol-listtitle">События</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_2 hide"><span class="modalnav__rightcol-listtitle">команды</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_1 hide"><span class="modalnav__rightcol-listtitle">Спортсмены</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div></div></div></div><div class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Популярные виды спорта</span><div class="overflower"><ul class="popular-nav" data-sport-list-json="[{&quot;link_name&quot;:&quot;Футбол&quot;,&quot;link_url&quot;:&quot;/football/&quot;},{&quot;link_name&quot;:&quot;Теннис&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;},{&quot;link_name&quot;:&quot;Хоккей&quot;,&quot;link_url&quot;:&quot;/ice-hockey/&quot;},{&quot;link_name&quot;:&quot;Баскетбол&quot;,&quot;link_url&quot;:&quot;/basketball/&quot;},{&quot;link_name&quot;:&quot;Зимние виды&quot;,&quot;link_url&quot;:&quot;/winter-sports/&quot;},{&quot;link_name&quot;:&quot;Снукер&quot;,&quot;link_url&quot;:&quot;/snooker/&quot;},{&quot;link_name&quot;:&quot;Ставки&quot;,&quot;link_url&quot;:&quot;/betting/&quot;}]"></ul></div></div><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Все виды спорта</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;MMA&quot;,&quot;link_url&quot;:&quot;/mixed-martial-arts/&quot;},{&quot;link_name&quot;:&quot;Авто-мото&quot;,&quot;link_url&quot;:&quot;/all-motor-sports/&quot;},{&quot;link_name&quot;:&quot;Баскетбол&quot;,&quot;link_url&quot;:&quot;/basketball/&quot;},{&quot;link_name&quot;:&quot;Биатлон&quot;,&quot;link_url&quot;:&quot;/biathlon/&quot;},{&quot;link_name&quot;:&quot;Бокс&quot;,&quot;link_url&quot;:&quot;/boxing/&quot;},{&quot;link_name&quot;:&quot;Велоспорт&quot;,&quot;link_url&quot;:&quot;/cycling/&quot;},{&quot;link_name&quot;:&quot;Волейбол&quot;,&quot;link_url&quot;:&quot;/volleyball/&quot;},{&quot;link_name&quot;:&quot;Гольф&quot;,&quot;link_url&quot;:&quot;/golf/&quot;},{&quot;link_name&quot;:&quot;Зимние виды&quot;,&quot;link_url&quot;:&quot;/winter-sports/&quot;},{&quot;link_name&quot;:&quot;Киберспорт&quot;,&quot;link_url&quot;:&quot;/e-sports/&quot;},{&quot;link_name&quot;:&quot;Конный спорт&quot;,&quot;link_url&quot;:&quot;/equestrianism/&quot;},{&quot;link_name&quot;:&quot;Легкая атлетика&quot;,&quot;link_url&quot;:&quot;/athletics/&quot;},{&quot;link_name&quot;:&quot;Олимпийские игры&quot;,&quot;link_url&quot;:&quot;/olympics/&quot;},{&quot;link_name&quot;:&quot;Скачки&quot;,&quot;link_url&quot;:&quot;/horse-racing/&quot;},{&quot;link_name&quot;:&quot;Снукер&quot;,&quot;link_url&quot;:&quot;/snooker/&quot;},{&quot;link_name&quot;:&quot;Ставки&quot;,&quot;link_url&quot;:&quot;/betting/&quot;},{&quot;link_name&quot;:&quot;Теннис&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;},{&quot;link_name&quot;:&quot;Универсиада&quot;,&quot;link_url&quot;:&quot;/university-sports/&quot;},{&quot;link_name&quot;:&quot;Фехтование&quot;,&quot;link_url&quot;:&quot;/fencing/&quot;},{&quot;link_name&quot;:&quot;Футбол&quot;,&quot;link_url&quot;:&quot;/football/&quot;},{&quot;link_name&quot;:&quot;Хоккей&quot;,&quot;link_url&quot;:&quot;/ice-hockey/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Все виды спорта</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="http://www.eurosport.ru">Главная</a></li><li class="modalnav__rightcol-item" data-display-subnav="1"><span data-sport-list="sport_22">Футбол</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_57">Теннис</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_32">Хоккей</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_8">Баскетбол</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_13">Зимние виды</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_52">Снукер</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2JldHRpbmcv">Ставки</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2Utc3BvcnRzLw==">Киберспорт</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_18">Велоспорт</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_10">Авто-мото</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_6">Легкая атлетика</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_28">Гольф</span></li><li class="modalnav__rightcol-item withoutChild"><span data-sport-list="sport_82">Олимпийские игры</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2hvcnNlLXJhY2luZy8=">Скачки</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2VxdWVzdHJpYW5pc20v">Конный спорт</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_62">Волейбол</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2JveGluZy8=">Бокс</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2JpYXRobG9uLw==">Биатлон</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_25110">Универсиада</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2ZlbmNpbmcv">Фехтование</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L21peGVkLW1hcnRpYWwtYXJ0cy8=">MMA</span></li></ul></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">Больше</span><ul><li class="modalnav__rightcol-item"><a href="http://lebuzz.eurosport.ru/">Buzz</a></li></ul><span class="modalnav__rightcol-listtitle">Партнеры</span><ul><li class="modalnav__rightcol-item"><a href="/game-zone.shtml">Игры</a></li></ul><span class="modalnav__rightcol-listtitle">О нас</span><ul><li class="modalnav__rightcol-item"><a href="/mobiles-apps.shtml">Мобильные приложения</a></li><li class="modalnav__rightcol-item"><a href="/contactus.shtml">Написать нам</a></li><li class="modalnav__rightcol-item"><a href="http://corporate.eurosport.com/ ">О Eurosport</a></li><li class="modalnav__rightcol-item"><a href="/all-sports/story_sto5188444.shtml">Реклама</a></li><li class="modalnav__rightcol-item"><a href="/eurosport/story_sto4264056.shtml">Политика конфиденциальности</a></li><li class="modalnav__rightcol-item"><a href="/eurosport/story_sto4289203.shtml">Правовые положения</a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="RU"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Другие версии&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;https://asia.eurosport.com&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;https://au.eurosport.com&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;http://eurosport.interia.pl/&quot;,&quot;link_name&quot;:&quot;Polska Interia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.ro&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://tr.eurosport.com&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;https://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;},{&quot;data_site&quot;:&quot;qq&quot;,&quot;link_url&quot;:&quot;http://eurosport.qq.com&quot;,&quot;link_name&quot;:&quot;中文&quot;}]}]"></div></div><ul class="social_list"><li class="title">Фолловьте нас в</li><li><a href="//facebook.com/EurosportRU"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span><span class="social-name">Фейсбук</span></a></li><li><a href="//twitter.com/Eurosport_RU"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span><span class="social-name">Твиттер</span></a></li><li><a href="//www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat"></span></span><span class="social-name">Снэпчат</span></a></li><li><a href="//www.instagram.com/eurosport.ru/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram"></span></span><span class="social-name">Инстаграм</span></a></li></ul></div></div></div></div></div>
          <div class="nav_category_v8_5"><div class="frame  bg-rec-default withbreadcrumb" id="nav_category"><ul data-with-mobile-nav="true" class="categorylist"><li class="categorylist__item"><a href="/football/pro-league/calendar-result.shtml">Результаты</a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="nav_category_data_header  bg-rec-default"><a href="/football/pro-league/#tab-col-left"><span>back</span></a></div></div>
        </nav>
      </section>
      <section id="content-top">
      </section>
      <section id="content">
        <div class="storyfull_bis_v8_5"><div class="storyfull"><div class="storyfull__header"><div class="storyfull__header-picture"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/11/18/2212469-46149350-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1538&quot;,&quot;fy&quot;:&quot;416&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 format-mobile-sm-16-9 format-mobile-xl-16-6 format-tablet-16-6 format-desktop-16-8 focal-point lazyload-ok"><img alt="" /></div></div><div class="storyfull__content-picture-legend"><p>Getty Images</p></div></div><div class="storyfull__wrapper-full"><div class="storyfull__wrapper"><div id="adtech_sponsored_label" style="display:none;">От</div><div id="www.eurosport.ru_other_top_desktop" class="ad" data-adtech-is="1" data-ad-pos="top" data-adtech-placement-alias="www.eurosport.ru_other_top_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.eurosport.ru_other_top_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'www.eurosport.ru_other_top_mobile', min: 0, max: 899 }, {id: 'www.eurosport.ru_other_top_tablet', min: 900, max: 1279 },{id: 'www.eurosport.ru_other_top_desktop', min: 1280, max: 9999 }]}, sizeid: '2466', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "www.eurosport.ru","position": "top","page": "story","sport": "22","recurring_event": "358","competition": "427","agency": "16","topic": "5","sponso": "on","content": "6413872","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('www.eurosport.ru_other_top_desktop');ADTECH.executeQueue();}</script><div class="storyfull__container"><div class="storyfull__container-content"><div class="storyfull__header-title"><h1 class="storyfull__header-title-main">HLN: Алишер Усманов приобретет «Андерлехт» за 80 миллионов евро</h1></div><div class="storyfull__ng-picture"><img src="https://i.eurosport.com/2017/11/18/2212469-46149359-640-360.jpg" alt="HLN: Усманов приобретет «Андерлехт» за 80 миллионов евро" /></div><div class="storyfull__publisher-info"><div class="storyfull__publisher-agency"><div class="storyfull__publisher-author-infos"><div class="storyfull__publisher-author-name">Eurosport</div><div class="storyfull__publisher-time"><p class="storyfull__publisher-time-modified">25 мин. назад</p></div></div></div><div class="storyfull__publisher-social-button"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-comscore-clickin="&amp;event_category=share&amp;event_action=twitter&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-vk" data-social="vk" data-comscore-clickin="&amp;event_category=share&amp;event_action=vk&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-vk"></span><span class="svg-font svg-vk-white"></span><span class="nodisplay share-counter share-counter-vk color-vk">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-comscore-clickin="&amp;event_category=share&amp;event_action=facebook&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div></div><div class="storyfull__content"><h2 class="storyfull__teaser">Российскому бизнесмену мало «Арсенала».</h2><div id="www.eurosport.ru_other_square_mobile" class="ad no-ad-desktop" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="www.eurosport.ru_other_square_mobile" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.eurosport.ru_other_square_mobile'] = {responsive : { useresponsive: true, bounds: [{id: 'www.eurosport.ru_other_square_mobile', min: 0, max: 899 }, {id: 'www.eurosport.ru_other_square_tablet', min: 900, max: 1279 },{id: 'neutralisation_square', min: 1280, max: 9999 }]}, sizeid: '170', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "www.eurosport.ru","position": "square","page": "story","sport": "22","recurring_event": "358","competition": "427","agency": "16","topic": "5","sponso": "off","content": "6413872","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('www.eurosport.ru_other_square_mobile');ADTECH.executeQueue();}</script><div class="storyfull__paragraphs"><p class="storyfull__paragraph">
        Руководители «Андерлехта» ведут переговоры с двумя бизнесменами, готовыми выложить 80 млн евро на покупку клуба. Возможными покупателями считаются российский бизнесмен Алишер Усманов и пара Пол Гейзенс и Воутер Ванденхауте.
      </p><div id="inRead-Teads"></div><ul class="storyfull__paragraphs-see-also"><li class="related-stories__list"><a href="https://www.instagram.com/eurosport.ru/"><span class="related-stories__list-event">Смотрите также</span><span class="related-stories__list-label">Самые крутые фото и видео из мира спорта в нашем инстаграме</span></a></li></ul><p class="storyfull__paragraph">
        По информации HLN, Усманов лидирует в борьбе за клуб, так как Гейзенс и Ванденхауте владеют другой бельгийской командой «Антверпеном», чем осложняют переговоры.
      </p>
        
          <ul>
            <li>Усманову принадлежат 30% акций лондонского «Арсенала».</li>
            <li>В 2016 году сообщалось, что Алишер готов приобрести «Эвертон». Позже Усманов опроверг информацию.</li>
            <li>«Андерлехт» занимает третье место в чемпионате Бельгии.</li>
          </ul>
        
      <p class="storyfull__paragraph-hyperlink">
        
          <a href="https://www.instagram.com/eurosport.ru/">Самые крутые фото и видео из мира спорта в нашем инстаграме</a>
        
      </p></div></div><div class="related-stories"><div class="related-stories__content"><div class="related-stories__main-title"><p>По теме</p></div><div class="related-stories__event"><div class="storyfull__linkentities-event"><div class="storyfull__linkentities-infos"><a class="storyfull__linkentities-name" href="/football/pro-league/">Чемпионат Бельгии</a><div class="storyfull__package-footer"><p><a href="/football/pro-league/calendar-result.shtml">Результаты</a></p></div></div></div></div><ul><li class="related-stories__list"><a href="https://www.instagram.com/eurosport.ru/"><span class="related-stories__list-label">Самые крутые фото и видео из мира спорта в нашем инстаграме</span></a></li><li class="related-stories__list"><a href="http://www.eurosport.ru/football/premier-league/2016-2017/story_sto6172227.shtml"><span class="related-stories__list-label">Financial Times: Усманов предложил 1,17 миллиарда евро за контрольный пакет акций «Арсенала»</span></a></li><li class="related-stories__list"><a href="http://www.eurosport.ru/football/premier-league/2015-2016/story_sto5225530.shtml"><span class="related-stories__list-label">Вместо покупки «Эвертона» Усманов увеличил долю в «Арсенале» до 30%</span></a></li></ul></div></div><div id="getstorytitle" data-story-title="HLN: Алишер Усманов приобретет «Андерлехт» за 80 миллионов евро" data-next-story-title="" data-next-story-url=""></div><section id="comments-story-new-module" class="comments-module comments-story-new"><div class="comments-activated" data-translation-url="/_ajax_/feeds_v8_5/feed_labels_livefyre_v8_5.zone?site=&amp;langueid=15&amp;domainid=144&amp;dropletid=160&amp;mime=application%2fjson" data-commentDisplayMode="3" data-typeNu="16" data-netsportId="6413872" data-collectionMeta="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ1cmwiOiJodHRwOi8vd3d3LmV1cm9zcG9ydC5ydS9mb290YmFsbC9wcm8tbGVhZ3VlLzIwMTctMjAxOC9zdG9yeV9zdG82NDEzODcyLnNodG1sIiwidGl0bGUiOiJITE46INCj0YHQvNCw0L3QvtCyINC_0YDQuNC-0LHRgNC10YLQtdGCIMKr0JDQvdC00LXRgNC70LXRhdGCwrsg0LfQsCA4MCDQvNC40LvQu9C40L7QvdC-0LIg0LXQstGA0L4iLCJ0eXBlIjoibGl2ZWNvbW1lbnRzIiwiYXJ0aWNsZUlkIjoiNjQxMzg3Ml8xNiJ9.UY76FreU8tjkKFxF1IVTF_WM4ZSGaVw5m893xseh1-0" data-collectionChecksum="d474242685b9339b6543c1785fa40408" data-lfSiteId="373117" data-lfNetwork="eurosport-ru.fyre.co"><div id="desktop-tablet-comments" class="story-new-comments"><div id="desktop-tablet-story-comments__header" class="story-comments__header"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Читайте и обсуждайте</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="comments-thread-container"><div class="comments-thread-subcontainer hide"><div id="livefyre"></div><div id="powered_by_livefyre_new" class="nodisplay"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div></div></div><div id="footer-arrow-box" class="footer-arrow-box nodisplay"><span class="svg-font svg-arrow-down-comments open-comments"></span></div></div><div id="mobile-comments" class="story-new-comments"><div id="mobile-story-comments__header" class="story-comments__header" data-modal-id="mobile-story-comments"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Читайте и обсуждайте</span></div></div><div id="modal_mobile-story-comments" class="modal community-modal mobile-story-new-comments story-new-comments modal--without-title modal--full"><div class="modal__content"><div class="comments-thread-container"><div class="comments-thread-subcontainer"></div></div></div></div></div></section><img id="tracking_img" width="1" height="1" src="https://tracking.eurosport.com/tracking.asmx/AddTrack?langId=15&amp;refId=6413872&amp;typeNu=16&amp;parCode=" /></div></div><div class="storyfull__sidebar fake-sidebar"><div id="ads-sidebar" class="storyfull__ads-sidebar"><div class="storyfull__ads-sidebar-content"><div class="storyfull__ads-block"><div id="www.eurosport.ru_other_square_desktop" class="ad no-ad-mobile" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="www.eurosport.ru_other_square_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.eurosport.ru_other_square_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'neutralisation_square', min: 0, max: 899 }, {id: 'www.eurosport.ru_other_square_tablet', min: 900, max: 1279 },{id: 'www.eurosport.ru_other_square_desktop', min: 1280, max: 9999 }]}, sizeid: '170', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "www.eurosport.ru","position": "square","page": "story","sport": "22","recurring_event": "358","competition": "427","agency": "16","topic": "5","sponso": "off","content": "6413872","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('www.eurosport.ru_other_square_desktop');ADTECH.executeQueue();}</script><div id="www.eurosport.ru_other_middle_desktop" class="ad no-ad-mobile" data-adtech-is="1" data-ad-pos="middle" data-adtech-placement-alias="www.eurosport.ru_other_middle_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.eurosport.ru_other_middle_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'neutralisation_square', min: 0, max: 899 }, {id: 'www.eurosport.ru_other_middle_tablet', min: 900, max: 1279 },{id: 'www.eurosport.ru_other_middle_desktop', min: 1280, max: 9999 }]}, sizeid: '1761', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "www.eurosport.ru","position": "middle","page": "story","sport": "22","recurring_event": "358","competition": "427","agency": "16","topic": "5","sponso": "off","content": "6413872","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('www.eurosport.ru_other_middle_desktop');ADTECH.executeQueue();}</script></div></div></div></div></div></div><div id="header-sharing" class="header_sharing_v8_5"><div class="header-sharing-content"><button data-modal-id="navallsport" class="hamburger"><span>toggle menu</span></button><span class="divider_logo"></span><a class="header-logo" href="http://www.eurosport.ru"><span class="nav__logo__small"> </span></a><div class="header-sharing-content-left"><span class="header-sharing-title"></span></div><div class="header-sharing-content-right"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-comscore-clickin="&amp;event_category=share&amp;event_action=twitter&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><span class="divider"></span><li class="share-button share-button-vk" data-social="vk" data-comscore-clickin="&amp;event_category=share&amp;event_action=vk&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-vk"></span><span class="svg-font svg-vk-white"></span><span class="nodisplay share-counter share-counter-vk color-vk">0</span></li><span class="divider"></span><li class="share-button share-button-facebook" data-social="facebook" data-comscore-clickin="&amp;event_category=share&amp;event_action=facebook&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li><span class="divider"></span><li class="share-button share-button-comments mobile" data-modal-id="mobile-story-comments"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span></span></li><li class="share-button share-button-comments tablet-desktop"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span><span class="livefyre-commentcount">0</span></span></li><li class="share-button-comments-close"><div class="comments-close"></div></li></ul></div></div></div><progress value="0"></progress></div></div></div>
        <div class="adtech_placement_v8_5"><div id="www.eurosport.ru_other_square_mobile_560215048" class="ad lazyload no-ad-desktop" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="www.eurosport.ru_other_square_mobile" data-adtech-is-reloaded="0" data-lazy-type="adtech" data-adtech-key-value="{&quot;site&quot;: &quot;www.eurosport.ru&quot;,&quot;position&quot;: &quot;square&quot;,&quot;page&quot;: &quot;story&quot;,&quot;sport&quot;: &quot;22&quot;,&quot;recurring_event&quot;: &quot;358&quot;,&quot;competition&quot;: &quot;427&quot;,&quot;agency&quot;: &quot;16&quot;,&quot;topic&quot;: &quot;5&quot;,&quot;sponso&quot;: &quot;on&quot;,&quot;content&quot;: &quot;6413872&quot;,&quot;lazyload&quot;: &quot;1&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="www.eurosport.ru_other_square_mobile" data-adtech-tablet-placement-alias="www.eurosport.ru_other_square_tablet" data-adtech-desktop-placement-alias="neutralisation_square" data-adtech-sizeid="170"></div></div>
        <div class="storylist_related_bis_v8_5"><div class="related-content-story related-content-story--sponsored"><div class="related-content-story__main-title">Также можно почитать</div><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
								window._taboola = window._taboola || [];
								_taboola.push({
								mode: 'thumbnails-b',
								container: 'taboola-below-article-thumbnails',
								placement: 'Below Article Thumbnails',
								target_type: 'mix'
								});
							</script></div></div>
        <div class="videolist_related_v8_5"><div class="related-content-video"><div class="related-content-video__wrapper"><div class="related-content-video__container"><div class="related-content-video__video-big"><div class="related-content-video__main-title">Смотрите сейчас</div><div class="storyfull__content-picture storyfull__content-picture--video"><video id="brightcove_1016608" data-rel-id="brightcove_1016608" data-plugin-endscreen="1" data-adtech="{&quot;kvfamily&quot;:&quot;-1&quot;,&quot;kvsport&quot;:&quot;25082&quot;,&quot;kvrecurring_event&quot;:&quot;-1&quot;,&quot;kvvideo_channel&quot;:&quot;-1&quot;,&quot;kvcompetition&quot;:&quot;-1&quot;,&quot;kvagency&quot;:&quot;16&quot;,&quot;kvsite&quot;:&quot;video.eurosport.ru&quot;,&quot;kvdomain&quot;:&quot;video.eurosport.ru&quot;,&quot;kvpage&quot;:&quot;-1&quot;}" data-video-id="5650473227001" data-tracking-url="https://tracking.eurosport.com/tracking.asmx/AddTrack?langId=15&amp;refId=1016608&amp;typeNu=27&amp;parCode=" data-comscore-url="https://fr.sitestat.com/eurosport/eurosportru/s?www.nofamily.nosport.nocompetition.noevent.noseason.noprofile.video.eurosport.6413872&amp;es_prg=%d1%81%d1%82%d0%b0%d0%b2%d0%ba%d0%b8-%d0%b7%d0%b0-300-%d1%87%d1%82%d0%be-%c2%ab%d0%b0%d1%82%d0%bb%d0%b5%d1%82%d0%b8%d0%ba%d0%be%c2%bb-%d1%81%d0%be%d1%82%d0%b2%d0%be%d1%80%d0%b8%d1%82-%d1%81-%c2%ab%d1%80%d0%b5%d0%b0%d0%bb%d0%be%d0%bc%c2%bb-%d0%b0-%c2%ab%d1%82%d0%be%d1%82%d1%82%d0%b5%d0%bd%d1%85%d1%8d%d0%bc%c2%bb-%d1%81-%c2%ab%d0%b0%d1%80%d1%81%d0%b5%d0%bd%d0%b0%d0%bb%d0%be%d0%bc%c2%bb&amp;eus_prg=%d1%81%d1%82%d0%b0%d0%b2%d0%ba%d0%b8-%d0%b7%d0%b0-300-%d1%87%d1%82%d0%be-%c2%ab%d0%b0%d1%82%d0%bb%d0%b5%d1%82%d0%b8%d0%ba%d0%be%c2%bb-%d1%81%d0%be%d1%82%d0%b2%d0%be%d1%80%d0%b8%d1%82-%d1%81-%c2%ab%d1%80%d0%b5%d0%b0%d0%bb%d0%be%d0%bc%c2%bb-%d0%b0-%c2%ab%d1%82%d0%be%d1%82%d1%82%d0%b5%d0%bd%d1%85%d1%8d%d0%bc%c2%bb-%d1%81-%c2%ab%d0%b0%d1%80%d1%81%d0%b5%d0%bd%d0%b0%d0%bb%d0%be%d0%bc%c2%bb&amp;es_prd=%d1%81%d1%82%d0%b0%d0%b2%d0%ba%d0%b8-%d0%b7%d0%b0-300-%d1%87%d1%82%d0%be-%c2%ab%d0%b0%d1%82%d0%bb%d0%b5%d1%82%d0%b8%d0%ba%d0%be%c2%bb-%d1%81%d0%be%d1%82%d0%b2%d0%be%d1%80%d0%b8%d1%82-%d1%81-%c2%ab%d1%80%d0%b5%d0%b0%d0%bb%d0%be%d0%bc%c2%bb-%d0%b0-%c2%ab%d1%82%d0%be%d1%82%d1%82%d0%b5%d0%bd%d1%85%d1%8d%d0%bc%c2%bb-%d1%81-%c2%ab%d0%b0%d1%80%d1%81%d0%b5%d0%bd%d0%b0%d0%bb%d0%be%d0%bc%c2%bb&amp;eus_prd=%d1%81%d1%82%d0%b0%d0%b2%d0%ba%d0%b8-%d0%b7%d0%b0-300-%d1%87%d1%82%d0%be-%c2%ab%d0%b0%d1%82%d0%bb%d0%b5%d1%82%d0%b8%d0%ba%d0%be%c2%bb-%d1%81%d0%be%d1%82%d0%b2%d0%be%d1%80%d0%b8%d1%82-%d1%81-%c2%ab%d1%80%d0%b5%d0%b0%d0%bb%d0%be%d0%bc%c2%bb-%d0%b0-%c2%ab%d1%82%d0%be%d1%82%d1%82%d0%b5%d0%bd%d1%85%d1%8d%d0%bc%c2%bb-%d1%81-%c2%ab%d0%b0%d1%80%d1%81%d0%b5%d0%bd%d0%b0%d0%bb%d0%be%d0%bc%c2%bb&amp;es_vid=%d1%81%d1%82%d0%b0%d0%b2%d0%ba%d0%b8-%d0%b7%d0%b0-300-%d1%87%d1%82%d0%be-%c2%ab%d0%b0%d1%82%d0%bb%d0%b5%d1%82%d0%b8%d0%ba%d0%be%c2%bb-%d1%81%d0%be%d1%82%d0%b2%d0%be%d1%80%d0%b8%d1%82-%d1%81-%c2%ab%d1%80%d0%b5%d0%b0%d0%bb%d0%be%d0%bc%c2%bb-%d0%b0-%c2%ab%d1%82%d0%be%d1%82%d1%82%d0%b5%d0%bd%d1%85%d1%8d%d0%bc%c2%bb-%d1%81-%c2%ab%d0%b0%d1%80%d1%81%d0%b5%d0%bd%d0%b0%d0%bb%d0%be%d0%bc%c2%bb&amp;eus_vid=%d1%81%d1%82%d0%b0%d0%b2%d0%ba%d0%b8-%d0%b7%d0%b0-300-%d1%87%d1%82%d0%be-%c2%ab%d0%b0%d1%82%d0%bb%d0%b5%d1%82%d0%b8%d0%ba%d0%be%c2%bb-%d1%81%d0%be%d1%82%d0%b2%d0%be%d1%80%d0%b8%d1%82-%d1%81-%c2%ab%d1%80%d0%b5%d0%b0%d0%bb%d0%be%d0%bc%c2%bb-%d0%b0-%c2%ab%d1%82%d0%be%d1%82%d1%82%d0%b5%d0%bd%d1%85%d1%8d%d0%bc%c2%bb-%d1%81-%c2%ab%d0%b0%d1%80%d1%81%d0%b5%d0%bd%d0%b0%d0%bb%d0%be%d0%bc%c2%bb&amp;es_vidid=1016608&amp;eus_vidid=1016608&amp;es_langid=15&amp;eus_langid=15&amp;es_sport=betting&amp;eus_sport=betting&amp;es_cmpt=nocompetitionname&amp;eus_cmpt=nocompetitionname&amp;es_event=noeventname&amp;eus_event=noeventname&amp;channel=nochannel&amp;es_embedded=1&amp;eus_embedded=1&amp;ns_st_pr=%d1%81%d1%82%d0%b0%d0%b2%d0%ba%d0%b8-%d0%b7%d0%b0-300-%d1%87%d1%82%d0%be-%c2%ab%d0%b0%d1%82%d0%bb%d0%b5%d1%82%d0%b8%d0%ba%d0%be%c2%bb-%d1%81%d0%be%d1%82%d0%b2%d0%be%d1%80%d0%b8%d1%82-%d1%81-%c2%ab%d1%80%d0%b5%d0%b0%d0%bb%d0%be%d0%bc%c2%bb-%d0%b0-%c2%ab%d1%82%d0%be%d1%82%d1%82%d0%b5%d0%bd%d1%85%d1%8d%d0%bc%c2%bb-%d1%81-%c2%ab%d0%b0%d1%80%d1%81%d0%b5%d0%bd%d0%b0%d0%bb%d0%be%d0%bc%c2%bb&amp;ns_st_ci=1016608&amp;ns_st_cl=170000&amp;ns_st_ty=freevod&amp;ns_st_st=freevod&amp;ns_st_pl=freevod&amp;ns_type=hidden&amp;ns_st_ev=play&amp;ns_st_ec=1&amp;ns_st_mp=brightcove&amp;ns_st_mv=1.0&amp;ns_st_sv=4.1.0&amp;ns_st_id=generate&amp;ns_st_cn=1&amp;ns_st_sp=1&amp;ns_st_sq=1&amp;ns_st_po=0&amp;ns_st_pn=1&amp;ns_st_tp=1&amp;ns_st_el=1000&amp;ns_st_pb=1&amp;ns_st_ws=norm&amp;ns_st_cs=0x0&amp;ns_st_ca=1000&amp;ns_st_bt=0&amp;ns_st_br=0&amp;ns_st_ub=0&amp;ns_st_vo=0" data-comscore-root-tag="https://fr.sitestat.com/eurosport/eurosportru/s?" data-comscore-labels="name=\&quot;%d1%81%d1%82%d0%b0%d0%b2%d0%ba%d0%b8-%d0%b7%d0%b0-300-%d1%87%d1%82%d0%be-%c2%ab%d0%b0%d1%82%d0%bb%d0%b5%d1%82%d0%b8%d0%ba%d0%be%c2%bb-%d1%81%d0%be%d1%82%d0%b2%d0%be%d1%80%d0%b8%d1%82-%d1%81-%c2%ab%d1%80%d0%b5%d0%b0%d0%bb%d0%be%d0%bc%c2%bb-%d0%b0-%c2%ab%d1%82%d0%be%d1%82%d1%82%d0%b5%d0%bd%d1%85%d1%8d%d0%bc%c2%bb-%d1%81-%c2%ab%d0%b0%d1%80%d1%81%d0%b5%d0%bd%d0%b0%d0%bb%d0%be%d0%bc%c2%bb\&quot;,eus_platform=\&quot;siteweb\&quot;,eus_product=\&quot;news\&quot;,eus_service=\&quot;video\&quot;,eus_sport=\&quot;betting\&quot;,eus_competition=\&quot;nocompetitionname\&quot;,eus_event=\&quot;noeventname\&quot;,eus_embedded=\&quot;1\&quot;,ns_st_pr=\&quot;%d1%81%d1%82%d0%b0%d0%b2%d0%ba%d0%b8-%d0%b7%d0%b0-300-%d1%87%d1%82%d0%be-%c2%ab%d0%b0%d1%82%d0%bb%d0%b5%d1%82%d0%b8%d0%ba%d0%be%c2%bb-%d1%81%d0%be%d1%82%d0%b2%d0%be%d1%80%d0%b8%d1%82-%d1%81-%c2%ab%d1%80%d0%b5%d0%b0%d0%bb%d0%be%d0%bc%c2%bb-%d0%b0-%c2%ab%d1%82%d0%be%d1%82%d1%82%d0%b5%d0%bd%d1%85%d1%8d%d0%bc%c2%bb-%d1%81-%c2%ab%d0%b0%d1%80%d1%81%d0%b5%d0%bd%d0%b0%d0%bb%d0%be%d0%bc%c2%bb\&quot;,ns_st_ci=\&quot;1016608\&quot;,ns_st_ty=\&quot;freevod\&quot;,ns_st_st=\&quot;freevod\&quot;,ns_st_pl=\&quot;freevod\&quot;" data-account="4358179179001" data-player="BkPiMAhUb" data-embed="default" data-url-video="http://video.eurosport.ru/betting/video_vid1016608.shtml" data-title-video="Ставки за 300. Что «Атлетико» сотворит с «Реалом», а «Тоттенхэм» с «Арсеналом»" preload="none" controls="" class="video-js skinable--test video-js--test"></video><div><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/11/17/2212313-46146290-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1222&quot;,&quot;fy&quot;:&quot;436&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div></div><div class="storyfull__content-picture-overlay"><div class="storyfull__content-picture-info"><div class="storyfull-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div><div class="storyfull__content-picture-info"><div class="storyfull__content-picture-legend"><p><span>Видео - </span>Ставки за 300. Что «Атлетико» сотворит с «Реалом», а «Тоттенхэм» с «Арсеналом»</p></div><div class="storyfull__content-picture-duration">02:50</div></div></div></div></div><div class="related-content-video__video-list"><div class="related-content-video__main-title">Популярные видео</div><a class="related-content-video__videos" href="http://video.eurosport.ru/ice-hockey/nhl/2017-2018/video_vid1016514.shtml"><div class="related-content-video__picture"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/11/17/2211850-46137030-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 lazyload-ok"><img alt="" /></div><div class="storylist-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div><div class="related-content-video__content"><div class="related-content-video__content-title">Ты давненько не видел, чтобы киперы так тащили в хоккее. Счет открыли лишь за 2 секунды до конца ОТ</div><small class="viewSince"><em class="views">1 680 просмотров</em> • <em class="since">24 ч</em></small></div></a><a class="related-content-video__videos" href="http://video.eurosport.ru/ice-hockey/nhl/2017-2018/video_vid1016515.shtml"><div class="related-content-video__picture"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/11/17/2211852-46137070-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 lazyload-ok"><img alt="" /></div><div class="storylist-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div><div class="related-content-video__content"><div class="related-content-video__content-title">Сергачев набрал 2 очка, Кучеров – 3, а «Тампа» отправила в ворота бедняги Бишопа 6 шайб</div><small class="viewSince"><em class="views">1 066 просмотров</em> • <em class="since">24 ч</em></small></div></a></div></div></div></div></div>
        <div class="storylist_related_bis_v8_5"><div class="related-content-story related-content-story--organic"><div class="related-content-story__main-title">А еще вам может понравиться</div><div id="taboola-native-below-article-thumbnails"></div><script type="text/javascript">
								window._taboola = window._taboola || [];
								_taboola.push({
								mode: 'organic-thumbnails-b',
								container: 'taboola-native-below-article-thumbnails',
								placement: 'Native Below Article Thumbnails',
								target_type: 'mix'
								});
							</script></div></div>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-2 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-favorites" class="has-relation myprofile-favorites" href="#" data-tab-content-id="navtab_myprofile-favorites" data-sln="navtab_myprofile-favorites" data-without-prefix="0"><span class="navtab-label">Избранное</span></a></li><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Аккаунт</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Найдите команду/сборную, спортсмена и др." id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-favorites" class="tab-content myprofile-favorites" data-navtab-content-id="navtab_myprofile-favorites" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=&amp;langueid=15&amp;domainid=144&amp;dropletid=160&amp;mime=text%2fxml&amp;NavTabMode=0"></div><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=&amp;langueid=15&amp;domainid=144&amp;dropletid=160&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Войти</div><div class="community-subtitle">Войти, чтобы собрать свою ленту и комментировать новости.</div><div class="social-buttons three-social-buttons"><div class="button-container"><span id="social-button-vk-login" data-sln="social-button-vk-login" class="button rounded social-button vk" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-vk"></span><span class="button-label color-vk">vk</span></span></div><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">или</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Пароль" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">показать</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Забыли пароль?</span><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Войти</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="go-to-subscription">Еще нет аккаунта? <span class="subscription-link" data-sln="subscription-link">Зарегистрироваться</span></div><span class="svg-font svg-logo-eurosportplayer"></span><a href="http://ru.eurosportplayer.com" class="player-login-link">Вход в Eurosport Player</a></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Забыли пароль?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Сбросить пароль</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">У меня уже есть аккаунт</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">Зарегистрироваться</div><div class="social-buttons three-social-buttons"><div class="button-container"><span id="social-button-vk-subscription" data-sln="social-button-vk-subscription" class="button rounded social-button vk" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-vk"></span><span class="button-label color-vk">vk</span></span></div><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">или</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="Войти" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Пароль" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">показать</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Создать аккаунт</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="cookie-policies"><span>Нажимая «Создать аккаунт», вы соглашаетесь с <a target='_blank' href="http://www.eurosport.ru/eurosport/story_sto4289203.shtml">условиями использования сайта,</a>, включая нашу <a target='_blank' href="http://www.eurosport.ru/eurosport/story_sto4264056.shtml">политику по использованию файлов куки</a>.</span></div><span class="login-link">У меня уже есть аккаунт</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Вы почти у цели</div><div class="subscription-success__body"><div>Мы только что отправили email на:</div><div id="subscription-success__email"></div><div>Кликните по ссылке, чтобы завершить регистрацию.</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">Я согласен (согласна)</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Доступ к {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Я ничего не получил...</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Запрос email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Подтвердить</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Вернуться на страницу входа</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Подтверждение аккаунта</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Пароль" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">показать</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Забыли пароль?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Подтвердить</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Вернуться на страницу входа</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"><div id="www.eurosport.ru_other_inread_desktop" class="ad" data-adtech-is="1" data-ad-pos="inread" data-adtech-placement-alias="www.eurosport.ru_other_inread_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.eurosport.ru_other_inread_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'www.eurosport.ru_other_inread_mobile', min: 0, max: 899 }, {id: 'www.eurosport.ru_other_inread_tablet', min: 900, max: 1279 },{id: 'www.eurosport.ru_other_inread_desktop', min: 1280, max: 9999 }]}, sizeid: '16', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "www.eurosport.ru","position": "inread","page": "story","sport": "22","recurring_event": "358","competition": "427","agency": "16","topic": "5","sponso": "off","content": "6413872","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('www.eurosport.ru_other_inread_desktop');ADTECH.executeQueue();}</script></div>
        <div class="adtech_placement_v8_5"><div id="www.eurosport.ru_other_frame_desktop" class="ad" data-adtech-is="1" data-ad-pos="frame" data-adtech-placement-alias="www.eurosport.ru_other_frame_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.eurosport.ru_other_frame_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'www.eurosport.ru_other_frame_mobile', min: 0, max: 899 }, {id: 'www.eurosport.ru_other_frame_tablet', min: 900, max: 1279 },{id: 'www.eurosport.ru_other_frame_desktop', min: 1280, max: 9999 }]}, sizeid: '16', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "www.eurosport.ru","position": "frame","page": "story","sport": "22","recurring_event": "358","competition": "427","agency": "16","topic": "5","sponso": "off","content": "6413872","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('www.eurosport.ru_other_frame_desktop');ADTECH.executeQueue();}</script></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script type="text/javascript" id="comscore-sript" data-comscore-url="https://fr.sitestat.com/eurosport/eurosportru/s?www.nofamily.football.nocompetition.pro-league.2017-2018.hln-%d0%b0%d0%bb%d0%b8%d1%88%d0%b5%d1%80-%d1%83%d1%81%d0%bc%d0%b0%d0%bd%d0%be%d0%b2-%d0%bf%d1%80%d0%b8%d0%be%d0%b1%d1%80%d0%b5%d1%82%d0%b5%d1%82-%c2%ab%d0%b0%d0%bd%d0%b4%d0%b5%d1%80%d0%bb%d0%b5%d1%85%d1%82%c2%bb-%d0%b7%d0%b0-80-%d0%bc%d0%b8%d0%bb%d0%bb%d0%b8%d0%be%d0%bd%d0%be%d0%b2-%d0%b5%d0%b2%d1%80%d0%be.story.eurosport.6413872&amp;eus_service=www&amp;eus_family=nofamily&amp;eus_sport=football&amp;eus_competition=nocompetition&amp;eus_event=pro-league&amp;eus_season=2017-2018&amp;eus_profile=hln-%d0%b0%d0%bb%d0%b8%d1%88%d0%b5%d1%80-%d1%83%d1%81%d0%bc%d0%b0%d0%bd%d0%be%d0%b2-%d0%bf%d1%80%d0%b8%d0%be%d0%b1%d1%80%d0%b5%d1%82%d0%b5%d1%82-%c2%ab%d0%b0%d0%bd%d0%b4%d0%b5%d1%80%d0%bb%d0%b5%d1%85%d1%82%c2%bb-%d0%b7%d0%b0-80-%d0%bc%d0%b8%d0%bb%d0%bb%d0%b8%d0%be%d0%bd%d0%be%d0%b2-%d0%b5%d0%b2%d1%80%d0%be&amp;eus_type=story&amp;eus_provider=eurosport&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=6413872&amp;opinion=0&amp;pub_date=2017-11-18&amp;pub_time=12:24&amp;channel=nochannel&amp;topic=news"><!--
        			
				function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
				udm_('https://fr.sitestat.com/eurosport/eurosportru/s?www.nofamily.football.nocompetition.pro-league.2017-2018.hln-%d0%b0%d0%bb%d0%b8%d1%88%d0%b5%d1%80-%d1%83%d1%81%d0%bc%d0%b0%d0%bd%d0%be%d0%b2-%d0%bf%d1%80%d0%b8%d0%be%d0%b1%d1%80%d0%b5%d1%82%d0%b5%d1%82-%c2%ab%d0%b0%d0%bd%d0%b4%d0%b5%d1%80%d0%bb%d0%b5%d1%85%d1%82%c2%bb-%d0%b7%d0%b0-80-%d0%bc%d0%b8%d0%bb%d0%bb%d0%b8%d0%be%d0%bd%d0%be%d0%b2-%d0%b5%d0%b2%d1%80%d0%be.story.eurosport.6413872&eus_service=www&eus_family=nofamily&eus_sport=football&eus_competition=nocompetition&eus_event=pro-league&eus_season=2017-2018&eus_profile=hln-%d0%b0%d0%bb%d0%b8%d1%88%d0%b5%d1%80-%d1%83%d1%81%d0%bc%d0%b0%d0%bd%d0%be%d0%b2-%d0%bf%d1%80%d0%b8%d0%be%d0%b1%d1%80%d0%b5%d1%82%d0%b5%d1%82-%c2%ab%d0%b0%d0%bd%d0%b4%d0%b5%d1%80%d0%bb%d0%b5%d1%85%d1%82%c2%bb-%d0%b7%d0%b0-80-%d0%bc%d0%b8%d0%bb%d0%bb%d0%b8%d0%be%d0%bd%d0%be%d0%b2-%d0%b5%d0%b2%d1%80%d0%be&eus_type=story&eus_provider=eurosport&eus_platform=siteweb&eus_product=news&eus_id=6413872&opinion=0&pub_date=2017-11-18&pub_time=12:24&channel=nochannel&topic=news');
				
      --></script><noscript><div><img src="https://fr.sitestat.com/eurosport/eurosportru/s?www.nofamily.football.nocompetition.pro-league.2017-2018.hln-%d0%b0%d0%bb%d0%b8%d1%88%d0%b5%d1%80-%d1%83%d1%81%d0%bc%d0%b0%d0%bd%d0%be%d0%b2-%d0%bf%d1%80%d0%b8%d0%be%d0%b1%d1%80%d0%b5%d1%82%d0%b5%d1%82-%c2%ab%d0%b0%d0%bd%d0%b4%d0%b5%d1%80%d0%bb%d0%b5%d1%85%d1%82%c2%bb-%d0%b7%d0%b0-80-%d0%bc%d0%b8%d0%bb%d0%bb%d0%b8%d0%be%d0%bd%d0%be%d0%b2-%d0%b5%d0%b2%d1%80%d0%be.story.eurosport.6413872&amp;eus_service=www&amp;eus_family=nofamily&amp;eus_sport=football&amp;eus_competition=nocompetition&amp;eus_event=pro-league&amp;eus_season=2017-2018&amp;eus_profile=hln-%d0%b0%d0%bb%d0%b8%d1%88%d0%b5%d1%80-%d1%83%d1%81%d0%bc%d0%b0%d0%bd%d0%be%d0%b2-%d0%bf%d1%80%d0%b8%d0%be%d0%b1%d1%80%d0%b5%d1%82%d0%b5%d1%82-%c2%ab%d0%b0%d0%bd%d0%b4%d0%b5%d1%80%d0%bb%d0%b5%d1%85%d1%82%c2%bb-%d0%b7%d0%b0-80-%d0%bc%d0%b8%d0%bb%d0%bb%d0%b8%d0%be%d0%bd%d0%be%d0%b2-%d0%b5%d0%b2%d1%80%d0%be&amp;eus_type=story&amp;eus_provider=eurosport&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=6413872&amp;opinion=0&amp;pub_date=2017-11-18&amp;pub_time=12:24&amp;channel=nochannel&amp;topic=news" width="1" height="1" alt="" /></div></noscript><script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush:true});
		</script><script src="https://tags.crwdcntrl.net/c/10178/cc_af.js"></script><script>function getCookie(name) {var value = '; ' + document.cookie;var parts = value.split('; ' + name + '=');if (parts.length == 2) return parts.pop().split(';').shift();}var loginCookie = getCookie('CommunityUserCheck');dataLayer = [{site: 'eurosportru',product: 'news',service: 'news',family: '',sport: 'football',competition: '',sport_event: 'pro-league',season: '2017-2018',profile: 'hln-%d0%b0%d0%bb%d0%b8%d1%88%d0%b5%d1%80-%d1%83%d1%81%d0%bc%d0%b0%d0%bd%d0%be%d0%b2-%d0%bf%d1%80%d0%b8%d0%be%d0%b1%d1%80%d0%b5%d1%82%d0%b5%d1%82-%c2%ab%d0%b0%d0%bd%d0%b4%d0%b5%d1%80%d0%bb%d0%b5%d1%85%d1%82%c2%bb-%d0%b7%d0%b0-80-%d0%bc%d0%b8%d0%bb%d0%bb%d0%b8%d0%be%d0%bd%d0%be%d0%b2-%d0%b5%d0%b2%d1%80%d0%be',page_type: 'story',provider: '',content_id: '6413872',author: '',pub_date: '2017-11-18',pub_time: '12:24',opinion: '0',channel: '',topic: 'news',format: '',language_id: '15',partner_code: '',login_status: loginCookie == 'True' ? 1 : 0,sub_status: 0,sub_price: '',sub_currency: '',sub_duration: '',sub_order_id: '',sub_promo_code: '',sub_promotion_ref: '',sub_payment_type: '',sub_invoicing_model: '',sub_client_id: '',environment: 'prod'}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TQVTLS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script><!--
           
				  (function(w,d,s,l,i){
            w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				  })(window,document,'script','dataLayer','GTM-TQVTLS');
			    
        --></script><script type="text/javascript"><!--
              
    document.write("<a href='//www.liveinternet.ru/click;All_Sites_Eurosport_RU' "+
    "target=_blank><img src='//counter.yadro.ru/hit;All_Sites_Eurosport_RU?t44.1;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";"+Math.random()+
    "' alt='' title='LiveInternet' "+
    "border='0' width='31' height='31'/><\/a>")
    
    --></script></div>
<!--googleon: all-->
</body>
</html>