<!DOCTYPE html>
<html >
			<!--Page Generated at Tue Feb 27 01:07:31 2018--><!--Page 1926 Template Prod generated at 26/02/2018 13:34:14-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/watchbar.css" /><link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/live_bis.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>Онлайн Майами - Филадельфия - НБА - 28 февраля 2018 - Eurosport</title><link rel="alternate" hreflang="en" href="https://www.eurosport.com/basketball/nba/2017-2018/live-miami-heat-philadelphia-76ers_mtc992590/live.shtml" /><link rel="alternate" hreflang="en-gb" href="https://www.eurosport.co.uk/basketball/nba/2017-2018/live-miami-heat-philadelphia-76ers_mtc992590/live.shtml" /><link rel="alternate" hreflang="en-ie" href="https://www.eurosport.co.uk/basketball/nba/2017-2018/live-miami-heat-philadelphia-76ers_mtc992590/live.shtml" /><link rel="alternate" hreflang="en-au" href="https://au.eurosport.com/basketball/nba/2017-2018/live-miami-heat-philadelphia-76ers_mtc992590/live.shtml" /><link rel="alternate" hreflang="en-sg" href="https://asia.eurosport.com/basketball/nba/2017-2018/live-miami-heat-philadelphia-76ers_mtc992590/live.shtml" /><link rel="alternate" hreflang="en-my" href="https://asia.eurosport.com/basketball/nba/2017-2018/live-miami-heat-philadelphia-76ers_mtc992590/live.shtml" /><link rel="alternate" hreflang="de" href="https://www.eurosport.de/basketball/nba/2017-2018/live-miami-heat-philadelphia-76ers_mtc992590/live.shtml" /><link rel="alternate" hreflang="fr" href="https://www.eurosport.fr/basketball/nba/2017-2018/live-miami-heat-philadelphia-76ers_mtc992590/live.shtml" /><link rel="alternate" hreflang="it" href="https://it.eurosport.com/basket/nba/2017-2018/live-miami-heat-philadelphia-76ers_mtc992590/live.shtml" /><link rel="alternate" hreflang="es-es" href="https://www.eurosport.es/baloncesto/nba/2017-2018/live-miami-heat-philadelphia-76ers_mtc992590/live.shtml" /><link rel="alternate" hreflang="es" href="https://espanol.eurosport.com/baloncesto/nba/2017-2018/live-miami-heat-philadelphia-76ers_mtc992590/live.shtml" /><link rel="alternate" hreflang="no" href="https://www.eurosport.no/basketball/nba/2017-2018/live-miami-heat-philadelphia-76ers_mtc992590/live.shtml" /><link rel="alternate" hreflang="tr" href="https://tr.eurosport.com/basketbol/nba/2017-2018/live-miami-heat-philadelphia-76ers_mtc992590/live.shtml" /><link rel="alternate" hreflang="ru" href="https://www.eurosport.ru/basketball/nba/2017-2018/live_mtc992590.shtml" /><link rel="canonical" href="https://www.eurosport.ru/basketball/nba/2017-2018/live_mtc992590.shtml" /><link rel="image_src" href="https://layout.eurosport.com/i/v8/match/backgrounds/large/background_v8_s8.jpg" /><meta property="og:title" content="Онлайн Майами - Филадельфия - НБА - 28 февраля 2018" /><meta property="og:type" content="article" /><meta property="og:description" content="Встреча НБА между Майами - Филадельфия в прямой трансляции на Eurosport." /><meta property="og:image" content="https://layout.eurosport.com/i/v8/match/backgrounds/large/background_v8_s8.jpg" /><meta property="og:site_name" content="Eurosport" /><meta property="og:url" content="https://www.eurosport.ru/basketball/nba/2017-2018/live_mtc992590.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="fb:pages" content="1467969313440790" /><meta property="article:published_time" content="2018-02-28" /><meta property="article:section" content="Sports" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><meta name="alexaVerifyID" content="hLiWNLOcZnECSQovpc5n-tJiiHM" /><meta name="yandex-verification" content="42634ca978bd1b10" /><link rel="apple-touch-icon" sizes="57x57" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="https://layout.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=ru" data-title="Eurosport" /><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({category:'auto'});!function (e, f, u) {e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);}(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/eurosport-ru/loader.js');</script><meta name="gsa:title" content="Майами - Филадельфия" /><meta name="date" content="2/28/2018 1:30:00 AM" /><meta name="dateFormat" content="2018-02-28T01:30:00+01:00" /><meta name="sport" content="Баскетбол" /><meta name="sportid" content="8" /><meta name="event" content="НБА" /><meta name="eventid" content="44086" /><meta name="round" content="Регулярный" /><meta name="roundid" content="5017" /><meta name="type" content="Match" /><meta name="id" content="992590" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://match/992590" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://match/www.eurosport.ru/992590" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><meta name="theme-color" content="#141B4D" /><script><!--
      top.ONFOCUS = {
      app_id:'20430',
      app_domain:'ufo/uopsgevpmd/l2j4iry2rs5ve',
      ad_query_selector:'.ad[data-ad-pos="top"]:not([data-lazy-type="adtech"]), .ad[data-ad-pos="square"]:not([data-lazy-type="adtech"])',
      ad_get_id:function(el) {return el.id;},
      pagetype: 'live',
      category: 'basketball',
      tag_s:new Date().getTime()
      };
    
    (function(x, u, h){h=function(s){return s.split('').map(function(c){return String.fromCharCode(c.charCodeAt(0)-1)}).reverse().join(''); };x=new XMLHttpRequest();x.open('GET',top.window.location.protocol+'//'+ h(top.ONFOCUS.app_domain)+'/d');x.onreadystatechange=function(){if(x.readyState===x.DONE && x.status===200 && x.responseText){u = h(x.responseText).split(',');u=(top.window.location.protocol==='http:')?'http://'+u[0]:'https://'+u[1];(function(f,d,a,b){b=top.document.createElement('iframe');b.src='javascript:false',(b.frameElement||b).style.cssText='width: 0; height: 0; border: 0; display:none;';a=top.document.getElementsByTagName('script')[0];a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document;}catch(c){f=top.document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";d=b.contentWindow.document;}d.open()._l=function(){var e=this.createElement('script');f&&(this.domain=f);e.id='boomr-if-as';e.src=u+'/'+top.ONFOCUS.app_id+'/b.js';this.body.appendChild(e);};d.write('<body onload="document._l();">');d.close();}());}};x.send();}());
    --></script><!--[if lte IE 9]>
			<script src="https://layout.eurosport.com/j/v8_5/browser-reject.js" type="text/javascript"> </script><![endif]--><script>var dataLayer = [{page_videos:[]}];</script><script src="//assets.adobedtm.com/55c42c987178cce094489fba79ae9fa5af72b984/satelliteLib-e3fd545becb77cbb376c77ed33d18dacb7157dab.js"></script>
    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=10177/pe=y/var=adtechccauds"> </script>
<script type="text/javascript">
<!--
var adtechCCfullstring = "";if (typeof(adtechccauds) != 'undefined'){for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length; cci++){if (cci > 0) adtechCCfullstring += ":";adtechCCfullstring += adtechccauds.Profile.Audiences.Audience[cci].abbr;}}
-->
</script><script type="text/javascript" src="//aka-cdn.adtech.de/dt/common/DAC.js"></script>

  </head>
  <body class="cols-2 live withsubnav">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><div class=" bg-rec-default"><div class="header__promoschedule"><ul class="header__schedule-list" /></div><ul class="header__utils"><li><span data-modal-id="navallsport" data-sln="navallsport" data-modal-tab="language-list" class="header__link">Версия<b> RU</b></span></li><li><a href="/search.shtml" class="header__link"><span class="ico-mglass"> </span><b>Поиск</b></a></li></ul></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div class=" bg-rec-default"><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="https://www.eurosport.ru"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/basketball/">Баскетбол</a></li><li class="breadcrumb-item fade-in two"><a href="/basketball/nba/">НБА</a></li></ul><div class="right_elements"><a class="search-ico" href="/search.shtml"></a><div class="nav--connect-mode nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div class="nav--disconnect-mode nodisplay community-connect ico" data-modal-id="community" data-sln="login-popup"></div></div><div id="modal_navallsport" class="modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div data-sport-list="sport_oly" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title oly-content">Виды спорта<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list oly-content"><li class="modalnav__rightcol-subnav-list-item"><a href="/alpine-skiing/olympics/"><span class="eso_icon-sport eso_icon-sport--48"></span>Горные лыжи</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/biathlon/olympics/"><span class="eso_icon-sport eso_icon-sport--9"></span>Биатлон</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/bobsleigh/olympics/"><span class="eso_icon-sport eso_icon-sport--11"></span>Бобслей</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/cross-country-skiing/olympics/"><span class="eso_icon-sport eso_icon-sport--51"></span>Лыжные гонки</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/curling/olympics/"><span class="eso_icon-sport eso_icon-sport--17"></span>Керлинг</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/figure-skating/olympics/"><span class="eso_icon-sport eso_icon-sport--46"></span>Фигурное катание</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/freestyle-skiing/olympics/"><span class="eso_icon-sport eso_icon-sport--49"></span>Фристайл</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/ice-hockey/olympics/"><span class="eso_icon-sport eso_icon-sport--32"></span>Хоккей</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/luge/olympics/"><span class="eso_icon-sport eso_icon-sport--125"></span>Санный спорт</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/nordic-combined/olympics/"><span class="eso_icon-sport eso_icon-sport--40"></span>Лыжное двоеборье</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/short-track/olympics/"><span class="eso_icon-sport eso_icon-sport--203"></span>Шорт-трек</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/skeleton/olympics/"><span class="eso_icon-sport eso_icon-sport--173"></span>Скелетон</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/ski-jumping/olympics/"><span class="eso_icon-sport eso_icon-sport--50"></span>Прыжки с трамплина</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/snowboard/olympics/"><span class="eso_icon-sport eso_icon-sport--74"></span>Сноуборд</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/speed-skating/olympics/"><span class="eso_icon-sport eso_icon-sport--47"></span>Коньки</a></li></ul></div><div data-sport-list="sport_22" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Футбол<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsLw==">Главная футбол</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Zvb3RiYWxsL3RyYW5zZmVycy8=">Трансферы</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL3ByZW1pZXItbGVhZ3VlLw==">Англия</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2xhLWxpZ2Ev">Испания</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2J1bmRlc2xpZ2Ev">Германия</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL3NlcmllLWEv">Италия</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2xpZ3VlLTEv">Франция</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL3J1c3NpYW4tZm9vdGJhbGwtcHJlbWllci1sZWFndWUv">Россия</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2NoYW1waW9ucy1sZWFndWUv">Лига чемпионов</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2V1cm9wYS1sZWFndWUv">Лига Европы</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL3dvcmxkLWN1cC8yMDE4Lw==">Чемпионат мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL3N1cGVyLWxlYWd1ZS0xLw==">Казахстан</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL3Z5c3NoYXlhLWxpZ2Ev">Белоруссия</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL3VrcmFpbmlhbi1wcmVtaWVyLWxlYWd1ZS8=">Украина</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL21scy8=">MLS</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2V1cm8v">Евро</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2NvdW50cnlsaXN0LnNodG1s">Национальные турниры</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2V2ZW50bGlzdC5zaHRtbA==">Международные турниры</span></li></ul></div><div data-sport-list="sport_57" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Теннис<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy8=">Главная теннис</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdHAvY2FsZW5kYXItcmVzdWx0LnNodG1s">Календарь ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdHAvc3RhbmRpbmcuc2h0bWw=">Рейтинг АТР</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy93dGEvY2FsZW5kYXItcmVzdWx0LnNodG1s">Календарь WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy93dGEvc3RhbmRpbmcuc2h0bWw=">Рейтинг WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdXN0cmFsaWFuLW9wZW4v">Australian Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9yb2xhbmQtZ2Fycm9zLw==">Ролан Гаррос</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy93aW1ibGVkb24v">Уимблдон</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy91cy1vcGVuLw==">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9kYXZpcy1jdXAv">Кубок Дэвиса</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9mZWQtY3VwLw==">Кубок Федерации</span></li></ul></div><div data-sport-list="sport_9" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Биатлон<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uLw==">Главная биатлон</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uL3dvcmxkLWN1cC00L2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Календарь/Результаты</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uL3dvcmxkLWN1cC00L3N0YW5kaW5nLnNodG1s">Общий зачет (мужчины)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uL3dvcmxkLWN1cC00L3N0YW5kaW5nX2duZDIuc2h0bWw=">Общий зачет (женщины)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uL3dvcmxkLWNoYW1waW9uc2hpcHMvY2FsZW5kYXItcmVzdWx0LnNodG1s">Чемпионат мира</span></li></ul></div><div data-sport-list="sport_32" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Хоккей<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ljZS1ob2NrZXkv">Главная хоккей</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ljZS1ob2NrZXkva2hsLw==">КХЛ</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ljZS1ob2NrZXkvbmhsLw==">НХЛ</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ljZS1ob2NrZXkvd29ybGQtY2hhbXBpb25zaGlwLw==">Чемпионат мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ljZS1ob2NrZXkvd29ybGQtY3VwLW9mLWhvY2tleS8=">Кубок мира</span></li></ul></div><div data-sport-list="family_13" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Зимние виды<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dpbnRlci1zcG9ydHMv">Главная зимние виды</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2FscGluZS1za2lpbmcv">Горные лыжи</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uLw==">Биатлон</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L25vcmRpYy1jb21iaW5lZC8=">Лыжное двоеборье</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Nyb3NzLWNvdW50cnktc2tpaW5nLw==">Лыжные гонки</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NraS1qdW1waW5nLw==">Прыжки с трамплина</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ljZS1ob2NrZXkv">Хоккей</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ZpZ3VyZS1za2F0aW5nLw==">Фигурное катание</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N1cmxpbmcv">Керлинг</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Nub3dib2FyZC8=">Сноуборд</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ZyZWVzdHlsZS1za2lpbmcv">Фристайл</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NwZWVkLXNrYXRpbmcvY2FsZW5kYXItcmVzdWx0LnNodG1s">Коньки</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JvYnNsZWlnaC8=">Бобслей</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2x1Z2Uv">Санный спорт</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly92aWRlby5ldXJvc3BvcnQucnUvd2ludGVyLXNwb3J0cy8=">Видео</span></li></ul></div><div data-sport-list="sport_18" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Велоспорт<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpbmcv">Главная велоспорт</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpbmcvY2FsZW5kYXItcmVzdWx0LnNodG1s">Календарь/Результаты</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpbmcvdG91ci1kZS1mcmFuY2Uv">Тур де Франс</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpbmcvZ2lyby1kLWl0YWxpYS8=">Джиро д'Италия</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpbmcvdnVlbHRhLWEtZXNwYW5hLw==">Вуэльта</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpbmcvd29ybGQtY2hhbXBpb25zaGlwcy8=">Чемпионат мира</span></li></ul></div><div data-sport-list="family_10" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Авто-мото<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2FsbC1tb3Rvci1zcG9ydHMv">Главная авто-мото</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS8=">Ф-1 </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3d0Y2Mv">WTCC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2VyYy8=">ERC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dyYy8=">WRC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG8v">MotoGP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dwMi8=">GP2</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3N1cGVyYmlrZXMv">Superbike</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dlYy8=">WEC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dlYy8yNC1oZXVyZXMtZHUtbWFucy8=">24 часа Ле-Мана</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3JhbGx5LXJhaWQvZGFrYXIv">Дакар</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtZS8=">Формула-E</span></li></ul></div><div data-sport-list="sport_25" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Ф-1 <span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS8=">Главная ф-1 </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS93b3JsZC1jaGFtcGlvbnNoaXAtMS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Календарь/Результаты</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS93b3JsZC1jaGFtcGlvbnNoaXAtMS9zdGFuZGluZy5zaHRtbA==">Таблица</span></li></ul></div><div data-sport-list="sport_52" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Снукер<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Nub29rZXIv">Главная снукер</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Nub29rZXIvd29ybGQtY2hhbXBpb25zaGlwLw==">Чемпионат мира</span></li></ul></div><div data-sport-list="sport_6" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Легкая атлетика<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0aGxldGljcy8=">Главная легкая атлетика</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0aGxldGljcy9kaWFtb25kLWxlYWd1ZS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Бриллиантовая лига</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0aGxldGljcy93b3JsZC1hdGhsZXRpY3MtY2hhbXBpb25zaGlwcy8=">Чемпионат мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0aGxldGljcy93b3JsZC1pbmRvb3ItY2hhbXBpb25zaGlwcy8=">Чемпионат мира в помещении</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2F0aGxldGljcy9ldXJvcGVhbi1jaGFtcGlvbnNoaXBzLw==">Чемпионат Европы</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2F0aGxldGljcy9ldXJvcGVhbi1pbmRvb3ItY2hhbXBpb25zaGlwcy8=">Чемпионат Европы в помещении</span></li></ul></div><div data-sport-list="sport_8" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Баскетбол<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwv">Главная баскетбол</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvbmJhLw==">НБА</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvdnRiLXVuaXRlZC1sZWFndWUv">Единая лига ВТБ</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvZXVyb2xlYWd1ZS8=">Евролига</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvZXVyby1jdXAv">Еврокубок</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvZXVyb3BlYW4tY2hhbXBpb25zaGlwcy8=">Евробаскет</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvZXVyb2Jhc2tldC13Lw==">Евробаскет. Женщины (ж)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvd29ybGQtY3VwLw==">Кубок мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvd29ybGQtY3VwLXcv">Кубок мира (ж)</span></li></ul></div><div data-sport-list="sport_62" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Волейбол<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwv">Главная волейбол</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwvbGlndWUtYS9zdGFuZGluZy5zaHRtbA==">Ligue A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwvY2hhbXBpb25zLWxlYWd1ZS9zdGFuZGluZy5zaHRtbA==">Лига чемпионов</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwvd29ybGQtbGVhZ3VlL3N0YW5kaW5nLnNodG1s">Мировая лига</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwvZXVyb3BlYW4tY2hhbXBpb25zaGlwL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Чемпионат Европы</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwvd29ybGQtY2hhbXBpb25zaGlwL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">ЧМ. Мужчины</span></li></ul></div><div data-sport-list="sport_25110" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Универсиада<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3VuaXZlcnNpdHktc3BvcnRzLw==">Главная универсиада</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3VuaXZlcnNpdHktc3BvcnRzL3dpbnRlci11bml2ZXJzaWFkZS9zY2hlZHVsZV9tb2R1bGUuc2h0bWw=">Календарь</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly92aWRlby5ldXJvc3BvcnQucnUvdW5pdmVyc2l0eS1zcG9ydHMv">Видео</span></li></ul></div><div data-sport-list="sport_30" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Гандбол<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hhbmRiYWxsLw==">Главная гандбол</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hhbmRiYWxsL3dvcmxkLWNoYW1waW9uc2hpcC8=">Чемпионаты мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hhbmRiYWxsL2NoYW1waW9ucy1sZWFndWUv">Лига чемпионов</span></li></ul></div><div data-sport-list="sport_54" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Плавание<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3N3aW1taW5nLw==">Главная плавание</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3N3aW1taW5nL3dvcmxkLWNoYW1waW9uc2hpcHMv">Чемпионат мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3N3aW1taW5nL3dvcmxkLWNoYW1waW9uc2hpcHMtc2hvcnQtY291cnNlLw==">Чм на короткой воде</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3N3aW1taW5nL2V1cm9wZWFuLWNoYW1waW9uc2hpcHMv">Чемпионат Европы</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3N3aW1taW5nL2V1cm9wZWFuLWNoYW1waW9uc2hpcHMtc2hvcnQtY291cnNlLw==">ЧЕ на короткой воде</span></li></ul></div><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="https://www.eurosport.ru"><span class="nav__logo"> </span></a><a class="header-logo" href="https://www.eurosport.ru"><span class="nav__logo__small"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports"><a href="https://www.eurosport.ru">Главная</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--active desktop oly-tab" data-tab="oly-list"><a href="#">Олимпиада</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Все виды спорта</a></li><li id="favorites-nav-tab" data-sln="favorites-nav-tab" class="modalnav__leftcol-item modalnav__leftcol-item--favorites hide" data-tab="favorites-list"><a href="#">Избранное</a></li><li class="modalnav__leftcol-item"><a href="https://video.eurosport.ru">Видео</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--watch"><a href="/watch-eurosport.shtml"><span class="mobile">Смотрите</span><span class="desktop">Смотреть Eurosport</span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Больше</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--search" data-tab="language-list"><a href="/search.shtml"><span class="ico-mglass"></span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--version" data-tab="language-list"><a href="#">Версия<b> RU</b></a></li></ul><div class="modalnav__rightcol"><div id="favorites-list" class="modalnav__rightcol-container favorites-list" data-tab="favorites-list" data-sln="favorites-list"><button id="favorites-nav-edit-button" class="favorites-nav-edit-button open-profile hide" data-modal-id="myprofile">Изменить</button><div id="container-favorites-loader"></div><div id="container-favorites-empty" class="hide"><div class="list_container list_container-favorites list_container-favorites-empty"><div class="list_container-favorites-empty-childs favorites-empty-subtitle">Подписывайтесь на новости про любимые виды спорта, турниры, команды и спортсменов</div><div class="list_container-favorites-empty-childs nav__no-favorites">У вас пока нет подписок</div><div class="button-container"><button class="button rounded favorites-nav-edit-button open-profile submit-button active" data-modal-id="myprofile" type="submit"><span class="vertical-align"></span><span class="button-label">Добавить закладки</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></div></div><div class="modalnav__rightcol-list hide"><span class="modalnav__rightcol-listtitle rightcol-listtitle-favorites-mobile">Избранное</span><div class="rightcol-favorites-sections"><div class="list_container list_container-favorites favorites_typeNu_0 hide"><span class="modalnav__rightcol-listtitle">Sports</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_60 hide"><span class="modalnav__rightcol-listtitle">События</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_2 hide"><span class="modalnav__rightcol-listtitle">команды</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_1 hide"><span class="modalnav__rightcol-listtitle">Игроки</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div></div></div></div><div class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Популярные виды спорта</span><div class="overflower"><ul class="popular-nav" data-sport-list-json="[{&quot;link_name&quot;:&quot;Олимпиада-2018&quot;,&quot;link_url&quot;:&quot;/olympics/&quot;},{&quot;link_name&quot;:&quot;Футбол&quot;,&quot;link_url&quot;:&quot;/football/&quot;},{&quot;link_name&quot;:&quot;Теннис&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;},{&quot;link_name&quot;:&quot;Биатлон&quot;,&quot;link_url&quot;:&quot;/biathlon/&quot;},{&quot;link_name&quot;:&quot;Хоккей&quot;,&quot;link_url&quot;:&quot;/ice-hockey/&quot;},{&quot;link_name&quot;:&quot;Зимние виды&quot;,&quot;link_url&quot;:&quot;/winter-sports/&quot;},{&quot;link_name&quot;:&quot;Ставки&quot;,&quot;link_url&quot;:&quot;/betting/&quot;}]"></ul></div></div><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Все виды спорта</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;MMA&quot;,&quot;link_url&quot;:&quot;/mixed-martial-arts/&quot;},{&quot;link_name&quot;:&quot;Авто-мото&quot;,&quot;link_url&quot;:&quot;/all-motor-sports/&quot;},{&quot;link_name&quot;:&quot;Баскетбол&quot;,&quot;link_url&quot;:&quot;/basketball/&quot;},{&quot;link_name&quot;:&quot;Биатлон&quot;,&quot;link_url&quot;:&quot;/biathlon/&quot;},{&quot;link_name&quot;:&quot;Бокс&quot;,&quot;link_url&quot;:&quot;/boxing/&quot;},{&quot;link_name&quot;:&quot;Велоспорт&quot;,&quot;link_url&quot;:&quot;/cycling/&quot;},{&quot;link_name&quot;:&quot;Волейбол&quot;,&quot;link_url&quot;:&quot;/volleyball/&quot;},{&quot;link_name&quot;:&quot;Зимние виды&quot;,&quot;link_url&quot;:&quot;/winter-sports/&quot;},{&quot;link_name&quot;:&quot;Киберспорт&quot;,&quot;link_url&quot;:&quot;/e-sports/&quot;},{&quot;link_name&quot;:&quot;Конный спорт&quot;,&quot;link_url&quot;:&quot;/equestrianism/&quot;},{&quot;link_name&quot;:&quot;Легкая атлетика&quot;,&quot;link_url&quot;:&quot;/athletics/&quot;},{&quot;link_name&quot;:&quot;Олимпиада-2018&quot;,&quot;link_url&quot;:&quot;/olympics/&quot;},{&quot;link_name&quot;:&quot;Скачки&quot;,&quot;link_url&quot;:&quot;/horse-racing/&quot;},{&quot;link_name&quot;:&quot;Снукер&quot;,&quot;link_url&quot;:&quot;/snooker/&quot;},{&quot;link_name&quot;:&quot;Ставки&quot;,&quot;link_url&quot;:&quot;/betting/&quot;},{&quot;link_name&quot;:&quot;Теннис&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;},{&quot;link_name&quot;:&quot;Универсиада&quot;,&quot;link_url&quot;:&quot;/university-sports/&quot;},{&quot;link_name&quot;:&quot;Ф-1 &quot;,&quot;link_url&quot;:&quot;/formula-1/&quot;},{&quot;link_name&quot;:&quot;Фехтование&quot;,&quot;link_url&quot;:&quot;/fencing/&quot;},{&quot;link_name&quot;:&quot;Футбол&quot;,&quot;link_url&quot;:&quot;/football/&quot;},{&quot;link_name&quot;:&quot;Хоккей&quot;,&quot;link_url&quot;:&quot;/ice-hockey/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Все виды спорта</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="https://www.eurosport.ru">Главная</a></li><li class="modalnav__rightcol-item withoutChild"><span data-sport-list="sport_82">Олимпиада-2018</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_22">Футбол</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_57">Теннис</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2JpYXRobG9uLw==">Биатлон</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_32">Хоккей</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_13">Зимние виды</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2JldHRpbmcv">Ставки</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2Utc3BvcnRzLw==">Киберспорт</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_18">Велоспорт</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_10">Авто-мото</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS8=">Ф-1 </span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_52">Снукер</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_6">Легкая атлетика</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2hvcnNlLXJhY2luZy8=">Скачки</span></li><li class="modalnav__rightcol-item" data-display-subnav="1"><span data-sport-list="sport_8">Баскетбол</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2VxdWVzdHJpYW5pc20v">Конный спорт</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_62">Волейбол</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2JveGluZy8=">Бокс</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_25110">Универсиада</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2ZlbmNpbmcv">Фехтование</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L21peGVkLW1hcnRpYWwtYXJ0cy8=">MMA</span></li></ul></div></div><div class="modalnav__rightcol-container oly-content" data-tab="oly-list"><div class="oly-no-rings"><span></span></div><div class="list-container olympic-links"><span class="modalnav__rightcol-listtitle">меню олимпиады</span><div class="overflower"><ul><li class="modalnav__rightcol-item"><a href="/olympics/">Главная</a></li><li class="modalnav__rightcol-item"><a href="/olympics/must-see.shtml">Не пропусти</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.ru/olympics/schedule-results/">Программа</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.ru/olympics/medals/">Медальный зачет</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.ru/olympics/athletes/">Спортсмены</a></li><li data-display-subnav="0" class="modalnav__rightcol-item hidedesktop"><span data-sport-list="sport_oly">Виды спорта</span></li></ul></div></div><div class="list-container hidemobile"><span class="modalnav__rightcol-listtitle">олимпийские виды спорта</span><div class="overflower"><ul class="olysports-desktop"><li class="modalnav__rightcol-item "><a href="/biathlon/olympics/"><span class="eso_icon-sport eso_icon-sport--9"></span>Биатлон</a></li><li class="modalnav__rightcol-item "><a href="/bobsleigh/olympics/"><span class="eso_icon-sport eso_icon-sport--11"></span>Бобслей</a></li><li class="modalnav__rightcol-item "><a href="/alpine-skiing/olympics/"><span class="eso_icon-sport eso_icon-sport--48"></span>Горные лыжи</a></li><li class="modalnav__rightcol-item "><a href="/curling/olympics/"><span class="eso_icon-sport eso_icon-sport--17"></span>Керлинг</a></li><li class="modalnav__rightcol-item "><a href="/speed-skating/olympics/"><span class="eso_icon-sport eso_icon-sport--47"></span>Коньки</a></li><li class="modalnav__rightcol-item "><a href="/nordic-combined/olympics/"><span class="eso_icon-sport eso_icon-sport--40"></span>Лыжное двоеборье</a></li><li class="modalnav__rightcol-item "><a href="/cross-country-skiing/olympics/"><span class="eso_icon-sport eso_icon-sport--51"></span>Лыжные гонки</a></li><li class="modalnav__rightcol-item "><a href="/ski-jumping/olympics/"><span class="eso_icon-sport eso_icon-sport--50"></span>Прыжки с трамплина</a></li><li class="modalnav__rightcol-item "><a href="/luge/olympics/"><span class="eso_icon-sport eso_icon-sport--125"></span>Санный спорт</a></li><li class="modalnav__rightcol-item "><a href="/skeleton/olympics/"><span class="eso_icon-sport eso_icon-sport--173"></span>Скелетон</a></li><li class="modalnav__rightcol-item "><a href="/snowboard/olympics/"><span class="eso_icon-sport eso_icon-sport--74"></span>Сноуборд</a></li><li class="modalnav__rightcol-item "><a href="/figure-skating/olympics/"><span class="eso_icon-sport eso_icon-sport--46"></span>Фигурное катание</a></li><li class="modalnav__rightcol-item "><a href="/freestyle-skiing/olympics/"><span class="eso_icon-sport eso_icon-sport--49"></span>Фристайл</a></li><li class="modalnav__rightcol-item "><a href="/ice-hockey/olympics/"><span class="eso_icon-sport eso_icon-sport--32"></span>Хоккей</a></li><li class="modalnav__rightcol-item "><a href="/short-track/olympics/"><span class="eso_icon-sport eso_icon-sport--203"></span>Шорт-трек</a></li></ul></div></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">Больше</span><ul><li class="modalnav__rightcol-item"><a href="http://lebuzz.eurosport.ru/">Buzz</a></li></ul><span class="modalnav__rightcol-listtitle">Партнеры</span><ul><li class="modalnav__rightcol-item"><a href="/game-zone.shtml">Игры</a></li></ul><span class="modalnav__rightcol-listtitle">О нас</span><ul><li class="modalnav__rightcol-item"><a href="/mobiles-apps.shtml">Мобильные приложения</a></li><li class="modalnav__rightcol-item"><a href="/contactus.shtml">Написать нам</a></li><li class="modalnav__rightcol-item"><a href="http://corporate.eurosport.com/ ">О Eurosport</a></li><li class="modalnav__rightcol-item"><a href="/all-sports/story_sto5188444.shtml">Реклама</a></li><li class="modalnav__rightcol-item"><a href="/eurosport/story_sto4264056.shtml">Политика конфиденциальности</a></li><li class="modalnav__rightcol-item"><a href="/eurosport/story_sto4289203.shtml">Правовые положения</a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="RU"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Другие версии&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;https://asia.eurosport.com&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;https://au.eurosport.com&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;http://eurosport.interia.pl/&quot;,&quot;link_name&quot;:&quot;Polska Interia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.ro&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://tr.eurosport.com&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;https://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;},{&quot;data_site&quot;:&quot;qq&quot;,&quot;link_url&quot;:&quot;http://eurosport.qq.com&quot;,&quot;link_name&quot;:&quot;中文&quot;}]}]"></div></div><ul class="social_list"><li class="title">Фолловьте нас в</li><li><a href="//facebook.com/EurosportRU"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span><span class="social-name">Фейсбук</span></a></li><li><a href="//twitter.com/Eurosport_RU"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span><span class="social-name">Твиттер</span></a></li><li><a href="//www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat"></span></span><span class="social-name">Снэпчат</span></a></li><li><a href="//www.instagram.com/eurosport.ru/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram"></span></span><span class="social-name">Инстаграм</span></a></li></ul></div></div></div></div></div>
          <div class="nav_category_v8_5"><div class="frame  bg-rec-default withbreadcrumb" id="nav_category"><ul data-with-mobile-nav="true" class="categorylist"><li class="categorylist__item newslink"><a href="/basketball/nba/">Новости</a></li><li class="categorylist__item"><a href="/basketball/nba/calendar-result.shtml">Календарь/Результаты</a></li><li class="categorylist__item"><a href="/basketball/nba/standing.shtml">Таблица</a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="nav_category_data_header  bg-rec-default"><a href="/basketball/nba/#tab-col-left"><span>back</span></a></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="live_scripts_v8_5_bis"><div class="es-adria-observer-data" style="display: none;" data-sport-category="Team" data-sport-id="8" data-es-adria-observer="{&quot;globalFeed&quot;:&quot;/_json_/global.json?l=15&amp;stw=1&amp;c=8,,,,,&amp;token=1519705860_d7fac1b564aaa4b24d4aff041546c0f5&quot;,&quot;liveFeed&quot;:&quot;/_json_/live.json?l=15&amp;c=8,,,,,&amp;token=1519705860_ffff73526d9cf7270102a8c84ae15788&quot;,&quot;matchFeed&quot;:&quot;/_json_/match.json?l=15&amp;c=992590&amp;s=1&amp;token=1519705860_bb112627d46e5a4fa1c1108c246faed8&quot;,&quot;dictFeed&quot;:&quot;/_json_/dico.json?l=15&amp;token=1519705860_87e582824859a0e5262096d33943ab48&quot;}"> </div></div>
        <div class="live_header_v8_5_bis"><div class="es-focal-point-data livehero--hidden" data-es-focal-point="{&quot;liveHeroData&quot;:{&quot;url&quot;:&quot;https://layout.eurosport.com/i/v8/match/backgrounds/live/background_live_basketball.jpg&quot;,&quot;text&quot;:null,&quot;author&quot;:null,&quot;time&quot;:null,&quot;timestamp&quot;:null,&quot;focalpointx&quot;:856,&quot;focalpointy&quot;:322,&quot;pictureWidth&quot;:0,&quot;pictureHeight&quot;:0},&quot;pictureAjaxURL&quot;:&quot;/_ajax_/live_v8_5/live_header_v8_5_bis.zone?O2=1&amp;langueid=15&amp;dropletid=160&amp;domainid=144&amp;sportid=8&amp;revid=892&amp;seasonid=96&amp;matchid=992590&amp;mime=application%2fjson&amp;DeviceType=desktop&amp;timestamp=&quot;,&quot;pictureBaseURL&quot;:&quot;https://i.eurosport.com/&quot;}"></div><div class="es-football-match-data livehero--hidden" data-es-football-match="{&quot;target&quot;: &quot;livehero&quot;,&quot;localization&quot;:{&quot;halfTime&quot;:&quot;Перерыв&quot;,&quot;actionTypes&quot;:{&quot;p&quot;:&quot;(П)&quot;,&quot;7&quot;:[&quot;Гол с пенальти&quot;],&quot;9&quot;:[&quot;(А)&quot;],&quot;10&quot;:[&quot;Гол&quot;],&quot;22&quot;:[&quot;Penalty&quot;, &quot;Пенальти&quot;]}}}"></div><div id="livehero" class="livehero livehero--team bg-rec-default"><div class="livehero__image"></div><div class="livehero__image-shadow"></div><div class="livehero__content" id="livehero__content"><div class="heromatch heromatch--future" data-bind="css: matchStatusCSS()"><div class="heromatch__col heromatch__col--left"><a href="/basketball/teams/miami-heat/teamcenter.shtml" title="Майами" class="heromatch__team-logo heromatch__team-logo--desktop"><img src="https://i.eurosport.com/_iss_/sport/TeamSports/club/logo/large/10740.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a><div class="heromatch__team-text"><div class="heromatch__team-name"><a href="/basketball/teams/miami-heat/teamcenter.shtml" class="heromatch__team-name-link">Майами</a><span class="score-cards" data-bind="foreach:cardsHome().redCard.data, css: {'score-cards--show-desktop-sm':cardsHome().redCard.data.length &gt; 0}"><span class="score-card score-card--red score-card--blank" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON([{minute: minute, name: name}]) }"></span></span></div><a href="/basketball/teams/miami-heat/teamcenter.shtml" title="Майами" class="heromatch__team-logo heromatch__team-logo--mobile"><img src="https://i.eurosport.com/_iss_/sport/TeamSports/club/logo/medium/10740.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a></div></div><div class="heromatch__col heromatch__col--center"><div class="heromatch__status" data-bind="text: caption.status"></div><div class="heromatch__scores"><span class="score-cards score-cards--hide-desktop-sm"><span class="score-card score-card--red score-card--number" data-tooltip="[]" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON(cardsHome().redCard.data)},css: {'score-card--show' :cardsHome().redCard.total &gt; 0 }"><span data-bind="text: cardsHome().redCard.total" class="score-card__text"></span></span></span><div class="heromatch__score" data-bind="text: scoreHome"></div><div class="heromatch__score-dash">-</div><div class="heromatch__score" data-bind="text: scoreAway"></div><span class="score-cards score-cards--hide-desktop-sm"><span class="score-card score-card--red score-card--number" data-tooltip="[]" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON(cardsAway().redCard.data)},css: {'score-card--show' :cardsAway().redCard.total &gt; 0 }"><span data-bind="text: cardsAway().redCard.total" class="score-card__text"></span></span></span></div><div class="heromatch__minute" data-bind="text: minute"></div><div class="heromatch__time">3:30</div><div class="heromatch__date">28.02.18</div><div class="heromatch__stadium">АмериканЭйрлайнс Арена</div></div><div class="heromatch__col heromatch__col--right"><div class="heromatch__team-text"><div class="heromatch__team-name"><span class="score-cards" data-bind="foreach:cardsAway().redCard.data, css: {'score-cards--show-desktop-sm':cardsAway().redCard.data.length &gt; 0}"><span class="score-card score-card--red score-card--blank" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON([{minute: minute, name: name}]) }"></span></span><a href="/basketball/teams/philadelphia-76ers/teamcenter.shtml" class="heromatch__team-name-link">Филадельфия</a></div><a href="/basketball/teams/philadelphia-76ers/teamcenter.shtml" title="Филадельфия" class="heromatch__team-logo heromatch__team-logo--mobile"><img src="https://i.eurosport.com/_iss_/sport/TeamSports/club/logo/medium/10747.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a></div><a href="/basketball/teams/philadelphia-76ers/teamcenter.shtml" title="Филадельфия" class="heromatch__team-logo heromatch__team-logo--desktop"><img src="https://i.eurosport.com/_iss_/sport/TeamSports/club/logo/large/10747.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a></div></div></div><div class="livehero__bottom-content "><div class="separator"><span class="separator__line"></span><span class="separator__text">НБА • Регулярный</span><span class="separator__line"></span></div><div class="livehero__buttons"><a class="livehero__button" href="/basketball/nba/calendar-result.shtml">Календарь</a><a class="livehero__button" href="/basketball/nba/standing.shtml">Таблица</a></div></div></div></div>
        <div class="adtech_placement_v8_5"><div id="adtech_sponsored_label" style="display:none;">От</div><div id="www.eurosport.ru_other_top_desktop" class="ad" data-adtech-is="1" data-ad-pos="top" data-adtech-placement-alias="www.eurosport.ru_other_top_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.eurosport.ru_other_top_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'www.eurosport.ru_other_top_mobile', min: 0, max: 899 }, {id: 'www.eurosport.ru_other_top_tablet', min: 900, max: 1279 },{id: 'www.eurosport.ru_other_top_desktop', min: 1280, max: 9999 }]}, sizeid: '2466', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "www.eurosport.ru","position": "top","page": "live","sport": "8","recurring_event": "892","competition": "489","sponso": "on","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('www.eurosport.ru_other_top_desktop');ADTECH.executeQueue();}</script></div>
      </section>
      <section id="content">
        <section id="col-left">
          <div class="col-content">
            <div class="live_match_nav_v8_5_bis"><div id="subnavigation-nav-wrapper" data-match-status-id="-1" data-match-sport-id="8" data-ajax-url="/_ajax_/live_v8_5/live_match_nav_v8_5_bis.zone?O2=1&amp;langueid=15&amp;dropletid=160&amp;domainid=144&amp;sportid=8&amp;revid=892&amp;seasonid=96&amp;matchid=992590&amp;mime=text%2fxml&amp;DeviceType=desktop"><div id="subnavigation-nav-tabs" class="nav-tab"><ul><li><a class="has-relation Summary" href="#Summary" data-tab-content-id="navtab_Summary" data-sln="navtab_Summary" data-without-prefix="0"><span class="svg-icons svg-icon-Summary"></span><span class="navtab-label">Анонс</span></a></li><li><a class="has-relation Statistics" href="#Statistics" data-tab-content-id="navtab_Statistics" data-sln="navtab_Statistics" data-without-prefix="0"><span class="svg-icons svg-icon-Statistics"></span><span class="navtab-label">Статистика</span></a></li><li><a class="has-relation UserComments" href="#UserComments" data-tab-content-id="navtab_UserComments" data-sln="navtab_UserComments" data-without-prefix="0"><span class="svg-icons svg-icon-UserComments"></span><span class="navtab-label">Комментарии</span></a></li></ul></div></div><div class="live-match-nav__sharing"><span class="live-match-nav__sharing-tittle">Поделиться</span><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top" data-comscore-clickin="&amp;event_category=share&amp;event_action=twitter&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-vk" data-social="vk" data-aa-socialinteraction="share:vk:top" data-comscore-clickin="&amp;event_category=share&amp;event_action=vk&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-vk"></span><span class="svg-font svg-vk-white"></span><span class="nodisplay share-counter share-counter-vk color-vk">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top" data-comscore-clickin="&amp;event_category=share&amp;event_action=facebook&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div><div id="subnavigation-nav-border"></div></div>
            <div class="live_match_summary_v8_5"><div class="tab-content live-summary row" data-navtab-content-id="navtab_Summary"><div class="live_summary-content" data-ajax-url="/_ajax_/live_v8_5/live_match_summary_v8_5.zone?O2=1&amp;langueid=15&amp;dropletid=160&amp;domainid=144&amp;sportid=8&amp;revid=892&amp;seasonid=96&amp;matchid=992590&amp;mime=text%2fxml&amp;DeviceType=desktop" data-isAjaxReloaded="1" data-destroy="false"><div class="live-summary__timeline"></div><div class="live-summary__title-separator">Перед матчем</div><div class="live-summary__seo"><div class="live-summary__title"><h1>Онлайн<br />Майами - Филадельфия<br />НБА - 28 февраля 2018</h1><div class="live-summary__seo-picture"><img src="https://layout.eurosport.com/i/v8/match/backgrounds/medium/background_v8_s8.jpg" width="640" height="360" /></div><p>Баскетбол, НБА. Следите за матчем Майами – Филадельфия на Eurosport.ru! Стартовый свисток – в 03:30 28 февраля 2018, и мы расскажем вам про все самые важные моменты игры.<br /><br /><br />Вы уже проголосовали за победителя в матче Майами – Филадельфия? Обязательно прочитайте другие интересные материалы про Баскетбол.<br />Сегодня сражаются <a href="/basketball/teams/miami-heat/teamcenter.shtml">Майами</a> и <a href="/basketball/teams/philadelphia-76ers/teamcenter.shtml">Филадельфия</a>, а у нас есть их подробные профайлы. Ну и про сам вид спорта тоже все есть, как вот, например, про <a href="/basketball/">Баскетбол</a>: там и календари, и результаты, и таблицы.<br /></p></div></div></div></div></div>
            <div class="live_comments_v8_5_bis"><div class="tab-content livecomments-wrapper row" data-navtab-content-id="navtab_Comments"><div data-isAjaxReloaded="1" data-destroy="true"><div class="livecomments-header"><div class="livecomments-author"><div class="livecomments-refresh"><div class="livecomments-reload"><span class="circle"> </span><span class="rectangle"> </span><span class="arrow-up"> </span><span class="arrow-down"> </span></div><span class="livecomments-timer">30</span></div></div><div class="livecomments-filter"><div class="livecomments-filter-highlight"><span>Главное</span><span> </span></div><div class="livecomments-filter-hashtag"><div class="livecomments-filter-hashtag-list"> </div></div></div></div><div class="livecomments-nav"><span class="livecomments-nav-hashtag"> </span><span class="livecomments-nav-remove">Удалить</span></div><div class="livecomments-content" data-ajax-url="/_ajax_/live_v8_5/live_comments_v8_5_bis.zone?O2=1&amp;langueid=15&amp;dropletid=160&amp;domainid=144&amp;sportid=8&amp;revid=892&amp;seasonid=96&amp;matchid=992590&amp;mime=text%2fxml&amp;DeviceType=desktop"><div class="livecomments-pin-feed"></div><p>Комментариев нет</p></div></div></div></div>
            <div class="live_match_team_stats_v8_5_bis"><div class="tab-content stats row" data-navtab-content-id="navtab_Statistics" data-ajax-url="/_ajax_/live_v8_5/live_match_team_stats_v8_5_bis.zone?O2=1&amp;langueid=15&amp;dropletid=160&amp;domainid=144&amp;sportid=8&amp;revid=892&amp;seasonid=96&amp;matchid=992590&amp;mime=text%2fxml&amp;DeviceType=desktop"></div></div>
            <div class="usercomment_v8_5"><div id="comments-live-bis-module" class="tab-content comments-module comments-live-bis" data-navtab-content-id="navtab_UserComments" data-ajax-url="/_ajax_/community_v8_5/usercomment_v8_5.zone?O2=1&amp;langueid=15&amp;dropletid=160&amp;domainid=144&amp;sportid=8&amp;revid=892&amp;seasonid=96&amp;matchid=992590&amp;CommentDisplayMode=5&amp;mime=text%2fxml&amp;DeviceType=desktop"><div class="comments-activated" data-translation-url="/_ajax_/feeds_v8_5/feed_labels_livefyre_v8_5.zone?site=&amp;langueid=15&amp;domainid=144&amp;dropletid=160&amp;mime=application%2fjson" data-commentDisplayMode="5" data-typeNu="4" data-netsportId="992590" data-collectionMeta="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ1cmwiOiJodHRwczovL3d3dy5ldXJvc3BvcnQucnUvYmFza2V0YmFsbC9uYmEvMjAxNy0yMDE4L2xpdmVfbXRjOTkyNTkwLnNodG1sIiwidGl0bGUiOiLQndCR0JAgMjAxNy0yMDE4INCc0LDQudCw0LzQuC3QpNC40LvQsNC00LXQu9GM0YTQuNGPIiwidHlwZSI6ImxpdmVjb21tZW50cyIsImFydGljbGVJZCI6Ijk5MjU5MF80In0.JS2sR6erwy9zRqLV3uL9boRuvWeJmWdB3gxR_zmh_yg" data-collectionChecksum="8366d49b0768a0945f168f0376869cce" data-lfSiteId="373117" data-lfNetwork="eurosport-ru.fyre.co"><span class="livefyre-count-title live-usercomments__title-separator"><span class="livefyre-comment-count-label">Комментарии</span><span> </span><span class="livefyre-commentcount">0</span></span><div class="comments-thread-container"><div class="comments-thread-subcontainer"><div id="livefyre"></div><div id="powered_by_livefyre_new"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div></div></div></div></div></div>
            <div class="live_css_v8_5_bis"></div>
          </div>
        </section>
        <section id="col-right">
          <div class="col-content">
            <div class="adtech_placement_v8_5"><div id="www.eurosport.ru_other_square_desktop" class="ad no-ad-tablet no-ad-mobile" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="www.eurosport.ru_other_square_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.eurosport.ru_other_square_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'neutralisation_square', min: 0, max: 899 }, {id: 'neutralisation_square', min: 900, max: 1279 },{id: 'www.eurosport.ru_other_square_desktop', min: 1280, max: 9999 }]}, sizeid: '170', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "www.eurosport.ru","position": "square","page": "live","sport": "8","recurring_event": "892","competition": "489","sponso": "off","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('www.eurosport.ru_other_square_desktop');ADTECH.executeQueue();}</script></div>
            <div class="adtech_placement_v8_5"><div id="www.eurosport.ru_other_middle_desktop" class="ad no-ad-tablet no-ad-mobile" data-adtech-is="1" data-ad-pos="middle" data-adtech-placement-alias="www.eurosport.ru_other_middle_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.eurosport.ru_other_middle_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'neutralisation_square', min: 0, max: 899 }, {id: 'neutralisation_square', min: 900, max: 1279 },{id: 'www.eurosport.ru_other_middle_desktop', min: 1280, max: 9999 }]}, sizeid: '1761', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "www.eurosport.ru","position": "middle","page": "live","sport": "8","recurring_event": "892","competition": "489","sponso": "off","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('www.eurosport.ru_other_middle_desktop');ADTECH.executeQueue();}</script></div>
          </div>
        </section>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-2 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-favorites" class="has-relation myprofile-favorites" href="#" data-tab-content-id="navtab_myprofile-favorites" data-sln="navtab_myprofile-favorites" data-without-prefix="0"><span class="navtab-label">Избранное</span></a></li><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Аккаунт</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Найти команду или спортсмена" id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-favorites" class="tab-content myprofile-favorites" data-navtab-content-id="navtab_myprofile-favorites" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=&amp;langueid=15&amp;domainid=144&amp;dropletid=160&amp;mime=text%2fxml&amp;NavTabMode=0"></div><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=&amp;langueid=15&amp;domainid=144&amp;dropletid=160&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div><div class="community-title">Войти</div><div class="community-subtitle">Войти, чтобы собрать свою ленту и комментировать новости.</div><div class="social-buttons three-social-buttons"><div class="button-container"><span id="social-button-vk-login" data-sln="social-button-vk-login" class="button rounded social-button vk" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-vk"></span><span class="button-label color-vk">vk</span></span></div><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">или</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Пароль" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">показать</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Забыли пароль?</span><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Войти</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="go-to-subscription">Еще нет аккаунта? <span class="subscription-link" data-sln="subscription-link">Зарегистрироваться</span></div><span class="svg-font svg-logo-eurosportplayer"></span><a href="http://ru.eurosportplayer.com/login?ns_campaign=player-russia-prospect-generic&amp;ns_mchannel=autopromo&amp;ns_source=eurosport.ru&amp;ns_linkname=login-text&amp;utm_campaign=player-russia-prospect-generic&amp;utm_medium=autopromo&amp;utm_source=eurosport.ru&amp;utm_content=login-text" class="player-login-link">Подпишитесь на Eurosport Player</a></div></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Забыли пароль?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Сбросить пароль</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">У меня уже есть аккаунт</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">Зарегистрироваться</div><div class="social-buttons three-social-buttons"><div class="button-container"><span id="social-button-vk-subscription" data-sln="social-button-vk-subscription" class="button rounded social-button vk" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-vk"></span><span class="button-label color-vk">vk</span></span></div><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">или</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="Логин" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Пароль" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">показать</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Создать аккаунт</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="cookie-policies"><span>Нажимая «Создать аккаунт», вы соглашаетесь с <a target='_blank' href="https://www.eurosport.ru/eurosport/story_sto4289203.shtml">условиями использования сайта</a>, включая <a target='_blank' href="https://www.eurosport.ru/eurosport/story_sto4264056.shtml">нашу политику касательно куков</a>.</span></div><span class="login-link">У меня уже есть аккаунт</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Вы почти у цели</div><div class="subscription-success__body"><div>Мы только что отправили email на:</div><div id="subscription-success__email"></div><div>Кликнуть, чтобы завершить регистрацию</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">Я согласен (согласна)</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Доступ к {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Я ничего не получил...</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Запрос Email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Подтвердить</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Вернуться на страницу регистрации</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Подтверждение аккаунта</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Пароль" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">показать</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Забыли пароль?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Подтвердить</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Вернуться на страницу регистрации</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"><div id="www.eurosport.ru_other_frame_desktop" class="ad" data-adtech-is="1" data-ad-pos="frame" data-adtech-placement-alias="www.eurosport.ru_other_frame_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.eurosport.ru_other_frame_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'www.eurosport.ru_other_frame_mobile', min: 0, max: 899 }, {id: 'www.eurosport.ru_other_frame_tablet', min: 900, max: 1279 },{id: 'www.eurosport.ru_other_frame_desktop', min: 1280, max: 9999 }]}, sizeid: '16', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "www.eurosport.ru","position": "frame","page": "live","sport": "8","recurring_event": "892","competition": "489","sponso": "off","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('www.eurosport.ru_other_frame_desktop');ADTECH.executeQueue();}</script></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script type="text/javascript" id="comscore-sript" data-comscore-url="https://fr.sitestat.com/eurosport/eurosportru/s?www.nofamily.basketball.nocompetition.nba.2017-2018.%d0%bc%d0%b0%d0%b9%d0%b0%d0%bc%d0%b8-%d1%84%d0%b8%d0%bb%d0%b0%d0%b4%d0%b5%d0%bb%d1%8c%d1%84%d0%b8%d1%8f.result.eurosport.992590&amp;eus_service=www&amp;eus_family=nofamily&amp;eus_sport=basketball&amp;eus_competition=nocompetition&amp;eus_event=nba&amp;eus_season=2017-2018&amp;eus_profile=%d0%bc%d0%b0%d0%b9%d0%b0%d0%bc%d0%b8-%d1%84%d0%b8%d0%bb%d0%b0%d0%b4%d0%b5%d0%bb%d1%8c%d1%84%d0%b8%d1%8f&amp;eus_type=result&amp;eus_provider=eurosport&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=992590&amp;opinion=0&amp;channel=nochannel&amp;topic=notopic"><!--
							
				function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
				udm_('https://fr.sitestat.com/eurosport/eurosportru/s?www.nofamily.basketball.nocompetition.nba.2017-2018.%d0%bc%d0%b0%d0%b9%d0%b0%d0%bc%d0%b8-%d1%84%d0%b8%d0%bb%d0%b0%d0%b4%d0%b5%d0%bb%d1%8c%d1%84%d0%b8%d1%8f.result.eurosport.992590&eus_service=www&eus_family=nofamily&eus_sport=basketball&eus_competition=nocompetition&eus_event=nba&eus_season=2017-2018&eus_profile=%d0%bc%d0%b0%d0%b9%d0%b0%d0%bc%d0%b8-%d1%84%d0%b8%d0%bb%d0%b0%d0%b4%d0%b5%d0%bb%d1%8c%d1%84%d0%b8%d1%8f&eus_type=result&eus_provider=eurosport&eus_platform=siteweb&eus_product=news&eus_id=992590&opinion=0&channel=nochannel&topic=notopic');
				
			--></script><noscript><div><img src="https://fr.sitestat.com/eurosport/eurosportru/s?www.nofamily.basketball.nocompetition.nba.2017-2018.%d0%bc%d0%b0%d0%b9%d0%b0%d0%bc%d0%b8-%d1%84%d0%b8%d0%bb%d0%b0%d0%b4%d0%b5%d0%bb%d1%8c%d1%84%d0%b8%d1%8f.result.eurosport.992590&amp;eus_service=www&amp;eus_family=nofamily&amp;eus_sport=basketball&amp;eus_competition=nocompetition&amp;eus_event=nba&amp;eus_season=2017-2018&amp;eus_profile=%d0%bc%d0%b0%d0%b9%d0%b0%d0%bc%d0%b8-%d1%84%d0%b8%d0%bb%d0%b0%d0%b4%d0%b5%d0%bb%d1%8c%d1%84%d0%b8%d1%8f&amp;eus_type=result&amp;eus_provider=eurosport&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=992590&amp;opinion=0&amp;channel=nochannel&amp;topic=notopic" width="1" height="1" alt="" /></div></noscript><script><!--
				 						
			function getCookie(name) {
			var value = '; ' + document.cookie;
			var parts = value.split('; ' + name + '=');
			if (parts.length == 2) return parts.pop().split(';').shift();
			}
			var loginCookie = getCookie('CommunityUserCheck');
			
			function getValue(key, cookie) {
			var value = '';
			var sMatch = key + '=';
			var aTab = cookie.split('&');
			for (var key in aTab) {
			var sValue = aTab[key];
			if (aTab.hasOwnProperty(key)) {
			if (sValue.indexOf(sMatch) == 0) {
			value = sValue.substring(sMatch.length, sValue.length);
			return value;
			}
			}
			}
			return value; 
			}
			    
			--></script><script>var userCookie = getCookie('CommunityUserNew');var userId= '';if (loginCookie) {userId = getValue('userId', userCookie);}var dataLayer = dataLayer || [{page_videos:[]}];dataLayer[0].page_name='news:news:result:basketball:nba:2017-2018:майами-филадельфия';dataLayer[0].site='eurosportru';dataLayer[0].product='news';dataLayer[0].service='news';dataLayer[0].family='';dataLayer[0].sport='basketball';dataLayer[0].competition='';dataLayer[0].sport_event='nba';dataLayer[0].season='2017-2018';dataLayer[0].round='1';dataLayer[0].discipline='';dataLayer[0].participants='|';dataLayer[0].gender='men';dataLayer[0].profile='майами-филадельфия';dataLayer[0].page_type='result';dataLayer[0].provider='eurosport';dataLayer[0].content_id='992590';dataLayer[0].author='';dataLayer[0].pub_date='';dataLayer[0].pub_time='';dataLayer[0].opinion='0';dataLayer[0].channel='';dataLayer[0].topic='';dataLayer[0].format='';dataLayer[0].error_code='';dataLayer[0].perimeter='web';dataLayer[0].language_id='15';dataLayer[0].language_name='russian';dataLayer[0].partner_code='';dataLayer[0].login_status=loginCookie == 'True' ? 1 : 0;dataLayer[0].user_id=userId;dataLayer[0].sub_status=0;dataLayer[0].sub_price='';dataLayer[0].sub_currency='';dataLayer[0].sub_duration='';dataLayer[0].sub_order_id='';dataLayer[0].sub_promo_code='';dataLayer[0].sub_promotion_ref='';dataLayer[0].sub_payment_type='';dataLayer[0].sub_invoicing_model='';dataLayer[0].sub_client_id='';dataLayer[0].environment='prod';</script><script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({flush:true});
			</script><script src="https://tags.crwdcntrl.net/c/10178/cc_af.js"></script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TQVTLS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script><!--
					 
				  (function(w,d,s,l,i){
            w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				  })(window,document,'script','dataLayer','GTM-TQVTLS');
			    
				--></script><script type="text/javascript"><!--
				          
    document.write("<a href='//www.liveinternet.ru/click;All_Sites_Eurosport_RU' "+
    "target=_blank><img src='//counter.yadro.ru/hit;All_Sites_Eurosport_RU?t44.1;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";"+Math.random()+
    "' alt='' title='LiveInternet' "+
    "border='0' width='31' height='31'/><\/a>")
    
			--></script><script type="text/javascript">
				if(typeof(_satellite) != 'undefined'){
				  _satellite.pageBottom();
				}
			</script></div>
<!--googleon: all-->
</body>
</html>