<!DOCTYPE html>
<html >
			<!--Page Generated at Wed Jun  5 08:43:20 2019--><!--Page 1946 Template Prod generated at 04/06/2019 13:36:02-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/storyfull_bis.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>Едва не потерять ногу и вернуться в сборную Испании. Великий триумф Санти Касорлы - Чемпионат Испании 2018-2019 - Футбол - Eurosport</title><meta name="description" content="Полузащитник «Вильярреала» после двух лет без футбола из-за тяжелейшей травмы, не только стал лидером команды, но и получил вызов в сборную." /><meta name="keywords" content="Футбол, Чемпионат Испании, Вильярреал, Санти Касорла" /><meta name="news_keywords" content="Футбол, Чемпионат Испании, Вильярреал, Санти Касорла" /><link rel="canonical" href="https://www.eurosport.ru/football/liga/2018-2019/story_sto7314632.shtml" /><link rel="amphtml" href="https://www.eurosport.ru/football/liga/2018-2019/story-amp_sto7314632.shtml" /><link rel="image_src" href="https://i.eurosport.com/2019/06/05/2607419-54047097-1600-900.jpg" /><meta property="og:title" content="Едва не потерять ногу и вернуться в сборную Испании. Великий триумф Санти Касорлы" /><meta property="og:type" content="article" /><meta property="og:description" content="Полузащитник «Вильярреала» после двух лет без футбола из-за тяжелейшей травмы, не только стал лидером команды, но и получил вызов в сборную." /><meta property="og:image" content="https://i.eurosport.com/2019/06/05/2607419-54047097-1600-900.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:site_name" content="Eurosport" /><meta property="og:url" content="https://www.eurosport.ru/football/liga/2018-2019/story_sto7314632.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="fb:pages" content="1467969313440790" /><meta property="article:published_time" content="2019-06-05" /><meta property="article:section" content="Sports" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Eurosport_RU" /><meta name="twitter:creator" content="@Eurosport_RU" /><meta name="twitter:image:src" content="https://i.eurosport.com/2019/06/05/2607419-54047099-640-360.jpg" /><meta name="twitter:app:id:iphone" content="324021126" /><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/ru/app/eurosport/id324021126?mt=8" /><meta name="twitter:app:name:iphone" content="Eurosport.com" /><meta name="twitter:app:id:ipad" content="324021126" /><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/ru/app/eurosport/id324021126?mt=8" /><meta name="twitter:app:name:ipad" content="Eurosport.com" /><meta name="twitter:app:id:googleplay" content="com.eurosport" /><meta name="twitter:app:name:googleplay" content="Eurosport.com" /><meta name="twitter:app:url:googleplay" content="android-app://com.eurosport/eurosport/story/www.eurosport.ru/7314632" /><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.eurosport.ru/football/liga/2018-2019/story_sto7314632.shtml"},"headline": "Едва не потерять ногу и вернуться в сборную Испании. Великий триумф Санти Касорлы","image": {"@type": "ImageObject","url": "https://i.eurosport.com/2019/06/05/2607419-54047097-1600-900.jpg","height": "900","width": "1600"},"datePublished": "2019-06-05T07:12:50 GMT","dateModified": "2019-06-05T07:12:55 GMT","author": {"@type": "Person","name": "Евгения Лариошкина"},"publisher": {"@type": "Organization","name": "Eurosport","logo": {"@type": "ImageObject","url": "https://layout.eurosport.com/i/v8_5/logo/amp_logo_eurosport.png","width": "600","height": "60"}},"description": "Полузащитник «Вильярреала» после двух лет без футбола из-за тяжелейшей травмы, не только стал лидером команды, но и получил вызов в сборную."}</script><meta name="alexaVerifyID" content="hLiWNLOcZnECSQovpc5n-tJiiHM" /><meta name="yandex-verification" content="9177a5f38943c86b" /><link rel="apple-touch-icon" sizes="57x57" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="https://layout.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=ru" data-title="Eurosport" /><link rel="alternate" href="android-app://com.eurosport/eurosport/story/www.eurosport.ru/7314632" /><meta name="gsa:title" content="Едва не потерять ногу и вернуться в сборную Испании. Великий триумф Санти Касорлы - Чемпионат Испании 2018-2019 - Футбол - Eurosport" /><meta name="date" content="6/5/2019 10:12:50 AM" /><meta name="dateFormat" content="2019-06-05T10:12:50+02:00" /><meta name="sport" content="Футбол" /><meta name="sportid" content="22" /><meta name="event" content="Чемпионат Испании" /><meta name="eventid" content="45177" /><meta name="type" content="story" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://story/7314632" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://story/www.eurosport.ru/7314632" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><script async="" src="//js-sec.indexww.com/ht/p/186403-278634066417843.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script><script>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</script><script type="text/javascript" async="true">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</script><style>
		.qc-cmp-button {
		background-color: #141B4D !important;
		border-color: #141B4D !important;
		}
		.qc-cmp-button:hover {
		background-color: transparent !important;
		border-color: #141B4D !important;
		color: #141B4D !important;
		}
		.qc-cmp-alt-action,
		.qc-cmp-link {
		color: #141B4D !important;
		}
		.qc-cmp-button {
		color: #ffffff !important;
		}
		.qc-cmp-ui,
		.qc-cmp-ui .qc-cmp-main-messaging,
		.qc-cmp-ui .qc-cmp-messaging,
		.qc-cmp-ui .qc-cmp-beta-messaging,
		.qc-cmp-ui .qc-cmp-title,
		.qc-cmp-ui .qc-cmp-sub-title,
		.qc-cmp-ui .qc-cmp-purpose-info,
		.qc-cmp-ui .qc-cmp-table,
		.qc-cmp-ui .qc-cmp-table-header,
		.qc-cmp-ui .qc-cmp-vendor-list,
		.qc-cmp-ui .qc-cmp-vendor-list-title {
		color: #3D4248 !important;
		}
		.qc-cmp-ui a,
		.qc-cmp-ui .qc-cmp-alt-action {
		color: #141B4D !important;
		}
		.qc-cmp-ui {
		background-color: #ffffff !important;
		}
		.qc-cmp-publisher-purposes-table .qc-cmp-table-header {
		background-color: #fafafa !important;
		}
		.qc-cmp-publisher-purposes-table .qc-cmp-table-row {
		background-color: #ffffff !important;
		}
		.qc-cmp-toggle-status {
		color : #97999B !important;
		}
		.qc-cmp-publisher-purposes-table .qc-cmp-toggle-status {
		color : #ffffff !important;
		}

		.qc-cmp-toggle {
		border:1px solid #ccc !important;
		}

		.qc-cmp-toggle-switch {
		top:-1px !important;
		border:1px solid #ccc !important;
		}
		.qc-cmp-toggle-off {
		background:#ccc !important;
		}

		.qc-cmp-arrow-down {
		background:url("data:image/svg+xml;charset=utf-8,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='%23141B4D' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E%3Cpath d='M2 5l6 6 6-6'/%3E%3C/svg%3E") 50% no-repeat !important;
		cursor:pointer;
		}

		.qc-cmp-purposes-header .qc-cmp-secondary-button {
		display:none;
		}



			@media screen and (max-width: 640px) {

				.qc-cmp-nav-bar-buttons-container .qc-cmp-button {
					white-space: normal;
					line-height: 1.1;
					font-size: 10px;
					margin: 10px 3px 10px 3px !important;
				}

				.qc-cmp-button.qc-cmp-save-and-exit {
					font-size: 10px;
				}

				.qc-cmp-ui .qc-cmp-title {
					font-size: 26px;
				}

				.qc-cmp-ui .qc-cmp-main-messaging {
					font-size: 12px;;
				}

			}


	</style><!--VK86523--><script>var dataLayer = [{page_videos:[]}];</script><script src="//assets.adobedtm.com/55c42c987178cce094489fba79ae9fa5af72b984/satelliteLib-e3fd545becb77cbb376c77ed33d18dacb7157dab.js"></script>
    
    
  
<script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
<script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,r,O=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);O.src="javascript:void(0)",O.title="",O.role="presentation",(O.frameElement||O).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(O,r);try{o=O.contentWindow.document}catch(_){i=document.domain,O.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=O.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"F9LPS-YL7KH-WNNF9-UAKQX-4JYRL",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxaxxryxhxqcua-f-94d9999cb-clientnsv4-s.akamaihd.net",i={"ak.v":20,"ak.cp":"32011","ak.ai":parseInt("192308",10),"ak.ol":"0","ak.cr":6,"ak.ipv":4,"ak.proto":"","ak.rid":"2d73b427","ak.r":33993,"ak.a2":e,"ak.m":"dscf","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":43672,"ak.gh":"23.36.1.22","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1559724200"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
  <body class="withsubnav storyfull">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><style>
            #header {
                display: block;
            }

            body, body.withsubnav, body.withsubnav.nav-home {
                padding-top: 142px;
            }

            @media only screen and (min-width: 900px) {
              .header_v8_5 {
                display: block;
              }
              body.withsubnav.nav-home {
                  padding-top: 190px;
              }
              body, body.withsubnav {
                  padding-top: 240px;
              }
            }
            
            @media only screen and (min-width: 1280px) {
              body {
                padding-top: 190px; 
              }
              body.withsubnav {
                padding-top: 240px; 
              }
              body.withsubnav.nav-home {
                padding-top: 240px; 
              }
            }
          </style><div id="etb-watchbar" class="" data-title="В эфире Eurosport сейчас" data-live-label="ПРЯМОЙ ЭФИР" data-url="/cors/feed_watch_bar.json"><div class="loader"><div class="loader__content"><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div></div></div></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div class=""><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="https://www.eurosport.ru"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/football/">Футбол</a></li><li class="breadcrumb-item fade-in two"><a href="/football/la-liga/">Чемпионат Испании</a></li></ul><div class="right_elements"><span class="watch_cta"><a href="https://www.eurosport.ru/smotrite-kanal-Eurosport-v-pryamom-efire?int_campaign=player-russia-prospect-allsports-undefined&amp;int_content=home-toolbar-button-watch">Смотрите канал Eurosport</a></span><div class="nav--connect-mode nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div class="nav--disconnect-mode nodisplay community-connect ico" data-modal-id="community" data-sln="login-popup"></div></div><div id="modal_navallsport" class="modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div data-sport-list="sport_oly" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title oly-content">Виды спорта<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list oly-content"><li class="modalnav__rightcol-subnav-list-item"><a href="/alpine-skiing/olympics/"><span class="eso_icon-sport eso_icon-sport--48"></span>Горные лыжи</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/biathlon/olympics/"><span class="eso_icon-sport eso_icon-sport--9"></span>Биатлон</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/bobsleigh/olympics/"><span class="eso_icon-sport eso_icon-sport--11"></span>Бобслей</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/cross-country-skiing/olympics/"><span class="eso_icon-sport eso_icon-sport--51"></span>Лыжные гонки</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/curling/olympics/"><span class="eso_icon-sport eso_icon-sport--17"></span>Керлинг</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/figure-skating/olympics/"><span class="eso_icon-sport eso_icon-sport--46"></span>Фигурное катание</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/freestyle-skiing/olympics/"><span class="eso_icon-sport eso_icon-sport--49"></span>Фристайл</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/ice-hockey/olympics/"><span class="eso_icon-sport eso_icon-sport--32"></span>Хоккей</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/luge/olympics/"><span class="eso_icon-sport eso_icon-sport--125"></span>Санный спорт</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/nordic-combined/olympics/"><span class="eso_icon-sport eso_icon-sport--40"></span>Лыжное двоеборье</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/short-track/olympics/"><span class="eso_icon-sport eso_icon-sport--203"></span>Шорт-трек</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/skeleton/olympics/"><span class="eso_icon-sport eso_icon-sport--173"></span>Скелетон</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/ski-jumping/olympics/"><span class="eso_icon-sport eso_icon-sport--50"></span>Прыжки с трамплина</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/snowboard/olympics/"><span class="eso_icon-sport eso_icon-sport--74"></span>Сноуборд</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/speed-skating/olympics/"><span class="eso_icon-sport eso_icon-sport--47"></span>Коньки</a></li></ul></div><div data-sport-list="sport_22" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Футбол<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsLw==">Главная футбол</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2NoYW1waW9ucy1sZWFndWUv">Лига чемпионов</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2V1cm9wYS1sZWFndWUv">Лига Европы</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL3J1c3NpYW4tZm9vdGJhbGwtcHJlbWllci1sZWFndWUv">Россия</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL3ByZW1pZXItbGVhZ3VlLw==">Англия</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2xhLWxpZ2Ev">Испания</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL3NlcmllLWEv">Италия</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2J1bmRlc2xpZ2Ev">Германия</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2xpZ3VlLTEv">Франция</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL3VrcmFpbmlhbi1wcmVtaWVyLWxlYWd1ZS8=">Украина</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL3N1cGVyLWxlYWd1ZS0xLw==">Казахстан</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL3Z5c3NoYXlhLWxpZ2Ev">Белоруссия</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL3VlZmEtbmF0aW9ucy1sZWFndWUv">Лига наций</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2V1cm8tcXVhbGlmaWNhdGlvbi8=">Евро-2020: квалификация</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2V1cm8vMjAyMC8=">Евро-2020</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL3dvcmxkLWN1cC8=">ЧМ-2018</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2Zvb3RiYWxsL3RyYW5zZmVycy8=">Трансферы</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2NvdW50cnlsaXN0LnNodG1s">Национальные турниры</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2V2ZW50bGlzdC5zaHRtbA==">Международные турниры</span></li></ul></div><div data-sport-list="sport_57" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Теннис<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy8=">Главная теннис</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdXN0cmFsaWFuLW9wZW4v">Australian Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9yb2xhbmQtZ2Fycm9zLw==">Ролан Гаррос</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy93aW1ibGVkb24v">Уимблдон</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy91cy1vcGVuLw==">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdHAvY2FsZW5kYXItcmVzdWx0LnNodG1s">Календарь ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdHAvc3RhbmRpbmcuc2h0bWw=">Рейтинг АТР</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy93dGEvY2FsZW5kYXItcmVzdWx0LnNodG1s">Календарь WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy93dGEvc3RhbmRpbmcuc2h0bWw=">Рейтинг WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9kYXZpcy1jdXAv">Кубок Дэвиса</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9mZWQtY3VwLw==">Кубок Федерации</span></li></ul></div><div data-sport-list="sport_32" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Хоккей<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ljZS1ob2NrZXkv">Главная хоккей</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ljZS1ob2NrZXkvd29ybGQtY2hhbXBpb25zaGlwLw==">Чемпионат мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ljZS1ob2NrZXkva2hsLw==">КХЛ</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ljZS1ob2NrZXkvbmhsLw==">НХЛ</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ljZS1ob2NrZXkvd29ybGQtY3VwLW9mLWhvY2tleS8=">Кубок мира</span></li></ul></div><div data-sport-list="sport_8" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Баскетбол<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwv">Главная баскетбол</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvbmJhLw==">НБА</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvdnRiLXVuaXRlZC1sZWFndWUv">Единая лига ВТБ</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvZXVyb2xlYWd1ZS8=">Евролига</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvZXVyby1jdXAv">Еврокубок</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvZXVyb3BlYW4tY2hhbXBpb25zaGlwcy8=">Евробаскет</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvZXVyb2Jhc2tldC13Lw==">Евробаскет. Женщины (ж)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvd29ybGQtY3VwLw==">Кубок мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvbGlnYS1hY2Iv">Liga ACB</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvbGVnYS8=">Lega</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvdGJsLw==">Basketbol Süper Ligi</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvYnVuZGVzbGlnYS8=">Bundesliga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvcHJvLWEv">Jeep Elite</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvYnJpdGlzaC1iYXNrZXRiYWxsLWxlYWd1ZS8=">British Basketball League</span></li></ul></div><div data-sport-list="sport_18" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Велоспорт<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpbmcv">Главная велоспорт</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpbmcvY2FsZW5kYXItcmVzdWx0LnNodG1s">Календарь/Результаты</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpbmcvZ2lyby1kLWl0YWxpYS8=">Джиро д'Италия</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpbmcvdG91ci1kZS1mcmFuY2Uv">Тур де Франс</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpbmcvdnVlbHRhLWEtZXNwYW5hLw==">Вуэльта</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpbmcvd29ybGQtY2hhbXBpb25zaGlwcy8=">Чемпионат мира</span></li></ul></div><div data-sport-list="sport_52" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Снукер<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Nub29rZXIv">Главная снукер</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Nub29rZXIvd29ybGQtY2hhbXBpb25zaGlwLw==">Чемпионат мира</span></li></ul></div><div data-sport-list="family_13" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Зимние виды<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dpbnRlci1zcG9ydHMv">Главная зимние виды</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ljZS1ob2NrZXkv">Хоккей</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uLw==">Биатлон</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ZpZ3VyZS1za2F0aW5nLw==">Фигурное катание</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Nyb3NzLWNvdW50cnktc2tpaW5nLw==">Лыжные гонки</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2FscGluZS1za2lpbmcv">Горные лыжи</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NraS1qdW1waW5nLw==">Прыжки с трамплина</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L25vcmRpYy1jb21iaW5lZC8=">Лыжное двоеборье</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N1cmxpbmcv">Керлинг</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Nub3dib2FyZC8=">Сноуборд</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ZyZWVzdHlsZS1za2lpbmcv">Фристайл</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NwZWVkLXNrYXRpbmcvY2FsZW5kYXItcmVzdWx0LnNodG1s">Коньки</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Nob3J0LXRyYWNrLw==">Шорт-трек</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JvYnNsZWlnaC8=">Бобслей</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NrZWxldG9uLw==">Скелетон</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2x1Z2Uv">Санный спорт</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly92aWRlby5ldXJvc3BvcnQucnUvd2ludGVyLXNwb3J0cy8=">Видео</span></li></ul></div><div data-sport-list="family_10" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Авто-мото<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2FsbC1tb3Rvci1zcG9ydHMv">Главная авто-мото</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS8=">Ф-1 </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3d0Y3Iv">WTCR</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2VyYy8=">ERC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dyYy8=">WRC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9yY3ljbGluZy8=">MotoGP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dwMi8=">GP2</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3N1cGVyYmlrZXMv">Супербайк</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dlYy8=">WEC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dlYy8yNC1oZXVyZXMtZHUtbWFucy8=">24 часа Ле-Мана</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3JhbGx5LXJhaWQvZGFrYXIv">Дакар</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtZS8=">Формула-E</span></li></ul></div><div data-sport-list="sport_25" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Ф-1 <span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS8=">Главная ф-1 </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS93b3JsZC1jaGFtcGlvbnNoaXAtMS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Календарь/Результаты</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS93b3JsZC1jaGFtcGlvbnNoaXAtMS9zdGFuZGluZy5zaHRtbA==">Таблица</span></li></ul></div><div data-sport-list="sport_6" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Легкая атлетика<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0aGxldGljcy8=">Главная легкая атлетика</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0aGxldGljcy9kaWFtb25kLWxlYWd1ZS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Бриллиантовая лига</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0aGxldGljcy93b3JsZC1hdGhsZXRpY3MtY2hhbXBpb25zaGlwcy8=">Чемпионат мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0aGxldGljcy93b3JsZC1pbmRvb3ItY2hhbXBpb25zaGlwcy8=">Чемпионат мира в помещении</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2F0aGxldGljcy9ldXJvcGVhbi1jaGFtcGlvbnNoaXBzLw==">Чемпионат Европы</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnJ1L2F0aGxldGljcy9ldXJvcGVhbi1pbmRvb3ItY2hhbXBpb25zaGlwcy8=">Чемпионат Европы в помещении</span></li></ul></div><div data-sport-list="sport_46" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Фигурное катание<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ZpZ3VyZS1za2F0aW5nLw==">Главная фигурное катание</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ZpZ3VyZS1za2F0aW5nL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Календарь/Результаты</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ZpZ3VyZS1za2F0aW5nL3dvcmxkLWNoYW1waW9uc2hpcHMvY2FsZW5kYXItcmVzdWx0LnNodG1s">Чемпионат мира</span></li></ul></div><div data-sport-list="sport_30" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Гандбол<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hhbmRiYWxsLw==">Главная гандбол</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hhbmRiYWxsL3dvcmxkLWNoYW1waW9uc2hpcC8=">Чемпионаты мира</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hhbmRiYWxsL2NoYW1waW9ucy1sZWFndWUv">Лига чемпионов</span></li></ul></div><div data-sport-list="sport_62" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Волейбол<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwv">Главная волейбол</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwvbGlndWUtYS9zdGFuZGluZy5zaHRtbA==">Чемпионат Франции</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwvY2hhbXBpb25zLWxlYWd1ZS9zdGFuZGluZy5zaHRtbA==">Лига чемпионов</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwvd29ybGQtbGVhZ3VlL3N0YW5kaW5nLnNodG1s">Мировая лига</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwvZXVyb3BlYW4tY2hhbXBpb25zaGlwL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Чемпионат Европы</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwvd29ybGQtY2hhbXBpb25zaGlwL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">ЧМ. Мужчины</span></li></ul></div><div data-sport-list="sport_9" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Биатлон<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uLw==">Главная биатлон</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uL3dvcmxkLWN1cC00L2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Календарь/Результаты</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uL3dvcmxkLWN1cC00L3N0YW5kaW5nLnNodG1s">Общий зачет (мужчины)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uL3dvcmxkLWN1cC00L3N0YW5kaW5nX2duZDIuc2h0bWw=">Общий зачет (женщины)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uL3dvcmxkLWNoYW1waW9uc2hpcHMvY2FsZW5kYXItcmVzdWx0LnNodG1s">Чемпионат мира</span></li></ul></div><div data-sport-list="sport_82" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Олимпийские игры<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L29seW1waWNzLw==">Главная олимпийские игры</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L29seW1waWNzL3ZpZGVvLWNoYW5uZWwvb2x5bXBpYy1jaGFubmVsLw==">Olympic channel</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L29seW1waWNzL3lvdXRoLW9seW1waWNzLTIwMTgveW91dGgtb2x5bXBpYy1nYW1lcy5zaHRtbA==">Youth Olympics 2018</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L29seW1waWNzL3B5ZW9uZ2NoYW5nLzIwMTgv">Пхёнчхан-2018</span></li></ul></div><div data-sport-list="sport_22_1280" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">MLS<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsLw==">Главная mls</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL21scy9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Календарь/Результаты</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL21scy9zdGFuZGluZy5zaHRtbA==">Таблица</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL21scy9zdGFuZGluZ3BlcnNvbi5zaHRtbA==">Бомбардиры</span></li></ul></div><div data-sport-list="sport_8_2615" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Кубок мира (ж)<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwv">Главная кубок мира (ж)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvd29ybGQtY3VwLXcvMjAxNC9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Календарь/Результаты</span></li></ul></div><div class="modalnav__row"><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="https://www.eurosport.ru"><span class="nav__logo"> </span></a><a class="header-logo" href="https://www.eurosport.ru"><span class="nav__logo__small"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--watch"><a href="https://www.eurosport.ru/smotrite-kanal-Eurosport-v-pryamom-efire?int_campaign=player-russia-prospect-allsports-undefined&amp;int_content=home-offcanvas-menu-watch"><span class="mobile">Смотрите</span><span class="desktop">Смотреть Eurosport</span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports"><a href="https://www.eurosport.ru">Главная</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Все виды спорта</a></li><li id="favorites-nav-tab" data-sln="favorites-nav-tab" class="modalnav__leftcol-item modalnav__leftcol-item--favorites hide" data-tab="favorites-list"><a href="#">Избранное</a></li><li class="modalnav__leftcol-item"><a href="https://video.eurosport.ru">Видео</a></li><li class="modalnav__leftcol-item"><a href="https://help.eurosport.com/hc/ru">Помощь</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Больше</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--version" data-tab="language-list"><a href="#">Версия<b> RU</b></a></li></ul><div class="modalnav__rightcol"><div id="favorites-list" class="modalnav__rightcol-container favorites-list" data-tab="favorites-list" data-sln="favorites-list"><button id="favorites-nav-edit-button" class="favorites-nav-edit-button open-profile hide" data-modal-id="myprofile">Изменить</button><div id="container-favorites-loader"></div><div id="container-favorites-empty" class="hide"><div class="list_container list_container-favorites list_container-favorites-empty"><div class="list_container-favorites-empty-childs favorites-empty-subtitle">Подписывайтесь на новости про любимые виды спорта, турниры, команды и спортсменов</div><div class="list_container-favorites-empty-childs nav__no-favorites">У вас пока нет подписок</div><div class="button-container"><button class="button rounded favorites-nav-edit-button open-profile submit-button active" data-modal-id="myprofile" type="submit"><span class="vertical-align"></span><span class="button-label">Добавить закладки</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></div></div><div class="modalnav__rightcol-list hide"><span class="modalnav__rightcol-listtitle rightcol-listtitle-favorites-mobile">Избранное</span><div class="rightcol-favorites-sections"><div class="list_container list_container-favorites favorites_typeNu_0 hide"><span class="modalnav__rightcol-listtitle">Виды спорта</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_60 hide"><span class="modalnav__rightcol-listtitle">События</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_2 hide"><span class="modalnav__rightcol-listtitle">команды</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_1 hide"><span class="modalnav__rightcol-listtitle">Игроки</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div></div></div></div><div class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Популярные виды спорта</span><div class="overflower"><ul class="popular-nav" data-sport-list-json="[{&quot;link_name&quot;:&quot;Футбол&quot;,&quot;link_url&quot;:&quot;/football/&quot;},{&quot;link_name&quot;:&quot;Теннис&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;},{&quot;link_name&quot;:&quot;Хоккей&quot;,&quot;link_url&quot;:&quot;/ice-hockey/&quot;},{&quot;link_name&quot;:&quot;MMA&quot;,&quot;link_url&quot;:&quot;/mixed-martial-arts/&quot;},{&quot;link_name&quot;:&quot;Баскетбол&quot;,&quot;link_url&quot;:&quot;/basketball/&quot;},{&quot;link_name&quot;:&quot;Велоспорт&quot;,&quot;link_url&quot;:&quot;/cycling/&quot;},{&quot;link_name&quot;:&quot;Телепрограмма&quot;,&quot;link_url&quot;:&quot;/tvschedule.shtml&quot;}]"></ul></div></div><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Все виды спорта</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;MMA&quot;,&quot;link_url&quot;:&quot;/mixed-martial-arts/&quot;},{&quot;link_name&quot;:&quot;Авто-мото&quot;,&quot;link_url&quot;:&quot;/all-motor-sports/&quot;},{&quot;link_name&quot;:&quot;Баскетбол&quot;,&quot;link_url&quot;:&quot;/basketball/&quot;},{&quot;link_name&quot;:&quot;Биатлон&quot;,&quot;link_url&quot;:&quot;/biathlon/&quot;},{&quot;link_name&quot;:&quot;Бокс&quot;,&quot;link_url&quot;:&quot;/boxing/&quot;},{&quot;link_name&quot;:&quot;Велоспорт&quot;,&quot;link_url&quot;:&quot;/cycling/&quot;},{&quot;link_name&quot;:&quot;Волейбол&quot;,&quot;link_url&quot;:&quot;/volleyball/&quot;},{&quot;link_name&quot;:&quot;Гандбол&quot;,&quot;link_url&quot;:&quot;/handball/&quot;},{&quot;link_name&quot;:&quot;Зимние виды&quot;,&quot;link_url&quot;:&quot;/winter-sports/&quot;},{&quot;link_name&quot;:&quot;Киберспорт&quot;,&quot;link_url&quot;:&quot;/e-sports/&quot;},{&quot;link_name&quot;:&quot;Конный спорт&quot;,&quot;link_url&quot;:&quot;/equestrianism/&quot;},{&quot;link_name&quot;:&quot;Легкая атлетика&quot;,&quot;link_url&quot;:&quot;/athletics/&quot;},{&quot;link_name&quot;:&quot;Скачки&quot;,&quot;link_url&quot;:&quot;/horse-racing/&quot;},{&quot;link_name&quot;:&quot;Снукер&quot;,&quot;link_url&quot;:&quot;/snooker/&quot;},{&quot;link_name&quot;:&quot;Телепрограмма&quot;,&quot;link_url&quot;:&quot;/tvschedule.shtml&quot;},{&quot;link_name&quot;:&quot;Теннис&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;},{&quot;link_name&quot;:&quot;Ф-1&quot;,&quot;link_url&quot;:&quot;/formula-1/&quot;},{&quot;link_name&quot;:&quot;Фехтование&quot;,&quot;link_url&quot;:&quot;/fencing/&quot;},{&quot;link_name&quot;:&quot;Фигурное катание&quot;,&quot;link_url&quot;:&quot;/figure-skating/&quot;},{&quot;link_name&quot;:&quot;Футбол&quot;,&quot;link_url&quot;:&quot;/football/&quot;},{&quot;link_name&quot;:&quot;Хоккей&quot;,&quot;link_url&quot;:&quot;/ice-hockey/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Все виды спорта</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="https://www.eurosport.ru">Главная</a></li><li class="modalnav__rightcol-item" data-display-subnav="1"><span data-sport-list="sport_22">Футбол</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_57">Теннис</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_32">Хоккей</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L21peGVkLW1hcnRpYWwtYXJ0cy8=">MMA</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_8">Баскетбол</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_18">Велоспорт</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3R2c2NoZWR1bGUuc2h0bWw=">Телепрограмма</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_52">Снукер</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2Utc3BvcnRzLw==">Киберспорт</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_13">Зимние виды</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_10">Авто-мото</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS8=">Ф-1 </span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_6">Легкая атлетика</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2hvcnNlLXJhY2luZy8=">Скачки</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2ZpZ3VyZS1za2F0aW5nLw==">Фигурное катание</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2VxdWVzdHJpYW5pc20v">Конный спорт</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_30">Гандбол</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_62">Волейбол</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2JveGluZy8=">Бокс</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2ZlbmNpbmcv">Фехтование</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2JpYXRobG9uLw==">Биатлон</span></li></ul></div></div><div class="modalnav__rightcol-container oly-content" data-tab="oly-list"><div class="oly-no-rings"><span></span></div><div class="list-container olympic-links"><span class="modalnav__rightcol-listtitle">меню олимпиады</span><div class="overflower"><ul><li class="modalnav__rightcol-item"><a href="/olympics/">Главная</a></li><li class="modalnav__rightcol-item"><a href="/olympics/must-see.shtml">Не пропусти</a></li><li data-display-subnav="0" class="modalnav__rightcol-item hidedesktop"><span data-sport-list="sport_oly">Виды спорта</span></li></ul></div></div><div class="list-container hidemobile"><span class="modalnav__rightcol-listtitle">олимпийские виды спорта</span><div class="overflower"><ul class="olysports-desktop"><li class="modalnav__rightcol-item "><a href="/biathlon/olympics/"><span class="eso_icon-sport eso_icon-sport--9"></span>Биатлон</a></li><li class="modalnav__rightcol-item "><a href="/bobsleigh/olympics/"><span class="eso_icon-sport eso_icon-sport--11"></span>Бобслей</a></li><li class="modalnav__rightcol-item "><a href="/alpine-skiing/olympics/"><span class="eso_icon-sport eso_icon-sport--48"></span>Горные лыжи</a></li><li class="modalnav__rightcol-item "><a href="/curling/olympics/"><span class="eso_icon-sport eso_icon-sport--17"></span>Керлинг</a></li><li class="modalnav__rightcol-item "><a href="/speed-skating/olympics/"><span class="eso_icon-sport eso_icon-sport--47"></span>Коньки</a></li><li class="modalnav__rightcol-item "><a href="/nordic-combined/olympics/"><span class="eso_icon-sport eso_icon-sport--40"></span>Лыжное двоеборье</a></li><li class="modalnav__rightcol-item "><a href="/cross-country-skiing/olympics/"><span class="eso_icon-sport eso_icon-sport--51"></span>Лыжные гонки</a></li><li class="modalnav__rightcol-item "><a href="/ski-jumping/olympics/"><span class="eso_icon-sport eso_icon-sport--50"></span>Прыжки с трамплина</a></li><li class="modalnav__rightcol-item "><a href="/luge/olympics/"><span class="eso_icon-sport eso_icon-sport--125"></span>Санный спорт</a></li><li class="modalnav__rightcol-item "><a href="/skeleton/olympics/"><span class="eso_icon-sport eso_icon-sport--173"></span>Скелетон</a></li><li class="modalnav__rightcol-item "><a href="/snowboard/olympics/"><span class="eso_icon-sport eso_icon-sport--74"></span>Сноуборд</a></li><li class="modalnav__rightcol-item "><a href="/figure-skating/olympics/"><span class="eso_icon-sport eso_icon-sport--46"></span>Фигурное катание</a></li><li class="modalnav__rightcol-item "><a href="/freestyle-skiing/olympics/"><span class="eso_icon-sport eso_icon-sport--49"></span>Фристайл</a></li><li class="modalnav__rightcol-item "><a href="/ice-hockey/olympics/"><span class="eso_icon-sport eso_icon-sport--32"></span>Хоккей</a></li><li class="modalnav__rightcol-item "><a href="/short-track/olympics/"><span class="eso_icon-sport eso_icon-sport--203"></span>Шорт-трек</a></li></ul></div></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">Больше</span><ul><li class="modalnav__rightcol-item"><a href="http://lebuzz.eurosport.ru/">Квизы</a></li><li class="modalnav__rightcol-item"><a href="/author_aut2355.shtml">Подкасты Eurosport</a></li></ul><span class="modalnav__rightcol-listtitle">Партнеры</span><ul><li class="modalnav__rightcol-item"><a href="/game-zone.shtml">Игры</a></li></ul><span class="modalnav__rightcol-listtitle">О нас</span><ul><li class="modalnav__rightcol-item"><a href="/mobiles-apps.shtml">Приложения</a></li><li class="modalnav__rightcol-item"><a href="http://corporate.eurosport.com/ ">О Eurosport</a></li><li class="modalnav__rightcol-item"><a href="http://4k.eurosport.ru">Eurosport 4K</a></li><li class="modalnav__rightcol-item"><a href="/all-sports/story_sto5188444.shtml">Реклама</a></li><li class="modalnav__rightcol-item"><a href="/eurosport/story_sto4264056.shtml">Конфиденциальность данных</a></li><li class="modalnav__rightcol-item"><a href="/eurosport/story_sto4289203.shtml">Правовые положения</a></li><li class="modalnav__rightcol-item"><a href="/eurosport/story_sto6835694.shtml">Политика куки-файлов</a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="RU"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Другие версии&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;https://asia.eurosport.com&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;https://au.eurosport.com&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;https://eurosport.tvn24.pl/&quot;,&quot;link_name&quot;:&quot;Polska TVN24&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.ro&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://tr.eurosport.com&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;https://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;}]}]"></div></div></div></div><div class="modalnav__row"><div class="modalnav__bottom"><ul class="modalnav__socials-list"><li class="title">Подписывайтесь на нас в</li><li><a href="//facebook.com/EurosportRU"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span><span class="social-name">Фейсбук</span></a></li><li><a href="//twitter.com/Eurosport_RU"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span><span class="social-name">Твиттер</span></a></li><li><a href="//vk.com/eurosport"><span class="svg-font-container vk"><span class="svg-font svg-vk"></span></span><span class="social-name">Вконтакте</span></a></li><li><a href="//www.instagram.com/eurosport.ru/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram"></span></span><span class="social-name">Инстаграм</span></a></li></ul><ul class="modalnav__bottom-links"><li class="modalnav__bottom-link-item"><a href="https://www.eurosport.ru/eurosport/story_sto4289203.shtml">Правовые положения</a></li><li class="modalnav__bottom-link-item"><a href="https://www.eurosport.ru/eurosport/story_sto4264056.shtml">Конфиденциальность данных</a></li><li class="modalnav__bottom-link-item"><a href="#" onclick="__cmp &amp;&amp; __cmp('displayConsentUi',2,true); return false;">Настройки конфиденциальности</a></li><li class="modalnav__bottom-link-item"><a href="https://www.eurosport.ru/eurosport/story_sto6835694.shtml">Политика куки-файлов</a></li></ul></div></div></div></div></div></div>
          <div class="nav_category_v8_5"><div class="nav_category__wrapper"><div class="frame  withbreadcrumb" id="nav_category"><ul data-with-mobile-nav="true" class="categorylist"><li class="categorylist__item newslink"><a href="/football/la-liga/">Новости</a></li><li class="categorylist__item"><a href="/football/la-liga/calendar-result.shtml">Календарь/Результаты</a></li><li class="categorylist__item"><a href="/football/la-liga/standing.shtml">Таблица</a></li><li class="categorylist__item"><a href="/football/la-liga/standingperson.shtml">Бомбардиры</a></li><li class="categorylist__item"><a href="/football/la-liga/palmares.shtml">Победители</a></li><li class="categorylist__item"><a href="/football/copa-del-rey/">Кубок Испании</a></li><li class="categorylist__item"><a href="/football/supercopa-de-espana/">Суперкубок Испании</a></li><li class="categorylist__item"><a href="/football/segunda-division/">Сегунда </a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="nav_category_data_header "><a href="/football/la-liga/#tab-col-left"><span>back</span></a></div></div></div>
        </nav>
      </section>
      <section id="content-top">
      </section>
      <section id="content">
        <div class="storyfull_bis_v8_5"><div class="storyfull"><div class="storyfull__header"><div class="storyfull__header-picture"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2019/06/05/2607419-54047090-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1324&quot;,&quot;fy&quot;:&quot;371&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 format-mobile-sm-16-9 format-mobile-xl-16-6 format-tablet-16-6 format-desktop-16-8 focal-point lazyload-ok"><img alt="" /></div></div><div class="storyfull__content-picture-legend"><p>Eurosport</p></div></div><div class="storyfull__wrapper-full"><div class="storyfull__wrapper"><div data-adplacement-id="95180400banner-sponsorship" data-ad-pos="banner-sponsorship" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('banner-sponsorship','95180400banner-sponsorship', !!false, !!false, !!false)
					--></script></div><div data-adplacement-id="179276497interstitiel" data-ad-pos="interstitiel" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('interstitiel','179276497interstitiel', !!false, !!false, !!false)
					--></script></div><div class="storyfull__container"><div class="storyfull__container-content"><div class="storyfull__header-title"><h1 class="storyfull__header-title-main">Едва не потерять ногу и вернуться в сборную Испании. Великий триумф Касорлы</h1></div><div class="storyfull__ng-picture"><img src="https://i.eurosport.com/2019/06/05/2607419-54047099-640-360.jpg" alt="Едва не потерять ногу и вернуться в сборную Испании. Великий триумф Касорлы" /></div><div class="storyfull__publisher-info"><div class="storyfull__publisher-author"><div class="storyfull__publisher-author-infos"><div class="storyfull__publisher-author-name"><a href="/author_aut1547.shtml">Евгения Лариошкина</a></div><div class="storyfull__publisher-time"><p class="storyfull__publisher-time-modified">1 час назад</p></div></div></div><div class="storyfull__publisher-social-button"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-vk" data-social="vk" data-aa-socialinteraction="share:vk:top"><span class="svg-font svg-vk"></span><span class="svg-font svg-vk-white"></span><span class="nodisplay share-counter share-counter-vk color-vk">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div></div><div class="storyfull__content"><h2 class="storyfull__teaser">Полузащитник «Вильярреала» после двух лет без футбола из-за тяжелейшей травмы, не только стал лидером команды, но и получил вызов в сборную.</h2><div data-adplacement-id="1779924682mpu" data-ad-pos="mpu" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('mpu','1779924682mpu', !!false, !!false, !!true)
					--></script></div><div class="storyfull__paragraphs"><p class="storyfull__paragraph">
        Хэппи-энду быть. История преодоления Санти Касорлы обретает самую благоприятную развязку – сборная Испании. Спустя четыре года 34-летний полузащитник вызван на матчи против Фарерских островов и Швеции. Улыбка вернулась к Санти. Хотя он никогда не отчаивался. Даже тогда, в 2017 году, услышав страшный вердикт английского врача: «Если сможешь просто гулять по саду с сыном, считай – родился в рубашке». 
      </p><div id="inRead-Teads"></div><div data-adplacement-id="557952374outstream" data-ad-pos="outstream" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('outstream','557952374outstream', !!0, !!0, !!0)
					--></script></div><p class="storyfull__paragraph-hyperlink">
        «Я не придал значения сказанному. Влетев в одно ухо, оно тут же вылетело из другого», – <a href="https://www.cuatro.com/deportes/sara-carbonero-entrevista-cazorla_0_2722650087.html" target="_blank">поделился </a><a class="autolink" href="/football/person_prs206662.shtml">Касорла</a>. Но коуч «Арсенала» <a class="autolink" href="/football/person_prs3760.shtml">Арсен Венгер</a> был потрясен: «Это самая страшная травма, которую я видел». Тем не менее, клуб поддержал игрока и продлил с Санти контракт до 2018 года. Испанский врач Микель Санчес обследовал обеспокоенного футболиста и обнаружил у него гангрену. Инфекция поразила пяточную кость и ахилл, что привело к удалению восьми сантиметров сухожилия и пересадке кожи с руки на голеностоп. 10 операций за пять лет. Под большим вопросом была способность Касорлы ходить, о футболе не было и речи. «Мне говорили, что я не понимаю всей серьезности проблемы. Я всегда верил только в лучшее. Иначе никак. Думаю, именно это мне помогло», – <a href="https://www.cuatro.com/deportes/sara-carbonero-entrevista-cazorla_0_2722650087.html" target="_blank">подчеркнул </a>Касорла. 
      </p><div class="storyfull__paragraph-hyperlink">
        
          <span class="storylist-loader loading"></span><div><span class="twitter-tweet lazyload embed_container" data-lazy-type="twitter"><a href="https://twitter.com/drafts_2/status/1136164468273160192"></a></span></div>
        
      </div><p class="storyfull__paragraph-hyperlink">
        «Моя семья осталась в Лондоне, а я переехал в Испанию на реабилитацию. Когда опускались руки, вспоминал просьбу сына скорее вернуться на поле, это здорово меня подбадривало», – <a href="https://www.cuatro.com/deportes/sara-carbonero-entrevista-cazorla_0_2722650087.html" target="_blank">рассказал</a>Санти. 
      </p><p class="storyfull__paragraph-hyperlink">
        Касорла безоговорочно доверился Хуану Карлосу Эррансе. Физиотерапевт испанской сборной сотворил чудо и за год поставил на ноги астурийца. Отрабатывать удары по мячу <a href="https://www.mundodeportivo.com/futbol/femenino/20181110/452724763775/el-mejor-gol-de-ruth-garcia.html" target="_blank">ему помогала футболистка «Леванте»</a>, дипломированный физиотерапевт Рут Гарсия: «Я с радостью подключилась к тренировкам. Он как губка впитывал всю положительную информацию. В периоды спада мне удавалось передать ему необходимую уверенность». 
      </p><p class="storyfull__paragraph-hyperlink">
        «Я не обращался к психологам, я просто нуждался в понимании и поддержке близких. Они чувствовали, когда достаточно составить мне компанию попить пива, а когда требуется хорошая встряска», – <a href="https://www.cuatro.com/deportes/sara-carbonero-entrevista-cazorla_0_2722650087.html" target="_blank">признался </a>полузащитник. 
      </p><p class="storyfull__paragraph-hyperlink">
        Желание играть на высочайшем уровне подкреплялось ежедневными тренировками в командах из низших дивизионов: «Реал Овьедо», «Салмантино» и «Унионистас». Главный тренер последних Хорхе Гонсалес Асту <a href="https://elpais.com/deportes/2018/08/12/actualidad/1534099101_268264.html" target="_blank">восхищался Касорлой</a>: «Санти даже тогда выделялся. Он был с нами в самый ответственный период, во время плей-офф за выход в Сегунду Б. Он зарядил всех ребят позитивом». 
      </p><p class="storyfull__paragraph-hyperlink">
        В июле прошлого года родная команда Касорлы «<a class="autolink" href="/football/teams/villarreal-cf/teamcenter.shtml">Вильярреал</a>» заключила с ним минимальный контракт: 500 000 евро за сезон плюс 20 000 евро за каждый проведенный матч (в «Арсенале» его оклад составлял 4,5 млн евро в год). Кажется чудом, как и презентация игрока перед болельщиками. Иллюзионист заполнил стеклянную капсулу дымом, из которой вскоре появился футболист. Уже в первой встрече главный тренер <a class="autolink" href="/football/person_prs4521.shtml">Хавьер Кальеха</a>, наблюдавший за старательностью Касорлы во время предсезонки, поставил его в основу. При этом только в октябре астуриец провел полноценный матч. Среди болельщиков <a href="https://elpais.com/deportes/2018/08/12/actualidad/1534099101_268264.html" target="_blank">всегда был </a>Эрранса: «Каждый раз, когда Санти ударял по мячу, меня одолевал страх. Если он включался в борьбу, я просто закрывал глаза». 
      </p><div class="storyfull__paragraph-hyperlink">
        
          <div class="storyfull__content-embed-video embed-video format-16-9"><iframe frameborder="0" width="100%" height="100%" data-lazy-type="youtube" data-src-lazyload="https://www.youtube.com/embed/Xkp6mkgf1sk?enablejsapi=1" class="storyfull__content-embedvid lazyload embed_container lazylazy youtube playerYouTube"></iframe></div>
        
      </div><p class="storyfull__paragraph">
        Постепенно Касорла захватывал лидерство в команде. Во многом это объяснялось его позицией на поле. Кальеха за два месяца наблюдений со стороны понял: чем больше участие Санти, тем лучше играет команда. Вернувшись в январе, он изменил тактику. При трех центральных и двух свободных защитниках на фланге Касорла расположился в полузащите и разгонял атаку, стал легкими команды. Почти все мячи проходили через него, он много возвращался, но при этом был активен впереди. Неудивительно, что он третий по голевым передачам в Ла Лиге после Сарабии и <a class="autolink" href="/football/person_prs206833.shtml">Месси</a> (10 ассистов).
      </p><p class="storyfull__paragraph">
        Январская встреча с «Реалом» пробудила голевое чутье мотивированного Касорлы, дубль в ворота «Мадрида» – великолепное начало. Затем последовали яркие матчи с «Севильей», «Барселоной», и «Райо». Не обошлось и без разочарований. Нереализованный пенальти во встрече на «Бенито Вильямарине» и упущенная ничья привели команду, от которой в начале сезона ждали призовых мест, в зону вылета. Санти не сдержал слез и показал, как ответственно он относится к делу. Именно в этот момент он ощутил сильную поддержку не только со стороны тренера, болельщиков, партнеров по команде, руководства, но даже соперников.  
      </p><div class="storyfull__paragraph-hyperlink">
        
          <span class="storylist-loader loading"></span><div><span class="twitter-tweet lazyload embed_container" data-lazy-type="twitter"><a href="https://twitter.com/javimatagil/status/1114999832542838784"></a></span></div>
        
      </div><p class="storyfull__paragraph-hyperlink">
        Вопреки прогнозам астуриец провел 47 матчей во всех соревнованиях, забил семь мячей и отдал 10 голевых передач. В матче с «Эйбаром», когда стало понятно, что команда остается в Примере, уход Санти с поля на 87-й минуте сопровождался нескончаемыми овациями. «Меня не удивляет игра Касорлы. Я знаю все, через что он прошел. Он хотел вернуться, чтобы играть в элите, на меньшее был не согласен», – <a href="https://elpais.com/deportes/2018/08/12/actualidad/1534099101_268264.html" target="_blank">отметил </a>Эрранса. 
      </p><p class="storyfull__paragraph">
        Дети часто спрашивают папу, что у него с ногой, но Касорла предпочитает не вдаваться в детали, самое страшное уже позади. Однажды, завершив карьеру, ему хотелось бы остаться в футболе, но не в качестве тренера, а спортивного директора.
      </p><p class="storyfull__paragraph-hyperlink">
        Санти мечтает о каникулах, но как приятно их отложить ради выступления за сборную. «Когда зашел в раздевалку после тренировки, партнеры по команде выкрикивали мое имя. Так я узнал о попадании в сборную, и это в моем-то возрасте. Я даже мечтать об этом не мог», – эмоционально прокомментировал Касорла. «Мы следили за Санти и восхищались его игрой. Вызов в сборную он заслужил отдачей и талантом. Сегодня футболисты – примеры для мальчишек, но случай Касорлы уникальный», – <a href="https://www.20minutos.es/deportes/noticia/lista-seleccion-espanola-islas-feroe-suecia-3643282/0/" target="_blank">объяснил </a>второй тренер «Ла Рохи» Роберт <a class="autolink" href="/football/person_prs207564.shtml">Морено</a>.  
      </p><p class="storyfull__paragraph">
        Следующий матч – 600-й в карьере испанца. И он обещает быть особенным.
      </p><p class="storyfull__paragraph">
        
          <strong>Еще темы из чемпионата Испании:</strong>
        
      </p><p class="storyfull__paragraph-hyperlink">
        
          <a href="https://www.eurosport.ru/football/liga/2018-2019/story_sto7308900.shtml">«Реал» изменил принципам ради Рамоса. Серхио продержится в «Мадриде» дольше Касильяса и Роналду</a>
        
      </p><p class="storyfull__paragraph-hyperlink">
        
          <a href="https://www.eurosport.ru/football/liga/2018-2019/story_sto7280308.shtml">Как сделать «Барсу» снова великой? Представь, что ты Бартомеу, и реши все проблемы</a>
        
      </p><div class="storyfull__content-picture storyfull__content-picture--picture storyfull__content-picture--free"><div><a href="https://goo.gl/v6j3hO"><div class="wrapper-interchange img-interchange wrapper-interchange--off lazyload-ok"><img src="https://i.eurosport.com/2019/05/02/2578084.jpg" alt="Eurosport на Android" /></div></a></div></div><p class="storyfull__paragraph-hyperlink">
        Качай приложение Eurosport для <a href="https://goo.gl/ckoojw" target="_blank">iOS </a>или <a href="https://goo.gl/v6j3hO" target="_blank">Android</a>
      </p></div></div><div id="getstorytitle" data-story-title="Едва не потерять ногу и вернуться в сборную Испании. Великий триумф Санти Касорлы" data-next-story-title="" data-next-story-url=""></div><section id="comments-story-new-module" class="comments-module comments-story-new"><div class="comments-activated" data-translation-url="/_ajax_/feeds_v8_5/feed_labels_livefyre_v8_5.zone?site=&amp;langueid=15&amp;domainid=144&amp;dropletid=160&amp;mime=application%2fjson" data-commentDisplayMode="3" data-typeNu="16" data-netsportId="7314632" data-collectionMeta="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ1cmwiOiJodHRwczovL3d3dy5ldXJvc3BvcnQucnUvZm9vdGJhbGwvbGlnYS8yMDE4LTIwMTkvc3Rvcnlfc3RvNzMxNDYzMi5zaHRtbCIsInRpdGxlIjoi0JXQtNCy0LAg0L3QtSDQv9C-0YLQtdGA0Y_RgtGMINC90L7Qs9GDINC4INCy0LXRgNC90YPRgtGM0YHRjyDQsiDRgdCx0L7RgNC90YPRjiDQmNGB0L_QsNC90LjQuC4g0JLQtdC70LjQutC40Lkg0YLRgNC40YPQvNGEINCa0LDRgdC-0YDQu9GLIiwidHlwZSI6ImxpdmVjb21tZW50cyIsImFydGljbGVJZCI6IjczMTQ2MzJfMTYifQ.3nDenNqZApc0sd0uvqyLZh17JThT0mdyk_tYG23g90c" data-collectionChecksum="4682a196be0e518684f44986c6402ec1" data-lfSiteId="373117" data-lfNetwork="eurosport-ru.fyre.co"><div id="desktop-tablet-comments" class="story-new-comments"><div id="desktop-tablet-story-comments__header" class="story-comments__header"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Читайте и обсуждайте</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="comments-thread-container"><div class="comments-thread-subcontainer hide"><div id="livefyre"></div><div id="powered_by_livefyre_new" class="nodisplay"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div></div></div><div id="footer-arrow-box" class="footer-arrow-box nodisplay"><span class="svg-font svg-arrow-down-comments open-comments"></span></div></div><div id="mobile-comments" class="story-new-comments"><div id="mobile-story-comments__header" class="story-comments__header" data-modal-id="mobile-story-comments"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Читайте и обсуждайте</span></div></div><div id="modal_mobile-story-comments" class="modal community-modal mobile-story-new-comments story-new-comments modal--without-title modal--full"><div class="modal__content"><div class="comments-thread-container"><div class="comments-thread-subcontainer"></div></div></div></div></div></section><img id="tracking_img" width="1" height="1" src="https://tracking.eurosport.com/tracking.asmx/AddTrack?langId=15&amp;refId=7314632&amp;typeNu=16&amp;parCode=" /></div></div><div class="storyfull__sidebar fake-sidebar"><div id="ads-sidebar" class="storyfull__ads-sidebar"><div class="storyfull__ads-sidebar-content"><div class="storyfull__ads-block"><div data-adplacement-id="460493512mpu" data-ad-pos="mpu" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('mpu','460493512mpu', !!true, !!false, !!false)
					--></script></div><div data-adplacement-id="155224838betting-box" data-ad-pos="betting-box" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('betting-box','155224838betting-box', !!true, !!false, !!false)
					--></script></div></div></div></div></div></div></div><div id="header-sharing" class="header_sharing_v8_5"><div class="header-sharing-content"><button data-modal-id="navallsport" class="hamburger"><span>toggle menu</span></button><span class="divider_logo"></span><a class="header-logo" href="https://www.eurosport.ru"><span class="nav__logo__small"> </span></a><div class="header-sharing-content-left"><span class="header-sharing-title"></span></div><div class="header-sharing-content-right"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><span class="divider"></span><li class="share-button share-button-vk" data-social="vk" data-aa-socialinteraction="share:vk:top"><span class="svg-font svg-vk"></span><span class="svg-font svg-vk-white"></span><span class="nodisplay share-counter share-counter-vk color-vk">0</span></li><span class="divider"></span><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li><span class="divider"></span><li class="share-button share-button-comments mobile" data-modal-id="mobile-story-comments"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span></span></li><li class="share-button share-button-comments tablet-desktop"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span><span class="livefyre-commentcount">0</span></span></li><li class="share-button-comments-close"><div class="comments-close"></div></li></ul></div></div></div><progress value="0"></progress></div></div></div>
        <div class="adtech_placement_v8_5"><div data-adplacement-id="2103736450banner-sponsorship" data-lazy="" data-ad-pos="banner-sponsorship" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('banner-sponsorship','2103736450banner-sponsorship', !!false, !!false, !!true)
					--></script></div><div data-adplacement-id="777762174interstitiel" data-lazy="" data-ad-pos="interstitiel" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('interstitiel','777762174interstitiel', !!false, !!false, !!true)
					--></script></div></div>
        <div class="outbrain_article_widget_v8_5"><div class="outbrain-article-widget"><div class="outbrain-container outbrain-container--AR_1"><div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="eurosportuk"></div></div></div></div>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-2 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-favorites" class="has-relation myprofile-favorites" href="#" data-tab-content-id="navtab_myprofile-favorites" data-sln="navtab_myprofile-favorites" data-without-prefix="0"><span class="navtab-label">Избранное</span></a></li><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Аккаунт</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Найти команду или спортсмена" id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-favorites" class="tab-content myprofile-favorites" data-navtab-content-id="navtab_myprofile-favorites" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=&amp;langueid=15&amp;domainid=144&amp;dropletid=160&amp;mime=text%2fxml&amp;NavTabMode=0"></div><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=&amp;langueid=15&amp;domainid=144&amp;dropletid=160&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div><div class="community-title">Войти</div><div class="community-subtitle">Войти, чтобы собрать свою ленту и комментировать новости.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook"><span class="label-text">Войти с помощью </span><span class="label-social">facebook</span></span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google"><span class="label-text">Войти с помощью </span><span class="label-social">google</span></span></span></div></div><div class="separator-login">или</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Пароль" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">показать</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Забыли пароль?</span><div id="login__captcha"></div><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Войти</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="go-to-subscription">Еще нет аккаунта? <span class="subscription-link" data-sln="subscription-link">Зарегистрироваться</span></div><span class="svg-font svg-logo-eurosportplayer"></span><a href="http://ru.eurosportplayer.com/login" class="player-login-link trl-ext" data-page_type="home" data-adlocation="offcanvas" data-adtype="login" data-ctatype="signin">Подпишитесь на Eurosport Player</a></div></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Забыли пароль?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div id="forgot-password__captcha"></div><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Сбросить пароль</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">У меня уже есть аккаунт</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">Зарегистрироваться</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook"><span class="label-text">Подписаться </span><span class="label-social">facebook</span></span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google"><span class="label-text">Подписаться </span><span class="label-social">google</span></span></span></div></div><div class="separator-login">или</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="Логин" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Пароль" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">показать</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-checkbox"><input type="checkbox" id="subscription__consent" data-sln="subscription__consent" class="rounded subscription__consent" name="subscription__consent" value="false" /><label for="subscription__consent">Подписаться на наши новости и предложения<span></span></label></span><p class="subscription__consent-text--gdpr">Я даю свое согласие на то, что семейство компаний Eurosport может присылать мне новости и маркетинговую информацию о своей продукции и услугах.</p><div id="subscription__captcha"></div><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Создать аккаунт</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer modal__footer--gdpr"><div class="cookie-policies cookie-policies--gdpr"><span>Нажимая «Создать аккаунт», вы соглашаетесь с <a target='_blank' href="https://www.eurosport.ru/eurosport/story_sto4289203.shtml">Правовые положения</a>, включая <a target='_blank' href="https://www.eurosport.ru/eurosport/story_sto6835694.shtml">Политика куки-файлов</a>.For more information about how we use your personal data, please refer to our <a target='_blank' href="https://www.eurosport.ru/eurosport/story_sto4264056.shtml">Конфиденциальность данных</a>.</span></div><span class="login-link">У меня уже есть аккаунт</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Вы почти у цели</div><div class="subscription-success__body"><div>Мы только что отправили email на:</div><div id="subscription-success__email"></div><div>Кликнуть, чтобы завершить регистрацию</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">Я согласен (согласна)</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Доступ к {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Я ничего не получил...</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Запрос Email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Подтвердить</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Вернуться на страницу регистрации</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Подтверждение аккаунта</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Пароль" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">показать</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Забыли пароль?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Подтвердить</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Вернуться на страницу регистрации</span></div></div></div></div></div><div id="ask-social-optin__content" class="community-content community__content__bottom" data-sln="ask-social-optin__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Marketing consent</div><div class="community-subtitle"></div><form id="ask-social-optin__form" autocomplete="off" method="post"><span class="input-checkbox"><input type="checkbox" id="social-subscription__consent" data-sln="social-subscription__consent" class="rounded subscription__consent" name="subscription__consent" value="false" /><label for="social-subscription__consent">Подписаться на наши новости и предложения<span></span></label></span><p class="subscription__consent-text--gdpr">Я даю свое согласие на то, что семейство компаний Eurosport может присылать мне новости и маркетинговую информацию о своей продукции и услугах.</p><div class="button-container"><button id="ask-social-optin__button" data-sln="ask-social-optin__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Создать аккаунт</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Вернуться на страницу регистрации</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"><div data-adplacement-id="691091814outstream" data-ad-pos="outstream" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('outstream','691091814outstream', !!false, !!false, !!false)
					--></script></div></div>
        <div class="adtech_placement_v8_5"></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script><!--
				 						
					function getCookie(name) {
						var value = '; ' + document.cookie;
						var parts = value.split('; ' + name + '=');
						if (parts.length == 2) return parts.pop().split(';').shift();
					}
			
					function getValue(key, cookie) {
						var value = '';
						var sMatch = key + '=';
						if (cookie) {
							var aTab = cookie.split('&');
							for (var key in aTab) {
								var sValue = aTab[key];
								if (aTab.hasOwnProperty(key)) {
									if (sValue.indexOf(sMatch) == 0) {
										value = sValue.substring(sMatch.length, sValue.length);
										return value;
									}
								}
							}
						}
						return value; 
					}
			
					var loginCookie = getCookie('CommunityUserCheck');
					var userId= '';
					if (loginCookie) {
						var userCookie = getCookie('CommunityUserNew');
						userId = getValue('userId', userCookie);
					}
					
					--></script><script><!--
			            
				if (typeof Object.assign != 'function') {
					// Must be writable: true, enumerable: false, configurable: true
					Object.defineProperty(Object, "assign", {
					value: function assign(target, varArgs) { // .length of function is 2
						'use strict';
						if (target == null) { // TypeError if undefined or null
						throw new TypeError('Cannot convert undefined or null to object');
						}

						var to = Object(target);

						for (var index = 1; index < arguments.length; index++) {
						var nextSource = arguments[index];

						if (nextSource != null) { // Skip over if undefined or null
							for (var nextKey in nextSource) {
							// Avoid bugs when hasOwnProperty is shadowed
							if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) {
								to[nextKey] = nextSource[nextKey];
							}
							}
						}
						}
						return to;  
					},
					writable: true,
					configurable: true
					});
				}
				var dataLayer = dataLayer || [{page_videos:[]}];Object.assign(dataLayer[0],{"page_name": "news:news:story:football:едва-не-потерять-ногу-и-вернуться-в-сборную-испании-великий-триумф-санти-касорлы","site": "eurosportru","product": "news","service": "news","family": "","sport": "football","competition": "","sport_event": "liga","season": "2018-2019","round": "","discipline": "","participants": "Санти Касорла|Вильярреал","gender": "","profile": "едва-не-потерять-ногу-и-вернуться-в-сборную-испании-великий-триумф-санти-касорлы","page_type": "story","event_status": "","provider": "eurosport","content_id": "7314632","author": "евгения-лариошкина","pub_date": "2019-06-05","pub_time": "10:12","opinion": "1","channel": "","topic": "opinion","format": "","error_code": "","perimeter": "web","tracking_source": "eurosport.ru","tracking_country": "inter","tracking_sport_event": "football-liga","language_id": "15","language_name": "russian","partner_code": "","login_status":loginCookie == 'True' ? 1 : 0,"user_id":userId,"sub_status": 0,"sub_price": "","sub_currency": "","sub_duration": "","sub_order_id": "","sub_promo_code": "","sub_promotion_ref": "","sub_payment_type": "","sub_invoicing_model": "","sub_client_id": "","environment": "prod"});
		
		  --></script><script type="text/javascript"><!--
				    
				if(typeof(_satellite) != 'undefined'){
				
				  
					 window.addEventListener("heartbeat-loaded", function(){
						window.ADBVideoInitialized = true;
					});		  
				  
				    
				  _satellite.pageBottom();
				}
				
			--></script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TQVTLS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script><!--
					 
				  (function(w,d,s,l,i){
            w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				  })(window,document,'script','dataLayer','GTM-TQVTLS');
			    
				--></script><script type="text/javascript"><!--
				          
    document.write("<a href='//www.liveinternet.ru/click;All_Sites_Eurosport_RU' "+
    "target=_blank><img src='//counter.yadro.ru/hit;All_Sites_Eurosport_RU?t44.1;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";"+Math.random()+
    "' alt='' title='LiveInternet' "+
    "border='0' width='31' height='31'/><\/a>")
    
			--></script></div>
<!--googleon: all-->
</body>
</html>