<!DOCTYPE html>
<html lang="ru" >
			<!--Page Generated at Sat Sep 26 14:18:57 2020--><!--Page 1800 Template Prod generated at 9/17/2020 2:05:53 PM-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/live_bis.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>Онлайн Оренбург - Балтика - ОЛИМП-ПЕРВЕНСТВО ФНЛ - 27 сентября 2020 - Eurosport</title><link rel="alternate" hreflang="en" href="https://www.eurosport.com/football/russian-first-division/2020-2021/live-fc-orenburg-baltika-kaliningrad_mtc1198196/live.shtml" /><link rel="alternate" hreflang="en-gb" href="https://www.eurosport.co.uk/football/russian-first-division/2020-2021/live-fc-orenburg-baltika-kaliningrad_mtc1198196/live.shtml" /><link rel="alternate" hreflang="en-ie" href="https://www.eurosport.co.uk/football/russian-first-division/2020-2021/live-fc-orenburg-baltika-kaliningrad_mtc1198196/live.shtml" /><link rel="alternate" hreflang="en-au" href="https://au.eurosport.com/football/russian-first-division/2020-2021/live-fc-orenburg-baltika-kaliningrad_mtc1198196/live.shtml" /><link rel="alternate" hreflang="de" href="https://www.eurosport.de/fussball/russland-first-division/2020-2021/live-fk-orenburg-baltika-kaliningrad_mtc1198196/live.shtml" /><link rel="alternate" hreflang="fr" href="https://www.eurosport.fr/football/premiere-division-russe/2020-2021/live-fc-orenburg-baltika-kaliningrad_mtc1198196/live.shtml" /><link rel="alternate" hreflang="it" href="https://www.eurosport.it/calcio/prima-divisione-russa/2020-2021/live-fc-orenburg-baltika-kaliningrad_mtc1198196/live.shtml" /><link rel="alternate" hreflang="es-es" href="https://www.eurosport.es/futbol/primera-division-rusa/2020-2021/live-fc-orenburg-baltika-kaliningrad_mtc1198196/live.shtml" /><link rel="alternate" hreflang="es" href="https://espanol.eurosport.com/futbol/primera-division-rusa/2020-2021/live-fc-orenburg-baltika-kaliningrad_mtc1198196/live.shtml" /><link rel="alternate" hreflang="no" href="https://www.eurosport.no/fotball/olympus-fnl/2020-2021/live-fc-orenburg-baltika-kaliningrad_mtc1198196/live.shtml" /><link rel="alternate" hreflang="tr" href="https://www.eurosport.com.tr/futbol/rusya-1-ligi/2020-2021/live-fc-orenburg-baltika-kaliningrad_mtc1198196/live.shtml" /><link rel="alternate" hreflang="ru" href="https://www.eurosport.ru/football/russian-first-division/2020-2021/live_mtc1198196.shtml" /><link rel="canonical" href="https://www.eurosport.ru/football/russian-first-division/2020-2021/live_mtc1198196.shtml" /><link rel="image_src" href="https://layout.eurosport.com/i/v8/match/backgrounds/large/background_v8_s22.jpg" /><meta property="og:title" content="Онлайн Оренбург - Балтика - ОЛИМП-ПЕРВЕНСТВО ФНЛ - 27 сентября 2020" /><meta property="og:type" content="article" /><meta property="og:description" content="Встреча ОЛИМП-ПЕРВЕНСТВО ФНЛ между Оренбург - Балтика в прямой трансляции на Eurosport." /><meta property="og:image" content="https://layout.eurosport.com/i/v8/match/backgrounds/large/background_v8_s22.jpg" /><meta property="og:site_name" content="Eurosport" /><meta property="og:url" content="https://www.eurosport.ru/football/russian-first-division/2020-2021/live_mtc1198196.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="fb:pages" content="1467969313440790" /><meta property="article:published_time" content="2020-09-27" /><meta property="article:section" content="Sports" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><meta name="alexaVerifyID" content="hLiWNLOcZnECSQovpc5n-tJiiHM" /><meta name="yandex-verification" content="9177a5f38943c86b" /><link rel="apple-touch-icon" sizes="57x57" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="https://layout.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=ru" data-title="Eurosport" /><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" /><meta name="gsa:title" content="Оренбург - Балтика" /><meta name="date" content="9/27/2020 3:00:00 PM" /><meta name="dateFormat" content="2020-09-27T03:00:00+02:00" /><meta name="sport" content="Футбол" /><meta name="sportid" content="22" /><meta name="event" content="ОЛИМП-ПЕРВЕНСТВО ФНЛ" /><meta name="eventid" content="47908" /><meta name="round" content="Тур 12" /><meta name="roundid" content="5182" /><meta name="type" content="Match" /><meta name="id" content="1198196" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://match/1198196" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://match/www.eurosport.ru/1198196" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><script type="text/javascript">
			
				(function() {
					//If IE
					if (typeof window.CustomEvent !== 'function') {
						function CustomEvent(event, params) {
							params = params || { bubbles: false, cancelable: false, detail: undefined };
							var evt = document.createEvent('CustomEvent');
							evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
							return evt;
						}

						CustomEvent.prototype = window.Event.prototype;

						window.CustomEvent = CustomEvent;

					}
				})();
			
		</script><script type="text/javascript">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</script><script src="//cdn.hubvisor.io/wrapper/01D8GVDX8B3A458J9TTH67A7CK/hubvisor.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script><script>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</script><script type="text/javascript" async="true"><!--
		
		  (function() {
			  var host = window.location.hostname;
			  var element = document.createElement('script');
			  var firstScript = document.getElementsByTagName('script')[0];
			  var url = 'https://quantcast.mgr.consensu.org'
			  .concat('/choice/', 'TYMhU725bCZ_u', '/', host, '/choice.js')
			  var uspTries = 0;
			  var uspTriesLimit = 3;
			  element.async = true;
			  element.type = 'text/javascript';
			  element.src = url;
			  firstScript.parentNode.insertBefore(element, firstScript);

			  function makeStub() {
			  var TCF_LOCATOR_NAME = '__tcfapiLocator';
			  var queue = [];
			  var win = window;
			  var cmpFrame;

			  function addFrame() {
			  var doc = win.document;
			  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
			  if (!otherCMP) {
			  if (doc.body) {
			  var iframe = doc.createElement('iframe');
			  iframe.style.cssText = 'display:none';
			  iframe.name = TCF_LOCATOR_NAME;
			  doc.body.appendChild(iframe);
			  } else {
			  setTimeout(addFrame, 5);
			  }
			  }
			  return !otherCMP;
			  }

			  function tcfAPIHandler() {
			  var gdprApplies;
			  var args = arguments;
			  if (!args.length) {
			  return queue;
			  } else if (args[0] === 'setGdprApplies') {
			  if (
			  args.length > 3 &&
			  args[2] === 2 &&
			  typeof args[3] === 'boolean'
			  ) {
			  gdprApplies = args[3];
			  if (typeof args[2] === 'function') {
			  args[2]('set', true);
			  }
			  }
			  } else if (args[0] === 'ping') {
			  var retr = {
			  gdprApplies: gdprApplies,
			  cmpLoaded: false,
			  cmpStatus: 'stub'
			  };
			  if (typeof args[2] === 'function') {
			  args[2](retr);
			  }
			  } else {
			  queue.push(args);
			  }
			  }

			  function postMessageEventHandler(event) {
			  var msgIsString = typeof event.data === 'string';
			  var json = {};
			  try {
			  if (msgIsString) {
			  json = JSON.parse(event.data);
			  } else {
			  json = event.data;
			  }
			  } catch (ignore) {}
			  var payload = json.__tcfapiCall;
			  if (payload) {
			  window.__tcfapi(
			  payload.command,
			  payload.version,
			  function(retValue, success) {
			  var returnMsg = {
			  __tcfapiReturn: {
			  returnValue: retValue,
			  success: success,
			  callId: payload.callId
			  }
			  };
			  if (msgIsString) {
			  returnMsg = JSON.stringify(returnMsg);
			  }
			  event.source.postMessage(returnMsg, '*');
			  },
			  payload.parameter
			  );
			  }
			  }
			  while (win) {
			  try {
			  if (win.frames[TCF_LOCATOR_NAME]) {
			  cmpFrame = win;
			  break;
			  }
			  } catch (ignore) {}
			  if (win === window.top) {
			  break;
			  }
			  win = win.parent;
			  }
			  if (!cmpFrame) {
			  addFrame();
			  win.__tcfapi = tcfAPIHandler;
			  win.addEventListener('message', postMessageEventHandler, false);
			  }
			  };
			  makeStub();
			  var uspStubFunction = function() {
			  var arg = arguments;
			  if (typeof window.__uspapi !== uspStubFunction) {
			  setTimeout(function() {
			  if (typeof window.__uspapi !== 'undefined') {
			  window.__uspapi.apply(window.__uspapi, arg);
			  }
			  }, 500);
			  }
			  };
			  var checkIfUspIsReady = function() {
			  uspTries++;
			  if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
				console.warn('USP is not accessible');
			} else {
				clearInterval(uspInterval);
			}
		};
		if (typeof window.__uspapi === 'undefined') {
			window.__uspapi = uspStubFunction;
			var uspInterval = setInterval(checkIfUspIsReady, 6000);
		}
	})();
	
	--></script><!--VK86523--><script>var dataLayer = [{page_videos:[]}];</script><script src="//assets.adobedtm.com/launch-ENfafcae0a347c4298ab6405b89b7d09bf.min.js"></script>
    
    
  </head>
  <body class="cols-2 live withsubnav with-watchbar withsdnav  theme-black">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5 sd_navigation"><ul class="sd_nav"><li class="sd_nav-item logo"><a class="sd_nav-item-link header-logo" href="https://www.eurosport.ru"></a></li><li class="sd_nav-item sd_navigation_link"><a href="https://www.eurosport.ru/watch/home.shtml" class="sd_nav-item-link">Смотреть</a></li><li class="sd_nav-item sd_navigation_link"><a href="/score-center.shtml" class="sd_nav-item-link">Матчи</a></li><li class="sd_nav-item __popular-sport highlighted"><a class="sd_nav-item-link" href="/football/">Футбол</a></li><li class="sd_nav-item __popular-sport"><a class="sd_nav-item-link" href="https://www.eurosport.ru/football/transfers/">Трансферы</a></li><li class="sd_nav-item __popular-sport"><a class="sd_nav-item-link" href="/tennis/">Теннис</a></li><li class="sd_nav-item all-sports sd_navigation_link __hidden-xs"><span class="sd_nav-item-link" data-modal-id="navallsport">Все виды спорта<span class="svg-font svg-arrow-down-comments"></span></span><ul class="sd_modalnav__rightcol"><li class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container"><span class="modalnav__rightcol-listtitle">Популярные</span><ul class="popular-nav" data-popular-list-json="[{&quot;link_name&quot;:&quot;Футбол&quot;,&quot;link_url&quot;:&quot;/football/&quot;,&quot;highlighted&quot;:true,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Трансферы&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/football/transfers/&quot;},{&quot;link_name&quot;:&quot;Лига чемпионов&quot;,&quot;link_url&quot;:&quot;/football/champions-league/&quot;},{&quot;link_name&quot;:&quot;Россия&quot;,&quot;link_url&quot;:&quot;/football/russian-premier-league/&quot;,&quot;highlighted&quot;:true},{&quot;link_name&quot;:&quot;Англия&quot;,&quot;link_url&quot;:&quot;/football/premier-league/&quot;},{&quot;link_name&quot;:&quot;Испания&quot;,&quot;link_url&quot;:&quot;/football/liga/&quot;},{&quot;link_name&quot;:&quot;Италия&quot;,&quot;link_url&quot;:&quot;/football/serie-a/&quot;},{&quot;link_name&quot;:&quot;Германия&quot;,&quot;link_url&quot;:&quot;/football/bundesliga/&quot;},{&quot;link_name&quot;:&quot;Франция&quot;,&quot;link_url&quot;:&quot;/football/ligue-1/&quot;},{&quot;link_name&quot;:&quot;Лига Европы&quot;,&quot;link_url&quot;:&quot;/football/europa-league/&quot;},{&quot;link_name&quot;:&quot;Украина&quot;,&quot;link_url&quot;:&quot;/football/ukrainian-premier-league/&quot;},{&quot;link_name&quot;:&quot;Белоруссия&quot;,&quot;link_url&quot;:&quot;/football/vysshaya-liga/&quot;},{&quot;link_name&quot;:&quot;Казахстан&quot;,&quot;link_url&quot;:&quot;/football/super-league-1/&quot;},{&quot;link_name&quot;:&quot;Евро-2020&quot;,&quot;link_url&quot;:&quot;/football/euro/2020/&quot;},{&quot;link_name&quot;:&quot;Евро-2020: квалификация&quot;,&quot;link_url&quot;:&quot;/football/euro-qualification/&quot;},{&quot;link_name&quot;:&quot;ЧМ-2018&quot;,&quot;link_url&quot;:&quot;/football/world-cup/&quot;},{&quot;link_name&quot;:&quot;Международные турниры&quot;,&quot;link_url&quot;:&quot;/football/eventlist.shtml&quot;},{&quot;link_name&quot;:&quot;Национальные турниры&quot;,&quot;link_url&quot;:&quot;/football/countrylist.shtml&quot;}]},{&quot;link_name&quot;:&quot;Трансферы&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/football/transfers/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Теннис&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;You Say We Play&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/yousayweplay&quot;},{&quot;link_name&quot;:&quot;Australian Open&quot;,&quot;link_url&quot;:&quot;/tennis/australian-open/&quot;},{&quot;link_name&quot;:&quot;Ролан Гаррос&quot;,&quot;link_url&quot;:&quot;/tennis/roland-garros/&quot;},{&quot;link_name&quot;:&quot;Уимблдон&quot;,&quot;link_url&quot;:&quot;/tennis/wimbledon/&quot;},{&quot;link_name&quot;:&quot;US Open&quot;,&quot;link_url&quot;:&quot;/tennis/us-open/&quot;},{&quot;link_name&quot;:&quot;ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/&quot;},{&quot;link_name&quot;:&quot;Календарь ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Рейтинг АТР&quot;,&quot;link_url&quot;:&quot;/tennis/atp/standing.shtml&quot;},{&quot;link_name&quot;:&quot;WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/&quot;},{&quot;link_name&quot;:&quot;Календарь WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Рейтинг WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Кубок Дэвиса&quot;,&quot;link_url&quot;:&quot;/tennis/davis-cup/&quot;},{&quot;link_name&quot;:&quot;Кубок Федерации&quot;,&quot;link_url&quot;:&quot;/tennis/fed-cup/&quot;},{&quot;link_name&quot;:&quot;Кубок Лэйвера&quot;,&quot;link_url&quot;:&quot;/tennis/laver-cup/&quot;}]},{&quot;link_name&quot;:&quot;Снукер&quot;,&quot;link_url&quot;:&quot;/snooker/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Чемпионат мира&quot;,&quot;link_url&quot;:&quot;/snooker/world-championship/&quot;},{&quot;link_name&quot;:&quot;Чемпионат Великобритании&quot;,&quot;link_url&quot;:&quot;/snooker/uk-championship/&quot;},{&quot;link_name&quot;:&quot;The Masters&quot;,&quot;link_url&quot;:&quot;/snooker/the-masters/&quot;}]},{&quot;link_name&quot;:&quot;Хоккей&quot;,&quot;link_url&quot;:&quot;/ice-hockey/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;КХЛ&quot;,&quot;link_url&quot;:&quot;/ice-hockey/khl/&quot;},{&quot;link_name&quot;:&quot;НХЛ&quot;,&quot;link_url&quot;:&quot;/ice-hockey/nhl/&quot;},{&quot;link_name&quot;:&quot;Чемпионат мира&quot;,&quot;link_url&quot;:&quot;/ice-hockey/world-championship/calendar-result.shtml&quot;}]},{&quot;link_name&quot;:&quot;Формула-1&quot;,&quot;link_url&quot;:&quot;/formula-1/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Календарь/Результаты&quot;,&quot;link_url&quot;:&quot;/formula-1/world-championship-1/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Таблица&quot;,&quot;link_url&quot;:&quot;/formula-1/world-championship-1/standing.shtml&quot;}]},{&quot;link_name&quot;:&quot;MMA&quot;,&quot;link_url&quot;:&quot;/mixed-martial-arts/&quot;,&quot;children&quot;:[]}]"></ul></div><div class="list-container"><span class="modalnav__rightcol-listtitle">Все виды спорта</span><ul class="allsports-single-d desktop-nav" data-sd-sport-list-json="[{&quot;link_name&quot;:&quot;MMA&quot;,&quot;link_url&quot;:&quot;/mixed-martial-arts/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Авто-мото&quot;,&quot;link_url&quot;:&quot;/motorsports/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Ф-1&quot;,&quot;link_url&quot;:&quot;/formula-1/&quot;},{&quot;link_name&quot;:&quot;WTCR&quot;,&quot;link_url&quot;:&quot;/wtcr/&quot;},{&quot;link_name&quot;:&quot;ERC&quot;,&quot;link_url&quot;:&quot;/erc/&quot;},{&quot;link_name&quot;:&quot;WRC&quot;,&quot;link_url&quot;:&quot;/wrc/&quot;},{&quot;link_name&quot;:&quot;Мотогонки&quot;,&quot;link_url&quot;:&quot;/motorcycling/&quot;},{&quot;link_name&quot;:&quot;Супербайк&quot;,&quot;link_url&quot;:&quot;/superbikes/&quot;},{&quot;link_name&quot;:&quot;Британский супербайк&quot;,&quot;link_url&quot;:&quot;/british-superbikes/&quot;},{&quot;link_name&quot;:&quot;WEC&quot;,&quot;link_url&quot;:&quot;/wec/&quot;},{&quot;link_name&quot;:&quot;24 часа Ле-Мана&quot;,&quot;link_url&quot;:&quot;/wec/24-heures-du-mans/&quot;},{&quot;link_name&quot;:&quot;Дакар&quot;,&quot;link_url&quot;:&quot;/rally-raid/dakar/&quot;},{&quot;link_name&quot;:&quot;Формула-E&quot;,&quot;link_url&quot;:&quot;/formula-e/&quot;}]},{&quot;link_name&quot;:&quot;Американский футбол&quot;,&quot;link_url&quot;:&quot;/american-football/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Баскетбол&quot;,&quot;link_url&quot;:&quot;/basketball/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;НБА&quot;,&quot;link_url&quot;:&quot;/basketball/nba/&quot;},{&quot;link_name&quot;:&quot;Единая лига ВТБ&quot;,&quot;link_url&quot;:&quot;/basketball/vtb-united-league/&quot;},{&quot;link_name&quot;:&quot;Евролига&quot;,&quot;link_url&quot;:&quot;/basketball/euroleague/&quot;},{&quot;link_name&quot;:&quot;Еврокубок&quot;,&quot;link_url&quot;:&quot;/basketball/euro-cup/&quot;},{&quot;link_name&quot;:&quot;Евробаскет&quot;,&quot;link_url&quot;:&quot;/basketball/european-championships/&quot;},{&quot;link_name&quot;:&quot;Евробаскет (ж)&quot;,&quot;link_url&quot;:&quot;/basketball/eurobasket-w/&quot;},{&quot;link_name&quot;:&quot;Кубок мира&quot;,&quot;link_url&quot;:&quot;/basketball/world-cup/&quot;},{&quot;link_name&quot;:&quot;Кубок мира (ж)&quot;,&quot;link_url&quot;:&quot;/basketball/world-cup-w/&quot;},{&quot;link_name&quot;:&quot;Испания&quot;,&quot;link_url&quot;:&quot;/basketball/liga-acb/&quot;},{&quot;link_name&quot;:&quot;Италия&quot;,&quot;link_url&quot;:&quot;/basketball/lega/&quot;},{&quot;link_name&quot;:&quot;Турция&quot;,&quot;link_url&quot;:&quot;/basketball/tbl/&quot;},{&quot;link_name&quot;:&quot;Германия&quot;,&quot;link_url&quot;:&quot;/basketball/bundesliga/&quot;},{&quot;link_name&quot;:&quot;Франция&quot;,&quot;link_url&quot;:&quot;/basketball/pro-a/&quot;},{&quot;link_name&quot;:&quot;Великобритания&quot;,&quot;link_url&quot;:&quot;/basketball/british-basketball-league/&quot;}]},{&quot;link_name&quot;:&quot;Биатлон&quot;,&quot;link_url&quot;:&quot;/biathlon/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Календарь/Результаты&quot;,&quot;link_url&quot;:&quot;/biathlon/world-cup-4/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Общий зачет (мужчины)&quot;,&quot;link_url&quot;:&quot;/biathlon/world-cup-4/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Общий зачет (женщины)&quot;,&quot;link_url&quot;:&quot;/biathlon/world-cup-4/standing_gnd2.shtml&quot;},{&quot;link_name&quot;:&quot;Чемпионат мира&quot;,&quot;link_url&quot;:&quot;/biathlon/world-championships/calendar-result.shtml&quot;}]},{&quot;link_name&quot;:&quot;Бодибилдинг&quot;,&quot;link_url&quot;:&quot;/body-building/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Бокс&quot;,&quot;link_url&quot;:&quot;/boxing/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Велоспорт&quot;,&quot;link_url&quot;:&quot;/cycling/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Календарь/Результаты&quot;,&quot;link_url&quot;:&quot;/cycling/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Джиро д\u0027Италия&quot;,&quot;link_url&quot;:&quot;/cycling/giro-d-italia/&quot;},{&quot;link_name&quot;:&quot;Тур де Франс&quot;,&quot;link_url&quot;:&quot;/cycling/tour-de-france/&quot;},{&quot;link_name&quot;:&quot;Вуэльта&quot;,&quot;link_url&quot;:&quot;/cycling/vuelta-a-espana/&quot;},{&quot;link_name&quot;:&quot;Чемпионат мира&quot;,&quot;link_url&quot;:&quot;/cycling/world-championships/&quot;}]},{&quot;link_name&quot;:&quot;Волейбол&quot;,&quot;link_url&quot;:&quot;/volleyball/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Чемпионат Европы&quot;,&quot;link_url&quot;:&quot;/volleyball/european-championship/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Чемпионат России&quot;,&quot;link_url&quot;:&quot;/volleyball/super-league/&quot;},{&quot;link_name&quot;:&quot;Лига чемпионов&quot;,&quot;link_url&quot;:&quot;/volleyball/champions-league/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Лига чемпионов (ж)&quot;,&quot;link_url&quot;:&quot;/volleyball/cev-champions-league/&quot;},{&quot;link_name&quot;:&quot;Чемпионат мира&quot;,&quot;link_url&quot;:&quot;/volleyball/world-championship/&quot;},{&quot;link_name&quot;:&quot;Чемпионат мира (ж)&quot;,&quot;link_url&quot;:&quot;/volleyball/world-championship-w/&quot;},{&quot;link_name&quot;:&quot;Мировая лига&quot;,&quot;link_url&quot;:&quot;/volleyball/world-league/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Чемпионат Франции&quot;,&quot;link_url&quot;:&quot;/volleyball/ligue-a/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Чемпионат Италии&quot;,&quot;link_url&quot;:&quot;/volleyball/serie-a1-sustenium-plus/&quot;},{&quot;link_name&quot;:&quot;Лига наций: квалификация&quot;,&quot;link_url&quot;:&quot;/volleyball/nations-league-league-round/&quot;},{&quot;link_name&quot;:&quot;Лига наций: финалы&quot;,&quot;link_url&quot;:&quot;/volleyball/nations-league-final-round-1/&quot;}]},{&quot;link_name&quot;:&quot;Все виды спорта&quot;,&quot;link_url&quot;:&quot;/all-sports/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Гандбол&quot;,&quot;link_url&quot;:&quot;/handball/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Чемпионаты мира&quot;,&quot;link_url&quot;:&quot;/handball/world-championship/&quot;},{&quot;link_name&quot;:&quot;Лига чемпионов&quot;,&quot;link_url&quot;:&quot;/handball/champions-league/&quot;}]},{&quot;link_name&quot;:&quot;Зимние виды&quot;,&quot;link_url&quot;:&quot;/winter-sports/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Хоккей&quot;,&quot;link_url&quot;:&quot;/ice-hockey/&quot;},{&quot;link_name&quot;:&quot;Фигурное катание&quot;,&quot;link_url&quot;:&quot;/figure-skating/&quot;},{&quot;link_name&quot;:&quot;Биатлон&quot;,&quot;link_url&quot;:&quot;/biathlon/&quot;},{&quot;link_name&quot;:&quot;Лыжные гонки&quot;,&quot;link_url&quot;:&quot;/cross-country-skiing/&quot;},{&quot;link_name&quot;:&quot;Горные лыжи&quot;,&quot;link_url&quot;:&quot;/alpine-skiing/&quot;},{&quot;link_name&quot;:&quot;Прыжки с трамплина&quot;,&quot;link_url&quot;:&quot;/ski-jumping/&quot;},{&quot;link_name&quot;:&quot;Лыжное двоеборье&quot;,&quot;link_url&quot;:&quot;/nordic-combined/&quot;},{&quot;link_name&quot;:&quot;Санный спорт&quot;,&quot;link_url&quot;:&quot;/luge/&quot;},{&quot;link_name&quot;:&quot;Сноуборд&quot;,&quot;link_url&quot;:&quot;/snowboard/&quot;},{&quot;link_name&quot;:&quot;Фристайл&quot;,&quot;link_url&quot;:&quot;/freestyle-skiing/&quot;},{&quot;link_name&quot;:&quot;Коньки&quot;,&quot;link_url&quot;:&quot;/speed-skating/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Шорт-трек&quot;,&quot;link_url&quot;:&quot;/short-track/&quot;},{&quot;link_name&quot;:&quot;Бобслей&quot;,&quot;link_url&quot;:&quot;/bobsleigh/&quot;},{&quot;link_name&quot;:&quot;Скелетон&quot;,&quot;link_url&quot;:&quot;/skeleton/&quot;},{&quot;link_name&quot;:&quot;Керлинг&quot;,&quot;link_url&quot;:&quot;/curling/&quot;}]},{&quot;link_name&quot;:&quot;Киберспорт&quot;,&quot;link_url&quot;:&quot;/e-sports/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Легкая атлетика&quot;,&quot;link_url&quot;:&quot;/athletics/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Бриллиантовая лига&quot;,&quot;link_url&quot;:&quot;/athletics/diamond-league/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Чемпионат мира&quot;,&quot;link_url&quot;:&quot;/athletics/world-athletics-championships/&quot;},{&quot;link_name&quot;:&quot;Чемпионат мира в помещении&quot;,&quot;link_url&quot;:&quot;/athletics/world-indoor-championships/&quot;},{&quot;link_name&quot;:&quot;Чемпионат Европы&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/athletics/european-championships/&quot;},{&quot;link_name&quot;:&quot;Чемпионат Европы в помещении&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/athletics/european-indoor-championships/&quot;}]},{&quot;link_name&quot;:&quot;Лыжные гонки&quot;,&quot;link_url&quot;:&quot;/cross-country-skiing/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Календарь/Результаты&quot;,&quot;link_url&quot;:&quot;/cross-country-skiing/world-cup-3/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Общий зачет (мужчины)&quot;,&quot;link_url&quot;:&quot;/cross-country-skiing/world-cup-3/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Общий зачет (женщины)&quot;,&quot;link_url&quot;:&quot;/cross-country-skiing/world-cup-3/standing_gnd2.shtml&quot;},{&quot;link_name&quot;:&quot;Чемпионат мира&quot;,&quot;link_url&quot;:&quot;/cross-country-skiing/world-championships/calendar-result.shtml&quot;}]},{&quot;link_name&quot;:&quot;Олимпийские игры&quot;,&quot;link_url&quot;:&quot;/olympics/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Olympic channel&quot;,&quot;link_url&quot;:&quot;/olympics/video-channel/olympic-channel/&quot;},{&quot;link_name&quot;:&quot;Youth Olympics 2018&quot;,&quot;link_url&quot;:&quot;/olympics/youth-olympics-2018/youth-olympic-games.shtml&quot;},{&quot;link_name&quot;:&quot;Пхёнчхан-2018&quot;,&quot;link_url&quot;:&quot;/olympics/pyeongchang/2018/&quot;}]},{&quot;link_name&quot;:&quot;Плавание&quot;,&quot;link_url&quot;:&quot;/swimming/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Снукер&quot;,&quot;link_url&quot;:&quot;/snooker/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Чемпионат мира&quot;,&quot;link_url&quot;:&quot;/snooker/world-championship/&quot;},{&quot;link_name&quot;:&quot;Чемпионат Великобритании&quot;,&quot;link_url&quot;:&quot;/snooker/uk-championship/&quot;},{&quot;link_name&quot;:&quot;The Masters&quot;,&quot;link_url&quot;:&quot;/snooker/the-masters/&quot;}]},{&quot;link_name&quot;:&quot;Теннис&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;You Say We Play&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/yousayweplay&quot;},{&quot;link_name&quot;:&quot;Australian Open&quot;,&quot;link_url&quot;:&quot;/tennis/australian-open/&quot;},{&quot;link_name&quot;:&quot;Ролан Гаррос&quot;,&quot;link_url&quot;:&quot;/tennis/roland-garros/&quot;},{&quot;link_name&quot;:&quot;Уимблдон&quot;,&quot;link_url&quot;:&quot;/tennis/wimbledon/&quot;},{&quot;link_name&quot;:&quot;US Open&quot;,&quot;link_url&quot;:&quot;/tennis/us-open/&quot;},{&quot;link_name&quot;:&quot;ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/&quot;},{&quot;link_name&quot;:&quot;Календарь ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Рейтинг АТР&quot;,&quot;link_url&quot;:&quot;/tennis/atp/standing.shtml&quot;},{&quot;link_name&quot;:&quot;WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/&quot;},{&quot;link_name&quot;:&quot;Календарь WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Рейтинг WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Кубок Дэвиса&quot;,&quot;link_url&quot;:&quot;/tennis/davis-cup/&quot;},{&quot;link_name&quot;:&quot;Кубок Федерации&quot;,&quot;link_url&quot;:&quot;/tennis/fed-cup/&quot;},{&quot;link_name&quot;:&quot;Кубок Лэйвера&quot;,&quot;link_url&quot;:&quot;/tennis/laver-cup/&quot;}]},{&quot;link_name&quot;:&quot;Трансферы&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/football/transfers/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Тяжелая атлетика&quot;,&quot;link_url&quot;:&quot;/weightlifting/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Фигурное катание&quot;,&quot;link_url&quot;:&quot;/figure-skating/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Гран-при России&quot;,&quot;link_url&quot;:&quot;/figure-skating/cup-of-russia/&quot;},{&quot;link_name&quot;:&quot;Гран-при Японии&quot;,&quot;link_url&quot;:&quot;/figure-skating/nhk-trophy/&quot;},{&quot;link_name&quot;:&quot;Финал Гран-при&quot;,&quot;link_url&quot;:&quot;/figure-skating/grand-prix-final/&quot;},{&quot;link_name&quot;:&quot;Гран-при Канады&quot;,&quot;link_url&quot;:&quot;/figure-skating/skate-canada/&quot;},{&quot;link_name&quot;:&quot;Гран-при Франции&quot;,&quot;link_url&quot;:&quot;/figure-skating/trophee-de-france/&quot;},{&quot;link_name&quot;:&quot;Гран-при Китая&quot;,&quot;link_url&quot;:&quot;/figure-skating/cup-of-china/&quot;},{&quot;link_name&quot;:&quot;Чемпионат Европы&quot;,&quot;link_url&quot;:&quot;/figure-skating/european-championships/&quot;},{&quot;link_name&quot;:&quot;Чемпионат мира&quot;,&quot;link_url&quot;:&quot;/figure-skating/world-championships/&quot;}]},{&quot;link_name&quot;:&quot;Фитнес&quot;,&quot;link_url&quot;:&quot;/bodyfitness/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Формула-1&quot;,&quot;link_url&quot;:&quot;/formula-1/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Календарь/Результаты&quot;,&quot;link_url&quot;:&quot;/formula-1/world-championship-1/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Таблица&quot;,&quot;link_url&quot;:&quot;/formula-1/world-championship-1/standing.shtml&quot;}]},{&quot;link_name&quot;:&quot;Футбол&quot;,&quot;link_url&quot;:&quot;/football/&quot;,&quot;highlighted&quot;:true,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Трансферы&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/football/transfers/&quot;},{&quot;link_name&quot;:&quot;Лига чемпионов&quot;,&quot;link_url&quot;:&quot;/football/champions-league/&quot;},{&quot;link_name&quot;:&quot;Россия&quot;,&quot;link_url&quot;:&quot;/football/russian-premier-league/&quot;,&quot;highlighted&quot;:true},{&quot;link_name&quot;:&quot;Англия&quot;,&quot;link_url&quot;:&quot;/football/premier-league/&quot;},{&quot;link_name&quot;:&quot;Испания&quot;,&quot;link_url&quot;:&quot;/football/liga/&quot;},{&quot;link_name&quot;:&quot;Италия&quot;,&quot;link_url&quot;:&quot;/football/serie-a/&quot;},{&quot;link_name&quot;:&quot;Германия&quot;,&quot;link_url&quot;:&quot;/football/bundesliga/&quot;},{&quot;link_name&quot;:&quot;Франция&quot;,&quot;link_url&quot;:&quot;/football/ligue-1/&quot;},{&quot;link_name&quot;:&quot;Лига Европы&quot;,&quot;link_url&quot;:&quot;/football/europa-league/&quot;},{&quot;link_name&quot;:&quot;Украина&quot;,&quot;link_url&quot;:&quot;/football/ukrainian-premier-league/&quot;},{&quot;link_name&quot;:&quot;Белоруссия&quot;,&quot;link_url&quot;:&quot;/football/vysshaya-liga/&quot;},{&quot;link_name&quot;:&quot;Казахстан&quot;,&quot;link_url&quot;:&quot;/football/super-league-1/&quot;},{&quot;link_name&quot;:&quot;Евро-2020&quot;,&quot;link_url&quot;:&quot;/football/euro/2020/&quot;},{&quot;link_name&quot;:&quot;Евро-2020: квалификация&quot;,&quot;link_url&quot;:&quot;/football/euro-qualification/&quot;},{&quot;link_name&quot;:&quot;ЧМ-2018&quot;,&quot;link_url&quot;:&quot;/football/world-cup/&quot;},{&quot;link_name&quot;:&quot;Международные турниры&quot;,&quot;link_url&quot;:&quot;/football/eventlist.shtml&quot;},{&quot;link_name&quot;:&quot;Национальные турниры&quot;,&quot;link_url&quot;:&quot;/football/countrylist.shtml&quot;}]},{&quot;link_name&quot;:&quot;Хоккей&quot;,&quot;link_url&quot;:&quot;/ice-hockey/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;КХЛ&quot;,&quot;link_url&quot;:&quot;/ice-hockey/khl/&quot;},{&quot;link_name&quot;:&quot;НХЛ&quot;,&quot;link_url&quot;:&quot;/ice-hockey/nhl/&quot;},{&quot;link_name&quot;:&quot;Чемпионат мира&quot;,&quot;link_url&quot;:&quot;/ice-hockey/world-championship/calendar-result.shtml&quot;}]},{&quot;link_name&quot;:&quot;Экстрим&quot;,&quot;link_url&quot;:&quot;/xtreme-sports/&quot;,&quot;children&quot;:[]}]"></ul></div></li></ul></li><li class="sd-right_elements"><div class="sd_nav-item sd_nav-account __hidden-xs"><div><div class="sd_profile hidden-all"><a href="https://auth.eurosport.ru/my-account"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Аккаунт</span></a></div><div class="sd_profile"><a href="https://auth.eurosport.ru/login"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Войти</span></a></div></div></div><div class="sd_nav-item sd_nav-legal __hidden-xs"><div class="sd_nav-legal-wrapper"><span class="sd_nav-legal-text">Больше</span><span class="svg-font svg-arrow-down-comments" /></div><div class="sd_nav-legal-links"><h3 class="sd_nav-legal-links-title">Поменять версию</h3><ul class="sd_nav-language language-list" data-tab="language-list" data-current-site="RU" data-language-id="15"><div class="sd_nav-language-container" data-sd-language-list-json="[{&quot;list_title&quot;:&quot;Другие версии&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;INT-UK&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;INT-ES&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;bg&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;data_site&quot;:&quot;cz&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;data_site&quot;:&quot;dk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;data_site&quot;:&quot;nl&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;data_site&quot;:&quot;fi&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.it&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;data_site&quot;:&quot;hu&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;data_site&quot;:&quot;no&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;data_site&quot;:&quot;tv&quot;,&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;https://eurosport.tvn24.pl/&quot;,&quot;link_name&quot;:&quot;Polska TVN24&quot;},{&quot;data_site&quot;:&quot;pt&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;data_site&quot;:&quot;ro&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ro&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;data_site&quot;:&quot;rs&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;data_site&quot;:&quot;se&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com.tr&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;en&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;}]}]"></div></ul><ul class="sd_nav-legal-links-topblock"><li class="sd_nav-legal-links-topblock-content"><a class="sd_nav-legal-links-topblock-content-link" href="https://help.eurosport.com/hc/ru">Помощь</a></li></ul><div class="sd_nav-legal-links-content"><ul class="sd_nav-legal-links-content-block" data-more-list-json="[{&quot;link_name&quot;:&quot;БОЛЬШЕ&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Квизы&quot;,&quot;link_url&quot;:&quot;/home_rub779.shtml&quot;},{&quot;link_name&quot;:&quot;Подкасты Eurosport&quot;,&quot;link_url&quot;:&quot;/author_aut2355.shtml&quot;},{&quot;link_name&quot;:&quot;Телепрограмма&quot;,&quot;link_url&quot;:&quot;/watch/schedule.shtml&quot;},{&quot;link_name&quot;:&quot;Как смотреть Eurosport&quot;,&quot;link_url&quot;:&quot;/watch-eurosport-how.shtml&quot;}]},{&quot;link_name&quot;:&quot;Eurosport&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Игры&quot;,&quot;link_url&quot;:&quot;/game-zone.shtml&quot;}]},{&quot;link_name&quot;:&quot;О НАС&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;О Eurosport&quot;,&quot;link_url&quot;:&quot;http://corporate.eurosport.com&quot;},{&quot;link_name&quot;:&quot;Приложения&quot;,&quot;link_url&quot;:&quot;/mobiles-apps.shtml&quot;},{&quot;link_name&quot;:&quot;Eurosport 4K&quot;,&quot;link_url&quot;:&quot;https://4k.eurosport.ru/&quot;},{&quot;link_name&quot;:&quot;Реклама&quot;,&quot;link_url&quot;:&quot;/all-sports/story_sto5188444.shtml&quot;},{&quot;link_name&quot;:&quot;Редакция&quot;,&quot;link_url&quot;:&quot;/eurosport/story_sto7733402.shtml&quot;}]},{&quot;link_name&quot;:&quot;Правовая информация&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Условия использования&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/story_sto7711121.shtml&quot;},{&quot;link_name&quot;:&quot;Политика конфиденциальности&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/story_sto7706475.shtml&quot;},{&quot;link_name&quot;:&quot;Правовая информация&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/story_sto7710298.shtml&quot;},{&quot;link_name&quot;:&quot;Политика куки-файлов&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/story_sto7710947.shtml&quot;},{&quot;link_name&quot;:&quot;Информация о подписках&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/story_sto7710855.shtml&quot;},{&quot;link_name&quot;:&quot;Заявление о современном рабстве&quot;,&quot;link_url&quot;:&quot;https://corporate.discovery.com/discoverys-modern-slavery-statement/&quot;}]}]" /></div><div><span class="sd_nav-socials-list-item __title">Подписывайтесь</span><ul class="sd_nav-socials-list"><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//facebook.com/EurosportRU"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//twitter.com/Eurosport_RU"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//vk.com/eurosport"><span class="svg-font-container vk"><span class="svg-font svg-vk-black"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.instagram.com/eurosport.ru/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram-white"></span></span></a></li></ul></div></div></div><div class="sd_nav-menu"><span class="menu-mobile-target">Меню</span></div></li><li class="sd-hamburger-menu-container"><div class="sd-hamburger-menu-container-head"><div class="sd-hamburger-menu-container-head-account"><div class="sd_profile hidden-all"><a href="https://auth.eurosport.ru/my-account"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Аккаунт</span></a></div><div class="sd_profile"><a href="https://auth.eurosport.ru/login"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Войти</span></a></div></div><div class="sd-hamburger-menu-container-head-close"><div class="sd-hamburger-menu-container-head-close-icon"></div></div></div><ul class="sd-hamburger-menu-container-content"><li><a href="https://www.eurosport.ru">Главная</a></li><li class="sd_nav-item sd_navigation_link"><a href="https://www.eurosport.ru/watch/home.shtml" class="sd_nav-item-link">Смотреть</a></li><li class="sd_nav-item sd_navigation_link"><a href="/score-center.shtml" class="sd_nav-item-link">Матчи</a></li><li class="sd-hamburger-menu-container-content-sportlist sports-list" data-tab="sports-list"><div class="list-container"><span class="modalnav__rightcol-listtitle">Популярные</span><ul class="popular-mobile" data-popular-list-json="[{&quot;link_name&quot;:&quot;Футбол&quot;,&quot;link_url&quot;:&quot;/football/&quot;,&quot;highlighted&quot;:true,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Трансферы&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/football/transfers/&quot;},{&quot;link_name&quot;:&quot;Лига чемпионов&quot;,&quot;link_url&quot;:&quot;/football/champions-league/&quot;},{&quot;link_name&quot;:&quot;Россия&quot;,&quot;link_url&quot;:&quot;/football/russian-premier-league/&quot;,&quot;highlighted&quot;:true},{&quot;link_name&quot;:&quot;Англия&quot;,&quot;link_url&quot;:&quot;/football/premier-league/&quot;},{&quot;link_name&quot;:&quot;Испания&quot;,&quot;link_url&quot;:&quot;/football/liga/&quot;},{&quot;link_name&quot;:&quot;Италия&quot;,&quot;link_url&quot;:&quot;/football/serie-a/&quot;},{&quot;link_name&quot;:&quot;Германия&quot;,&quot;link_url&quot;:&quot;/football/bundesliga/&quot;},{&quot;link_name&quot;:&quot;Франция&quot;,&quot;link_url&quot;:&quot;/football/ligue-1/&quot;},{&quot;link_name&quot;:&quot;Лига Европы&quot;,&quot;link_url&quot;:&quot;/football/europa-league/&quot;},{&quot;link_name&quot;:&quot;Украина&quot;,&quot;link_url&quot;:&quot;/football/ukrainian-premier-league/&quot;},{&quot;link_name&quot;:&quot;Белоруссия&quot;,&quot;link_url&quot;:&quot;/football/vysshaya-liga/&quot;},{&quot;link_name&quot;:&quot;Казахстан&quot;,&quot;link_url&quot;:&quot;/football/super-league-1/&quot;},{&quot;link_name&quot;:&quot;Евро-2020&quot;,&quot;link_url&quot;:&quot;/football/euro/2020/&quot;},{&quot;link_name&quot;:&quot;Евро-2020: квалификация&quot;,&quot;link_url&quot;:&quot;/football/euro-qualification/&quot;},{&quot;link_name&quot;:&quot;ЧМ-2018&quot;,&quot;link_url&quot;:&quot;/football/world-cup/&quot;},{&quot;link_name&quot;:&quot;Международные турниры&quot;,&quot;link_url&quot;:&quot;/football/eventlist.shtml&quot;},{&quot;link_name&quot;:&quot;Национальные турниры&quot;,&quot;link_url&quot;:&quot;/football/countrylist.shtml&quot;}]},{&quot;link_name&quot;:&quot;Трансферы&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/football/transfers/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Теннис&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;You Say We Play&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/yousayweplay&quot;},{&quot;link_name&quot;:&quot;Australian Open&quot;,&quot;link_url&quot;:&quot;/tennis/australian-open/&quot;},{&quot;link_name&quot;:&quot;Ролан Гаррос&quot;,&quot;link_url&quot;:&quot;/tennis/roland-garros/&quot;},{&quot;link_name&quot;:&quot;Уимблдон&quot;,&quot;link_url&quot;:&quot;/tennis/wimbledon/&quot;},{&quot;link_name&quot;:&quot;US Open&quot;,&quot;link_url&quot;:&quot;/tennis/us-open/&quot;},{&quot;link_name&quot;:&quot;ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/&quot;},{&quot;link_name&quot;:&quot;Календарь ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Рейтинг АТР&quot;,&quot;link_url&quot;:&quot;/tennis/atp/standing.shtml&quot;},{&quot;link_name&quot;:&quot;WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/&quot;},{&quot;link_name&quot;:&quot;Календарь WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Рейтинг WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Кубок Дэвиса&quot;,&quot;link_url&quot;:&quot;/tennis/davis-cup/&quot;},{&quot;link_name&quot;:&quot;Кубок Федерации&quot;,&quot;link_url&quot;:&quot;/tennis/fed-cup/&quot;},{&quot;link_name&quot;:&quot;Кубок Лэйвера&quot;,&quot;link_url&quot;:&quot;/tennis/laver-cup/&quot;}]},{&quot;link_name&quot;:&quot;Снукер&quot;,&quot;link_url&quot;:&quot;/snooker/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Чемпионат мира&quot;,&quot;link_url&quot;:&quot;/snooker/world-championship/&quot;},{&quot;link_name&quot;:&quot;Чемпионат Великобритании&quot;,&quot;link_url&quot;:&quot;/snooker/uk-championship/&quot;},{&quot;link_name&quot;:&quot;The Masters&quot;,&quot;link_url&quot;:&quot;/snooker/the-masters/&quot;}]},{&quot;link_name&quot;:&quot;Хоккей&quot;,&quot;link_url&quot;:&quot;/ice-hockey/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;КХЛ&quot;,&quot;link_url&quot;:&quot;/ice-hockey/khl/&quot;},{&quot;link_name&quot;:&quot;НХЛ&quot;,&quot;link_url&quot;:&quot;/ice-hockey/nhl/&quot;},{&quot;link_name&quot;:&quot;Чемпионат мира&quot;,&quot;link_url&quot;:&quot;/ice-hockey/world-championship/calendar-result.shtml&quot;}]},{&quot;link_name&quot;:&quot;Формула-1&quot;,&quot;link_url&quot;:&quot;/formula-1/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Календарь/Результаты&quot;,&quot;link_url&quot;:&quot;/formula-1/world-championship-1/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Таблица&quot;,&quot;link_url&quot;:&quot;/formula-1/world-championship-1/standing.shtml&quot;}]},{&quot;link_name&quot;:&quot;MMA&quot;,&quot;link_url&quot;:&quot;/mixed-martial-arts/&quot;,&quot;children&quot;:[]}]" /></div><div class="list-container"><span class="modalnav__rightcol-listtitle">Все виды спорта</span><span class="show-all">Показать всё</span><ul class="allsports-single-d mobile-nav" data-sd-sport-list-json="[{&quot;link_name&quot;:&quot;MMA&quot;,&quot;link_url&quot;:&quot;/mixed-martial-arts/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Авто-мото&quot;,&quot;link_url&quot;:&quot;/motorsports/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Ф-1&quot;,&quot;link_url&quot;:&quot;/formula-1/&quot;},{&quot;link_name&quot;:&quot;WTCR&quot;,&quot;link_url&quot;:&quot;/wtcr/&quot;},{&quot;link_name&quot;:&quot;ERC&quot;,&quot;link_url&quot;:&quot;/erc/&quot;},{&quot;link_name&quot;:&quot;WRC&quot;,&quot;link_url&quot;:&quot;/wrc/&quot;},{&quot;link_name&quot;:&quot;Мотогонки&quot;,&quot;link_url&quot;:&quot;/motorcycling/&quot;},{&quot;link_name&quot;:&quot;Супербайк&quot;,&quot;link_url&quot;:&quot;/superbikes/&quot;},{&quot;link_name&quot;:&quot;Британский супербайк&quot;,&quot;link_url&quot;:&quot;/british-superbikes/&quot;},{&quot;link_name&quot;:&quot;WEC&quot;,&quot;link_url&quot;:&quot;/wec/&quot;},{&quot;link_name&quot;:&quot;24 часа Ле-Мана&quot;,&quot;link_url&quot;:&quot;/wec/24-heures-du-mans/&quot;},{&quot;link_name&quot;:&quot;Дакар&quot;,&quot;link_url&quot;:&quot;/rally-raid/dakar/&quot;},{&quot;link_name&quot;:&quot;Формула-E&quot;,&quot;link_url&quot;:&quot;/formula-e/&quot;}]},{&quot;link_name&quot;:&quot;Американский футбол&quot;,&quot;link_url&quot;:&quot;/american-football/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Баскетбол&quot;,&quot;link_url&quot;:&quot;/basketball/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;НБА&quot;,&quot;link_url&quot;:&quot;/basketball/nba/&quot;},{&quot;link_name&quot;:&quot;Единая лига ВТБ&quot;,&quot;link_url&quot;:&quot;/basketball/vtb-united-league/&quot;},{&quot;link_name&quot;:&quot;Евролига&quot;,&quot;link_url&quot;:&quot;/basketball/euroleague/&quot;},{&quot;link_name&quot;:&quot;Еврокубок&quot;,&quot;link_url&quot;:&quot;/basketball/euro-cup/&quot;},{&quot;link_name&quot;:&quot;Евробаскет&quot;,&quot;link_url&quot;:&quot;/basketball/european-championships/&quot;},{&quot;link_name&quot;:&quot;Евробаскет (ж)&quot;,&quot;link_url&quot;:&quot;/basketball/eurobasket-w/&quot;},{&quot;link_name&quot;:&quot;Кубок мира&quot;,&quot;link_url&quot;:&quot;/basketball/world-cup/&quot;},{&quot;link_name&quot;:&quot;Кубок мира (ж)&quot;,&quot;link_url&quot;:&quot;/basketball/world-cup-w/&quot;},{&quot;link_name&quot;:&quot;Испания&quot;,&quot;link_url&quot;:&quot;/basketball/liga-acb/&quot;},{&quot;link_name&quot;:&quot;Италия&quot;,&quot;link_url&quot;:&quot;/basketball/lega/&quot;},{&quot;link_name&quot;:&quot;Турция&quot;,&quot;link_url&quot;:&quot;/basketball/tbl/&quot;},{&quot;link_name&quot;:&quot;Германия&quot;,&quot;link_url&quot;:&quot;/basketball/bundesliga/&quot;},{&quot;link_name&quot;:&quot;Франция&quot;,&quot;link_url&quot;:&quot;/basketball/pro-a/&quot;},{&quot;link_name&quot;:&quot;Великобритания&quot;,&quot;link_url&quot;:&quot;/basketball/british-basketball-league/&quot;}]},{&quot;link_name&quot;:&quot;Биатлон&quot;,&quot;link_url&quot;:&quot;/biathlon/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Календарь/Результаты&quot;,&quot;link_url&quot;:&quot;/biathlon/world-cup-4/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Общий зачет (мужчины)&quot;,&quot;link_url&quot;:&quot;/biathlon/world-cup-4/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Общий зачет (женщины)&quot;,&quot;link_url&quot;:&quot;/biathlon/world-cup-4/standing_gnd2.shtml&quot;},{&quot;link_name&quot;:&quot;Чемпионат мира&quot;,&quot;link_url&quot;:&quot;/biathlon/world-championships/calendar-result.shtml&quot;}]},{&quot;link_name&quot;:&quot;Бодибилдинг&quot;,&quot;link_url&quot;:&quot;/body-building/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Бокс&quot;,&quot;link_url&quot;:&quot;/boxing/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Велоспорт&quot;,&quot;link_url&quot;:&quot;/cycling/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Календарь/Результаты&quot;,&quot;link_url&quot;:&quot;/cycling/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Джиро д\u0027Италия&quot;,&quot;link_url&quot;:&quot;/cycling/giro-d-italia/&quot;},{&quot;link_name&quot;:&quot;Тур де Франс&quot;,&quot;link_url&quot;:&quot;/cycling/tour-de-france/&quot;},{&quot;link_name&quot;:&quot;Вуэльта&quot;,&quot;link_url&quot;:&quot;/cycling/vuelta-a-espana/&quot;},{&quot;link_name&quot;:&quot;Чемпионат мира&quot;,&quot;link_url&quot;:&quot;/cycling/world-championships/&quot;}]},{&quot;link_name&quot;:&quot;Волейбол&quot;,&quot;link_url&quot;:&quot;/volleyball/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Чемпионат Европы&quot;,&quot;link_url&quot;:&quot;/volleyball/european-championship/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Чемпионат России&quot;,&quot;link_url&quot;:&quot;/volleyball/super-league/&quot;},{&quot;link_name&quot;:&quot;Лига чемпионов&quot;,&quot;link_url&quot;:&quot;/volleyball/champions-league/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Лига чемпионов (ж)&quot;,&quot;link_url&quot;:&quot;/volleyball/cev-champions-league/&quot;},{&quot;link_name&quot;:&quot;Чемпионат мира&quot;,&quot;link_url&quot;:&quot;/volleyball/world-championship/&quot;},{&quot;link_name&quot;:&quot;Чемпионат мира (ж)&quot;,&quot;link_url&quot;:&quot;/volleyball/world-championship-w/&quot;},{&quot;link_name&quot;:&quot;Мировая лига&quot;,&quot;link_url&quot;:&quot;/volleyball/world-league/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Чемпионат Франции&quot;,&quot;link_url&quot;:&quot;/volleyball/ligue-a/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Чемпионат Италии&quot;,&quot;link_url&quot;:&quot;/volleyball/serie-a1-sustenium-plus/&quot;},{&quot;link_name&quot;:&quot;Лига наций: квалификация&quot;,&quot;link_url&quot;:&quot;/volleyball/nations-league-league-round/&quot;},{&quot;link_name&quot;:&quot;Лига наций: финалы&quot;,&quot;link_url&quot;:&quot;/volleyball/nations-league-final-round-1/&quot;}]},{&quot;link_name&quot;:&quot;Все виды спорта&quot;,&quot;link_url&quot;:&quot;/all-sports/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Гандбол&quot;,&quot;link_url&quot;:&quot;/handball/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Чемпионаты мира&quot;,&quot;link_url&quot;:&quot;/handball/world-championship/&quot;},{&quot;link_name&quot;:&quot;Лига чемпионов&quot;,&quot;link_url&quot;:&quot;/handball/champions-league/&quot;}]},{&quot;link_name&quot;:&quot;Зимние виды&quot;,&quot;link_url&quot;:&quot;/winter-sports/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Хоккей&quot;,&quot;link_url&quot;:&quot;/ice-hockey/&quot;},{&quot;link_name&quot;:&quot;Фигурное катание&quot;,&quot;link_url&quot;:&quot;/figure-skating/&quot;},{&quot;link_name&quot;:&quot;Биатлон&quot;,&quot;link_url&quot;:&quot;/biathlon/&quot;},{&quot;link_name&quot;:&quot;Лыжные гонки&quot;,&quot;link_url&quot;:&quot;/cross-country-skiing/&quot;},{&quot;link_name&quot;:&quot;Горные лыжи&quot;,&quot;link_url&quot;:&quot;/alpine-skiing/&quot;},{&quot;link_name&quot;:&quot;Прыжки с трамплина&quot;,&quot;link_url&quot;:&quot;/ski-jumping/&quot;},{&quot;link_name&quot;:&quot;Лыжное двоеборье&quot;,&quot;link_url&quot;:&quot;/nordic-combined/&quot;},{&quot;link_name&quot;:&quot;Санный спорт&quot;,&quot;link_url&quot;:&quot;/luge/&quot;},{&quot;link_name&quot;:&quot;Сноуборд&quot;,&quot;link_url&quot;:&quot;/snowboard/&quot;},{&quot;link_name&quot;:&quot;Фристайл&quot;,&quot;link_url&quot;:&quot;/freestyle-skiing/&quot;},{&quot;link_name&quot;:&quot;Коньки&quot;,&quot;link_url&quot;:&quot;/speed-skating/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Шорт-трек&quot;,&quot;link_url&quot;:&quot;/short-track/&quot;},{&quot;link_name&quot;:&quot;Бобслей&quot;,&quot;link_url&quot;:&quot;/bobsleigh/&quot;},{&quot;link_name&quot;:&quot;Скелетон&quot;,&quot;link_url&quot;:&quot;/skeleton/&quot;},{&quot;link_name&quot;:&quot;Керлинг&quot;,&quot;link_url&quot;:&quot;/curling/&quot;}]},{&quot;link_name&quot;:&quot;Киберспорт&quot;,&quot;link_url&quot;:&quot;/e-sports/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Легкая атлетика&quot;,&quot;link_url&quot;:&quot;/athletics/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Бриллиантовая лига&quot;,&quot;link_url&quot;:&quot;/athletics/diamond-league/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Чемпионат мира&quot;,&quot;link_url&quot;:&quot;/athletics/world-athletics-championships/&quot;},{&quot;link_name&quot;:&quot;Чемпионат мира в помещении&quot;,&quot;link_url&quot;:&quot;/athletics/world-indoor-championships/&quot;},{&quot;link_name&quot;:&quot;Чемпионат Европы&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/athletics/european-championships/&quot;},{&quot;link_name&quot;:&quot;Чемпионат Европы в помещении&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/athletics/european-indoor-championships/&quot;}]},{&quot;link_name&quot;:&quot;Лыжные гонки&quot;,&quot;link_url&quot;:&quot;/cross-country-skiing/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Календарь/Результаты&quot;,&quot;link_url&quot;:&quot;/cross-country-skiing/world-cup-3/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Общий зачет (мужчины)&quot;,&quot;link_url&quot;:&quot;/cross-country-skiing/world-cup-3/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Общий зачет (женщины)&quot;,&quot;link_url&quot;:&quot;/cross-country-skiing/world-cup-3/standing_gnd2.shtml&quot;},{&quot;link_name&quot;:&quot;Чемпионат мира&quot;,&quot;link_url&quot;:&quot;/cross-country-skiing/world-championships/calendar-result.shtml&quot;}]},{&quot;link_name&quot;:&quot;Олимпийские игры&quot;,&quot;link_url&quot;:&quot;/olympics/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Olympic channel&quot;,&quot;link_url&quot;:&quot;/olympics/video-channel/olympic-channel/&quot;},{&quot;link_name&quot;:&quot;Youth Olympics 2018&quot;,&quot;link_url&quot;:&quot;/olympics/youth-olympics-2018/youth-olympic-games.shtml&quot;},{&quot;link_name&quot;:&quot;Пхёнчхан-2018&quot;,&quot;link_url&quot;:&quot;/olympics/pyeongchang/2018/&quot;}]},{&quot;link_name&quot;:&quot;Плавание&quot;,&quot;link_url&quot;:&quot;/swimming/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Снукер&quot;,&quot;link_url&quot;:&quot;/snooker/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Чемпионат мира&quot;,&quot;link_url&quot;:&quot;/snooker/world-championship/&quot;},{&quot;link_name&quot;:&quot;Чемпионат Великобритании&quot;,&quot;link_url&quot;:&quot;/snooker/uk-championship/&quot;},{&quot;link_name&quot;:&quot;The Masters&quot;,&quot;link_url&quot;:&quot;/snooker/the-masters/&quot;}]},{&quot;link_name&quot;:&quot;Теннис&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;You Say We Play&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/yousayweplay&quot;},{&quot;link_name&quot;:&quot;Australian Open&quot;,&quot;link_url&quot;:&quot;/tennis/australian-open/&quot;},{&quot;link_name&quot;:&quot;Ролан Гаррос&quot;,&quot;link_url&quot;:&quot;/tennis/roland-garros/&quot;},{&quot;link_name&quot;:&quot;Уимблдон&quot;,&quot;link_url&quot;:&quot;/tennis/wimbledon/&quot;},{&quot;link_name&quot;:&quot;US Open&quot;,&quot;link_url&quot;:&quot;/tennis/us-open/&quot;},{&quot;link_name&quot;:&quot;ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/&quot;},{&quot;link_name&quot;:&quot;Календарь ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Рейтинг АТР&quot;,&quot;link_url&quot;:&quot;/tennis/atp/standing.shtml&quot;},{&quot;link_name&quot;:&quot;WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/&quot;},{&quot;link_name&quot;:&quot;Календарь WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Рейтинг WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Кубок Дэвиса&quot;,&quot;link_url&quot;:&quot;/tennis/davis-cup/&quot;},{&quot;link_name&quot;:&quot;Кубок Федерации&quot;,&quot;link_url&quot;:&quot;/tennis/fed-cup/&quot;},{&quot;link_name&quot;:&quot;Кубок Лэйвера&quot;,&quot;link_url&quot;:&quot;/tennis/laver-cup/&quot;}]},{&quot;link_name&quot;:&quot;Трансферы&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/football/transfers/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Тяжелая атлетика&quot;,&quot;link_url&quot;:&quot;/weightlifting/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Фигурное катание&quot;,&quot;link_url&quot;:&quot;/figure-skating/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Гран-при России&quot;,&quot;link_url&quot;:&quot;/figure-skating/cup-of-russia/&quot;},{&quot;link_name&quot;:&quot;Гран-при Японии&quot;,&quot;link_url&quot;:&quot;/figure-skating/nhk-trophy/&quot;},{&quot;link_name&quot;:&quot;Финал Гран-при&quot;,&quot;link_url&quot;:&quot;/figure-skating/grand-prix-final/&quot;},{&quot;link_name&quot;:&quot;Гран-при Канады&quot;,&quot;link_url&quot;:&quot;/figure-skating/skate-canada/&quot;},{&quot;link_name&quot;:&quot;Гран-при Франции&quot;,&quot;link_url&quot;:&quot;/figure-skating/trophee-de-france/&quot;},{&quot;link_name&quot;:&quot;Гран-при Китая&quot;,&quot;link_url&quot;:&quot;/figure-skating/cup-of-china/&quot;},{&quot;link_name&quot;:&quot;Чемпионат Европы&quot;,&quot;link_url&quot;:&quot;/figure-skating/european-championships/&quot;},{&quot;link_name&quot;:&quot;Чемпионат мира&quot;,&quot;link_url&quot;:&quot;/figure-skating/world-championships/&quot;}]},{&quot;link_name&quot;:&quot;Фитнес&quot;,&quot;link_url&quot;:&quot;/bodyfitness/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Формула-1&quot;,&quot;link_url&quot;:&quot;/formula-1/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Календарь/Результаты&quot;,&quot;link_url&quot;:&quot;/formula-1/world-championship-1/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Таблица&quot;,&quot;link_url&quot;:&quot;/formula-1/world-championship-1/standing.shtml&quot;}]},{&quot;link_name&quot;:&quot;Футбол&quot;,&quot;link_url&quot;:&quot;/football/&quot;,&quot;highlighted&quot;:true,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Трансферы&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru/football/transfers/&quot;},{&quot;link_name&quot;:&quot;Лига чемпионов&quot;,&quot;link_url&quot;:&quot;/football/champions-league/&quot;},{&quot;link_name&quot;:&quot;Россия&quot;,&quot;link_url&quot;:&quot;/football/russian-premier-league/&quot;,&quot;highlighted&quot;:true},{&quot;link_name&quot;:&quot;Англия&quot;,&quot;link_url&quot;:&quot;/football/premier-league/&quot;},{&quot;link_name&quot;:&quot;Испания&quot;,&quot;link_url&quot;:&quot;/football/liga/&quot;},{&quot;link_name&quot;:&quot;Италия&quot;,&quot;link_url&quot;:&quot;/football/serie-a/&quot;},{&quot;link_name&quot;:&quot;Германия&quot;,&quot;link_url&quot;:&quot;/football/bundesliga/&quot;},{&quot;link_name&quot;:&quot;Франция&quot;,&quot;link_url&quot;:&quot;/football/ligue-1/&quot;},{&quot;link_name&quot;:&quot;Лига Европы&quot;,&quot;link_url&quot;:&quot;/football/europa-league/&quot;},{&quot;link_name&quot;:&quot;Украина&quot;,&quot;link_url&quot;:&quot;/football/ukrainian-premier-league/&quot;},{&quot;link_name&quot;:&quot;Белоруссия&quot;,&quot;link_url&quot;:&quot;/football/vysshaya-liga/&quot;},{&quot;link_name&quot;:&quot;Казахстан&quot;,&quot;link_url&quot;:&quot;/football/super-league-1/&quot;},{&quot;link_name&quot;:&quot;Евро-2020&quot;,&quot;link_url&quot;:&quot;/football/euro/2020/&quot;},{&quot;link_name&quot;:&quot;Евро-2020: квалификация&quot;,&quot;link_url&quot;:&quot;/football/euro-qualification/&quot;},{&quot;link_name&quot;:&quot;ЧМ-2018&quot;,&quot;link_url&quot;:&quot;/football/world-cup/&quot;},{&quot;link_name&quot;:&quot;Международные турниры&quot;,&quot;link_url&quot;:&quot;/football/eventlist.shtml&quot;},{&quot;link_name&quot;:&quot;Национальные турниры&quot;,&quot;link_url&quot;:&quot;/football/countrylist.shtml&quot;}]},{&quot;link_name&quot;:&quot;Хоккей&quot;,&quot;link_url&quot;:&quot;/ice-hockey/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;КХЛ&quot;,&quot;link_url&quot;:&quot;/ice-hockey/khl/&quot;},{&quot;link_name&quot;:&quot;НХЛ&quot;,&quot;link_url&quot;:&quot;/ice-hockey/nhl/&quot;},{&quot;link_name&quot;:&quot;Чемпионат мира&quot;,&quot;link_url&quot;:&quot;/ice-hockey/world-championship/calendar-result.shtml&quot;}]},{&quot;link_name&quot;:&quot;Экстрим&quot;,&quot;link_url&quot;:&quot;/xtreme-sports/&quot;,&quot;children&quot;:[]}]"></ul></div></li><li class="sd_nav-legal"><div class="sd_nav-legal-wrapper"><span class="sd_nav-legal-text">Больше</span><span class="show-all">Показать всё</span></div><div class="sd_nav-legal-links"><h3 class="sd_nav-legal-links-title">Поменять версию</h3><ul class="sd_nav-language language-list" data-tab="language-list" data-current-site="RU" data-language-id="15"><div class="sd_nav-language-container" data-sd-language-list-json="[{&quot;list_title&quot;:&quot;Другие версии&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;INT-UK&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;INT-ES&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;bg&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;data_site&quot;:&quot;cz&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;data_site&quot;:&quot;dk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;data_site&quot;:&quot;nl&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;data_site&quot;:&quot;fi&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.it&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;data_site&quot;:&quot;hu&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;data_site&quot;:&quot;no&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;data_site&quot;:&quot;tv&quot;,&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;https://eurosport.tvn24.pl/&quot;,&quot;link_name&quot;:&quot;Polska TVN24&quot;},{&quot;data_site&quot;:&quot;pt&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;data_site&quot;:&quot;ro&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ro&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;data_site&quot;:&quot;rs&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;data_site&quot;:&quot;se&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com.tr&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;en&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;}]}]"></div></ul><ul class="sd_nav-legal-links-topblock"><li class="sd_nav-legal-links-topblock-content"><a class="sd_nav-legal-links-topblock-content-link" href="https://help.eurosport.com/hc/ru">Помощь</a></li></ul><div class="sd_nav-legal-links-content"><ul class="sd_nav-legal-links-content-block" data-more-list-json="[{&quot;link_name&quot;:&quot;БОЛЬШЕ&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Квизы&quot;,&quot;link_url&quot;:&quot;/home_rub779.shtml&quot;},{&quot;link_name&quot;:&quot;Подкасты Eurosport&quot;,&quot;link_url&quot;:&quot;/author_aut2355.shtml&quot;},{&quot;link_name&quot;:&quot;Телепрограмма&quot;,&quot;link_url&quot;:&quot;/watch/schedule.shtml&quot;},{&quot;link_name&quot;:&quot;Как смотреть Eurosport&quot;,&quot;link_url&quot;:&quot;/watch-eurosport-how.shtml&quot;}]},{&quot;link_name&quot;:&quot;Eurosport&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Игры&quot;,&quot;link_url&quot;:&quot;/game-zone.shtml&quot;}]},{&quot;link_name&quot;:&quot;О НАС&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;О Eurosport&quot;,&quot;link_url&quot;:&quot;http://corporate.eurosport.com&quot;},{&quot;link_name&quot;:&quot;Приложения&quot;,&quot;link_url&quot;:&quot;/mobiles-apps.shtml&quot;},{&quot;link_name&quot;:&quot;Eurosport 4K&quot;,&quot;link_url&quot;:&quot;https://4k.eurosport.ru/&quot;},{&quot;link_name&quot;:&quot;Реклама&quot;,&quot;link_url&quot;:&quot;/all-sports/story_sto5188444.shtml&quot;},{&quot;link_name&quot;:&quot;Редакция&quot;,&quot;link_url&quot;:&quot;/eurosport/story_sto7733402.shtml&quot;}]},{&quot;link_name&quot;:&quot;Правовая информация&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Условия использования&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/story_sto7711121.shtml&quot;},{&quot;link_name&quot;:&quot;Политика конфиденциальности&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/story_sto7706475.shtml&quot;},{&quot;link_name&quot;:&quot;Правовая информация&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/story_sto7710298.shtml&quot;},{&quot;link_name&quot;:&quot;Политика куки-файлов&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/story_sto7710947.shtml&quot;},{&quot;link_name&quot;:&quot;Информация о подписках&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/story_sto7710855.shtml&quot;},{&quot;link_name&quot;:&quot;Заявление о современном рабстве&quot;,&quot;link_url&quot;:&quot;https://corporate.discovery.com/discoverys-modern-slavery-statement/&quot;}]}]" /></div><div><span class="sd_nav-socials-list-item __title">Подписывайтесь</span><ul class="sd_nav-socials-list"><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//facebook.com/EurosportRU"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//twitter.com/Eurosport_RU"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//vk.com/eurosport"><span class="svg-font-container vk"><span class="svg-font svg-vk-black"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.instagram.com/eurosport.ru/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram-white"></span></span></a></li></ul></div></div></li></ul></li></ul><div class="sd-hamburger-overlay"></div></div>
          <div class="nav_category_v8_5 sd-subnav"><div class="sd-subnav_wrapper"><div class="sd-subnav_inner"><div class="sd-subnav_slider"><ul class="sd-subnav_slider-content"><li class="sd-subnav_item sd-subnav_item--highlighted"><a href="/football/">Футбол</a></li><li class="sd-subnav_item sd-subnav_item--highlighted"><a href="/football/russian-premier-league/">Россия</a></li><li class="sd-subnav_item sd-subnav_item--highlighted"><a href="/football/russian-first-division/">ФНЛ</a></li><li class="sd-subnav_item"><a href="/football/russian-first-division/calendar-result.shtml">Календарь/Результаты</a></li><li class="sd-subnav_item"><a href="/football/russian-first-division/standing.shtml">Таблица</a></li><li class="sd-subnav_item"><a href="/football/russian-first-division/standingperson.shtml">Бомбардиры</a></li></ul></div><div class="sd-subnav_slider-controls"><div class="sd-subnav_slider-control-prev"></div><div class="sd-subnav_slider-control-next"></div></div></div></div><div class="marketing-banner"><div class="marketing-banner-container"><p class="marketing-banner-container-text">Смотрите каналы Eurosport</p><div class="marketing-banner-container-buttons"><a class="marketing-banner-container-buttons-link __red" href="https://auth.eurosport.ru/product">Подписаться<span class="svg-font svg-button-arrow"></span></a><a class="marketing-banner-container-buttons-link" href="https://www.eurosport.ru/smotrite-kanal-Eurosport-v-pryamom-efire">Узнать больше<span class="svg-font svg-arrow-right"></span></a></div></div></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="live_scripts_v8_5_bis"><div class="es-adria-observer-data" style="display: none;" data-sport-category="Team" data-sport-id="22" data-es-adria-observer="{&quot;globalFeed&quot;:&quot;https://adria.eurosport.com/global.json?l=15&amp;c=22,707,,,,&amp;token=1601139651_428cbc2004c2534d20e431a0b6badab5&quot;,&quot;liveFeed&quot;:&quot;https://adria.eurosport.com/live.json?l=15&amp;c=22,,,,,&amp;token=1601139651_e4bb081fa6b2010ed736baadedc77b6e&quot;,&quot;matchFeed&quot;:&quot;https://adria.eurosport.com/match.json?l=15&amp;c=1198196&amp;s=1&amp;token=1601139651_22737e13972795215f0642366a1f79e8&quot;,&quot;dictFeed&quot;:&quot;https://adria.eurosport.com/dico.json?l=15&amp;token=1601139651_b4c90764129089d72fdcb67926568a81&quot;}"> </div></div>
        <div class="live_header_v8_5_bis"><div /><div class="es-focal-point-data livehero--hidden" data-es-focal-point="{&quot;liveHeroData&quot;:{&quot;url&quot;:&quot;https://layout.eurosport.com/i/v8/match/backgrounds/live/background_live_football.jpg&quot;,&quot;text&quot;:null,&quot;author&quot;:null,&quot;time&quot;:null,&quot;timestamp&quot;:null,&quot;focalpointx&quot;:800,&quot;focalpointy&quot;:420,&quot;pictureWidth&quot;:0,&quot;pictureHeight&quot;:0},&quot;pictureAjaxURL&quot;:&quot;/_ajax_/live_v8_5/live_header_v8_5_bis.zone?O2=1&amp;langueid=15&amp;domainid=144&amp;mime=application%2fjson&amp;dropletid=160&amp;sportid=22&amp;revid=707&amp;seasonid=333&amp;matchid=1198196&amp;SharedPageTheme=black&amp;DeviceType=desktop&amp;AnalyticsSportEvent=football-undefined&amp;timestamp=&quot;,&quot;pictureBaseURL&quot;:&quot;https://i.eurosport.com/&quot;}"></div><div class="es-football-match-data livehero--hidden" data-es-football-match="{&quot;target&quot;: &quot;livehero&quot;,&quot;localization&quot;:{&quot;halfTime&quot;:&quot;Перерыв&quot;,&quot;actionTypes&quot;:{&quot;p&quot;:&quot;(П)&quot;,&quot;7&quot;:[&quot;Гол с пенальти&quot;],&quot;9&quot;:[&quot;(А)&quot;],&quot;10&quot;:[&quot;Гол&quot;],&quot;22&quot;:[&quot;Penalty&quot;, &quot;Пенальти&quot;]}}}"></div><div id="livehero" class="livehero livehero--team"><div class="livehero__image"></div><div class="livehero__image-shadow"></div><div class="livehero__content" id="livehero__content"><div class="heromatch heromatch--future" data-bind="css: matchStatusCSS()"><div class="heromatch__col heromatch__col--left"><a href="/football/teams/fk-orenburg/teamcenter.shtml" title="Оренбург" class="heromatch__team-logo heromatch__team-logo--desktop"><img src="https://i.eurosport.com/_iss_/sport/football/club/logo/large/118735.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a><div class="heromatch__team-text"><div class="heromatch__team-name"><a href="/football/teams/fk-orenburg/teamcenter.shtml" class="heromatch__team-name-link">Оренбург</a><span class="score-cards" data-bind="foreach:cardsHome().redCard.data, css: {'score-cards--show-desktop-sm':cardsHome().redCard.data.length &gt; 0}"><span class="score-card score-card--red score-card--blank" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON([{minute: minute, name: name}]) }"></span></span></div><a href="/football/teams/fk-orenburg/teamcenter.shtml" title="Оренбург" class="heromatch__team-logo heromatch__team-logo--mobile"><img src="https://i.eurosport.com/_iss_/sport/football/club/logo/medium/118735.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a><div class="heromatch__team-scorers static-data"><ul></ul></div><div class="heromatch__team-scorers dynamic-data"><ul data-bind="foreach: scorersHome"><li class="heromatch__team-scorer"><a class="heromatch__team-scorer-link" data-bind="attr: {href: url}"><span class="heromatch__team-scorer-name" data-bind="text: nameShort"></span> <span class="heromatch__team-scorer-minute" data-bind="text: minute">'</span></a></li></ul></div></div></div><div class="heromatch__col heromatch__col--center"><div class="heromatch__status" data-bind="text: caption.status"></div><div class="heromatch__scores"><span class="score-cards score-cards--hide-desktop-sm"><span class="score-card score-card--red score-card--number" data-tooltip="[]" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON(cardsHome().redCard.data)},css: {'score-card--show' :cardsHome().redCard.total &gt; 0 }"><span data-bind="text: cardsHome().redCard.total" class="score-card__text"></span></span></span><div class="heromatch__score" data-bind="text: scoreHome"></div><div class="heromatch__score-dash">-</div><div class="heromatch__score" data-bind="text: scoreAway"></div><span class="score-cards score-cards--hide-desktop-sm"><span class="score-card score-card--red score-card--number" data-tooltip="[]" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON(cardsAway().redCard.data)},css: {'score-card--show' :cardsAway().redCard.total &gt; 0 }"><span data-bind="text: cardsAway().redCard.total" class="score-card__text"></span></span></span></div><div class="heromatch__minute" data-bind="text: minute"></div><div class="heromatch__time">16:00</div><div class="heromatch__date">27.09.20</div><div class="heromatch__stadium">Газовик</div></div><div class="heromatch__col heromatch__col--right"><div class="heromatch__team-text"><div class="heromatch__team-name"><span class="score-cards" data-bind="foreach:cardsAway().redCard.data, css: {'score-cards--show-desktop-sm':cardsAway().redCard.data.length &gt; 0}"><span class="score-card score-card--red score-card--blank" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON([{minute: minute, name: name}]) }"></span></span><a href="/football/teams/baltika-kaliningrad/teamcenter.shtml" class="heromatch__team-name-link">Балтика</a></div><a href="/football/teams/baltika-kaliningrad/teamcenter.shtml" title="Балтика" class="heromatch__team-logo heromatch__team-logo--mobile"><img src="https://i.eurosport.com/_iss_/sport/football/club/logo/medium/102108.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a><div class="heromatch__team-scorers static-data"><ul></ul></div><div class="heromatch__team-scorers dynamic-data"><ul data-bind="foreach: scorersAway"><li class="heromatch__team-scorer"><a class="heromatch__team-scorer-link" data-bind="attr: {href: url}"><span class="heromatch__team-scorer-name" data-bind="text: nameShort"></span> <span class="heromatch__team-scorer-minute" data-bind="text: minute">'</span></a></li></ul></div></div><a href="/football/teams/baltika-kaliningrad/teamcenter.shtml" title="Балтика" class="heromatch__team-logo heromatch__team-logo--desktop"><img src="https://i.eurosport.com/_iss_/sport/football/club/logo/large/102108.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a></div></div></div><div class="livehero__bottom-content "><div class="separator"><span class="separator__line"></span><span class="separator__text">ОЛИМП-ПЕРВЕНСТВО ФНЛ • Тур 12</span><span class="separator__line"></span></div><div class="livehero__buttons"><a class="livehero__button" href="/football/russian-first-division/calendar-result.shtml">Календарь</a><a class="livehero__button" href="/football/russian-first-division/standing.shtml">Таблица</a></div></div></div></div>
        <div class="adtech_placement_v8_5"><div data-adplacement-id="1283811066banner-sponsorship" data-ad-pos="banner-sponsorship" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('banner-sponsorship','1283811066banner-sponsorship', !!false, !!false, !!false)
					--></script></div><div data-adplacement-id="1190071871interstitiel" data-ad-pos="interstitiel" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('interstitiel','1190071871interstitiel', !!false, !!false, !!false)
					--></script></div></div>
      </section>
      <section id="content">
        <section id="col-left">
          <div class="col-content">
            <div class="live_match_nav_v8_5_bis"><div id="subnavigation-nav-wrapper" data-match-status-id="-1" data-match-sport-id="22" data-ajax-url="/_ajax_/live_v8_5/live_match_nav_v8_5_bis.zone?O2=1&amp;langueid=15&amp;domainid=144&amp;mime=text%2fxml&amp;dropletid=160&amp;sportid=22&amp;revid=707&amp;seasonid=333&amp;matchid=1198196&amp;IsCommunityActivated=False&amp;IsUserCommentsActivated=False&amp;SharedPageTheme=black&amp;DeviceType=desktop&amp;AnalyticsSportEvent=football-undefined"><div id="subnavigation-nav-tabs" class="nav-tab"><ul><li><a class="has-relation Summary" href="#Summary" data-tab-content-id="navtab_Summary" data-sln="navtab_Summary" data-without-prefix="0"><span class="svg-icons svg-icon-Summary"></span><span class="navtab-label">Анонс</span></a></li><li><a class="has-relation Statistics" href="#Statistics" data-tab-content-id="navtab_Statistics" data-sln="navtab_Statistics" data-without-prefix="0"><span class="svg-icons svg-icon-Statistics"></span><span class="navtab-label">Статистика</span></a></li></ul></div></div><div class="live-match-nav__sharing"><span class="live-match-nav__sharing-tittle">Поделиться</span><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-vk" data-social="vk" data-aa-socialinteraction="share:vk:top"><span class="svg-font svg-vk"></span><span class="svg-font svg-vk-white"></span><span class="nodisplay share-counter share-counter-vk color-vk">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div><div id="subnavigation-nav-border"></div></div>
            <div class="live_match_summary_v8_5"><div class="tab-content live-summary row" data-navtab-content-id="navtab_Summary"><div class="live_summary-content" data-ajax-url="/_ajax_/live_v8_5/live_match_summary_v8_5.zone?O2=1&amp;langueid=15&amp;domainid=144&amp;mime=text%2fxml&amp;dropletid=160&amp;sportid=22&amp;revid=707&amp;seasonid=333&amp;matchid=1198196&amp;SharedPageTheme=black&amp;DeviceType=desktop&amp;AnalyticsSportEvent=football-undefined" data-isAjaxReloaded="1" data-destroy="false"><div class="live-summary__timeline"></div><div class="live-summary__title-separator">Перед матчем</div><div class="live-summary__seo"><div class="live-summary__title"><h1>Онлайн<br />Оренбург - Балтика<br />ОЛИМП-ПЕРВЕНСТВО ФНЛ - 27 сентября 2020</h1><div class="live-summary__seo-picture"><img src="https://layout.eurosport.com/i/v8/match/backgrounds/medium/background_v8_s22.jpg" width="640" height="360" /></div><p>Футбол, ОЛИМП-ПЕРВЕНСТВО ФНЛ. Следите за матчем Оренбург – Балтика на Eurosport.ru! 27 сентября 2020 года в 16:00 прозвучит стартовый свисток, а мы расскажем вам про самые важные моменты игры.<br />Кто из тренеров окажется круче, Марцел Личка или Евгений Калешин? Узнайте из онлайн-трансляции Eurosport.ru.<br /><br />Вкладка «Статистика» расскажет вам, в какой форме подошли к матчу Оренбург и Балтика и как они играли друг с другом раньше. Футбол – непредсказуемая игра, поэтому оставляйте свои прогнозы в комментариях.<br />Сегодня встречаются <a href="/football/teams/fk-orenburg/teamcenter.shtml">Оренбург</a> и <a href="/football/teams/baltika-kaliningrad/teamcenter.shtml">Балтика</a>, а у нас есть их подробные профайлы. Ну и вообще про <a href="/football/">Футбол</a> у нас много чего есть: новости, календари, результаты и таблицы.<br /></p></div></div></div></div></div>
            <div class="live_comments_v8_5_bis"><div class="tab-content livecomments-wrapper row" data-navtab-content-id="navtab_Comments"><div data-isAjaxReloaded="1" data-destroy="true"><div class="livecomments-header"><div class="livecomments-author"><div class="livecomments-refresh"><div class="livecomments-reload"><span class="circle"> </span><span class="rectangle"> </span><span class="arrow-up"> </span><span class="arrow-down"> </span></div><span class="livecomments-timer">30</span></div></div><div class="livecomments-filter"><div class="livecomments-filter-highlight"><span>Главное</span><span> </span></div><div class="livecomments-filter-hashtag"><div class="livecomments-filter-hashtag-list"> </div></div></div></div><div class="livecomments-nav"><span class="livecomments-nav-hashtag"> </span><span class="livecomments-nav-remove">Удалить</span></div><div class="livecomments-content" data-ajax-url="/_ajax_/live_v8_5/live_comments_v8_5_bis.zone?O2=1&amp;langueid=15&amp;domainid=144&amp;mime=text%2fxml&amp;dropletid=160&amp;sportid=22&amp;revid=707&amp;seasonid=333&amp;matchid=1198196&amp;SharedPageTheme=black&amp;DeviceType=desktop&amp;AnalyticsSportEvent=football-undefined"><div class="livecomments-pin-feed"></div><p>Комментариев нет</p></div></div></div></div>
            <div class="live_match_team_composition_v8_5_bis"><div class="tab-content teams row" data-navtab-content-id="navtab_Teams" data-ajax-url="/_ajax_/live_v8_5/live_match_team_composition_v8_5_bis.zone?O2=1&amp;langueid=15&amp;domainid=144&amp;mime=text%2fxml&amp;dropletid=160&amp;sportid=22&amp;revid=707&amp;seasonid=333&amp;matchid=1198196&amp;SharedPageTheme=black&amp;DeviceType=desktop&amp;AnalyticsSportEvent=football-undefined"></div></div>
            <div class="live_match_team_stats_v8_5_bis"><div class="tab-content stats row" data-navtab-content-id="navtab_Statistics" data-ajax-url="/_ajax_/live_v8_5/live_match_team_stats_v8_5_bis.zone?O2=1&amp;langueid=15&amp;domainid=144&amp;mime=text%2fxml&amp;dropletid=160&amp;sportid=22&amp;revid=707&amp;seasonid=333&amp;matchid=1198196&amp;SharedPageTheme=black&amp;DeviceType=desktop&amp;AnalyticsSportEvent=football-undefined"></div></div>
            <div class="usercomment_v8_5"></div>
            <div class="live_css_v8_5_bis"></div>
          </div>
        </section>
        <section id="col-right">
          <div class="col-content">
            <div class="adtech_placement_v8_5"><div data-adplacement-id="1180557036mpu" class="lazyload" data-lazy="" data-lazy-type="injectad" data-ad-pos="mpu" data-class="ad"><script-injectad><!--
						!!window.__es_gtm_helper.inject_ad('mpu','1180557036mpu', !!true, !!false, !!false)
					--></script-injectad></div></div>
            <div class="adtech_placement_v8_5"><div data-adplacement-id="521593807betting-box" data-ad-pos="betting-box" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('betting-box','521593807betting-box', !!true, !!false, !!false)
					--></script></div></div>
          </div>
        </section>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"></div>
        <div class="footerscript_v8_5"><div id="etb-toast"></div><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div><div class="community-title">Войти</div><div class="community-subtitle">Войти, чтобы собрать свою ленту и комментировать новости.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook"><span class="label-text">Войти с помощью </span><span class="label-social">facebook</span></span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google"><span class="label-text">Войти с помощью </span><span class="label-social">google</span></span></span></div></div><div class="separator-login">или</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Пароль" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">показать</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Забыли пароль?</span><div id="login__captcha"></div><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Войти</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="svg-font svg-logo-eurosportplayer"></span><a href="https://auth.eurosportplayer.com/login" class="player-login-link tracking-link" data-page_type="home" data-adlocation="offcanvas" data-adtype="login" data-ctatype="signin">Подпишитесь на Eurosport Player</a></div></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Забыли пароль?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div id="forgot-password__captcha"></div><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Сбросить пароль</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">У меня уже есть аккаунт</span></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Запрос Email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Подтвердить</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Вернуться на страницу регистрации</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Подтверждение аккаунта</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Пароль" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">показать</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Забыли пароль?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Подтвердить</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Вернуться на страницу регистрации</span></div></div></div></div></div><div id="ask-social-optin__content" class="community-content community__content__bottom" data-sln="ask-social-optin__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Marketing consent</div><div class="community-subtitle"></div><form id="ask-social-optin__form" autocomplete="off" method="post"><span class="input-checkbox"><input type="checkbox" id="social-subscription__consent" data-sln="social-subscription__consent" class="rounded subscription__consent" name="subscription__consent" value="false" /><label for="social-subscription__consent">Подписаться на наши новости и предложения<span></span></label></span><p class="subscription__consent-text--gdpr">Я даю свое согласие на то, что семейство компаний Eurosport может присылать мне новости и маркетинговую информацию о своей продукции и услугах.</p><div class="button-container"><button id="ask-social-optin__button" data-sln="ask-social-optin__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Создать аккаунт</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Вернуться на страницу регистрации</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script><!--
				 						
					function getCookie(name) {
						var value = '; ' + document.cookie;
						var parts = value.split('; ' + name + '=');
						if (parts.length == 2) return parts.pop().split(';').shift();
					}
			
					function getValue(key, cookie) {
						var value = '';
						var sMatch = key + '=';
						if (cookie) {
							var aTab = cookie.split('&');
							for (var key in aTab) {
								var sValue = aTab[key];
								if (aTab.hasOwnProperty(key)) {
									if (sValue.indexOf(sMatch) == 0) {
										value = sValue.substring(sMatch.length, sValue.length);
										return value;
									}
								}
							}
						}
						return value; 
					}
			
					var loginCookie = getCookie('CommunityUserCheck');
					var userId= '';
					if (loginCookie) {
						var userCookie = getCookie('CommunityUserNew');
						userId = getValue('userId', userCookie);
					}
					
			--></script><script><!--
			            
				if (typeof Object.assign != 'function') {
					// Must be writable: true, enumerable: false, configurable: true
					Object.defineProperty(Object, "assign", {
					value: function assign(target, varArgs) { // .length of function is 2
						'use strict';
						if (target == null) { // TypeError if undefined or null
						throw new TypeError('Cannot convert undefined or null to object');
						}

						var to = Object(target);

						for (var index = 1; index < arguments.length; index++) {
						var nextSource = arguments[index];

						if (nextSource != null) { // Skip over if undefined or null
							for (var nextKey in nextSource) {
							// Avoid bugs when hasOwnProperty is shadowed
							if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) {
								to[nextKey] = nextSource[nextKey];
							}
							}
						}
						}
						return to;  
					},
					writable: true,
					configurable: true
					});
				}
				var dataLayer = dataLayer || [{page_videos:[]}];Object.assign(dataLayer[0],{"page_name": "news:news:match:football:russian-first-division:2020-2021:оренбург-балтика","site": "eurosportru","product": "news","service": "news","family": "","sport": "football","competition": "","sport_event": "russian-first-division","season": "2020-2021","round": "12","discipline": "","participants": "Оренбург|Балтика","gender": "men","profile": "оренбург-балтика","page_type": "match","event_status": "pre-event","provider": "eurosport","content_id": "1198196","author": "","pub_date": "","pub_time": "","opinion": "0","channel": "","topic": "","format": "","error_code": "","perimeter": "web","tracking_source": "eurosport.ru","tracking_country": "russia","tracking_sport_event": "football-undefined","language_id": "15","language_name": "russian","partner_code": "","login_status":loginCookie == 'True' ? 1 : 0,"user_id":userId,"sub_status": 0,"sub_client_id": "","environment": "prod"});
		
		  --></script><script type="text/javascript"><!--
				    
				if(typeof(_satellite) != 'undefined'){
				
				  
					 window.addEventListener("heartbeat-loaded", function(){
						window.ADBVideoInitialized = true;
					});		  
				  
				    
				  _satellite.pageBottom();
				}
				
			--></script><script type="text/javascript"><!--
				          
    document.write("<a href='//www.liveinternet.ru/click;All_Sites_Eurosport_RU' "+
    "target=_blank><img src='//counter.yadro.ru/hit;All_Sites_Eurosport_RU?t44.1;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";"+Math.random()+
    "' alt='' title='LiveInternet' "+
    "border='0' width='31' height='31'/><\/a>")
    
			--></script></div>
<!--googleon: all-->
</body>
</html>