<!DOCTYPE html><html><head><script type="text/javascript">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</script><meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=0, width=device-width"/><meta charSet="utf-8"/><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.eurosport.ru/football/serie-a/2019-2020/story_sto7796483.shtml"},"headline":"Роналду прокомментировал гол-шедевр со штрафного","image":{"@type":"ImageObject","url":"https://i.eurosport.com/2020/07/05/2845137-58648768-2560-1440.jpg","height":1440,"width":2560},"datePublished":"2020-07-05T07:12:38.723Z","dateModified":"2020-07-05T06:12:40.027Z","author":{"@type":"Organization","name":"Eurosport"},"publisher":{"@type":"Organization","name":"Eurosport","logo":{"@type":"ImageObject","url":"https://layout.eurosport.com/i/v8_5/logo/amp_logo_eurosport.png","height":"60","width":"600"}},"description":"От мастерства португальца пострадали соседи из «Торино»."}</script><title>Роналду прокомментировал гол-шедевр со штрафного - Чемпионат Италии 2019-2020 - Футбол - Eurosport</title><meta name="description" content="От мастерства португальца пострадали соседи из «Торино»."/><link rel="canonical" href="https://www.eurosport.ru/football/serie-a/2019-2020/story_sto7796483.shtml"/><link rel="amphtml" href="https://www.eurosport.ru/football/serie-a/2019-2020/story-amp_sto7796483.shtml"/><link rel="image_src" href="https://i.eurosport.com/2020/07/05/2845137-58648768-2560-1440.jpg"/><meta property="article:published_time" content="2020-07-05"/><meta property="article:section" content="Sports"/><meta property="article:publisher" content="https://facebook.com/EurosportRU"/><meta name="apple-itunes-app" content="app-id=324021126"/><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=ru" data-title="Eurosport"/><meta property="al:ios:url" content="eurosport://story/7796483"/><meta property="al:ios:app_store_id" content="324021126"/><meta property="al:ios:app_name" content="Eurosport"/><meta property="al:android:url" content="eurosport://story/www.eurosport.ru/7796483"/><meta property="al:android:package" content="com.eurosport"/><meta property="al:android:app_name" content="Eurosport"/><meta property="og:title" content="Роналду прокомментировал гол-шедевр со штрафного"/><meta property="og:site_name" content="Eurosport"/><meta property="og:url" content="https://www.eurosport.ru/football/serie-a/2019-2020/story_sto7796483.shtml"/><meta property="og:type" content="article"/><meta property="og:description" content="От мастерства португальца пострадали соседи из «Торино»."/><meta property="og:image" content="https://i.eurosport.com/2020/07/05/2845137-58648768-2560-1440.jpg"/><meta property="og:image:width" content="2560"/><meta property="og:image:height" content="1440"/><meta property="fb:app_id" content="219077031557895"/><meta property="fb:pages" content="1467969313440790"/><meta property="fb:admins" content="100001728882116,100001931030890"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Eurosport_RU"/><meta name="twitter:creator" content="@Eurosport_RU"/><meta name="twitter:image:src" content="https://i.eurosport.com/2020/07/05/2845137-58648768-2560-1440.jpg"/><meta name="twitter:app:id:iphone" content="324021126"/><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/eurosport/id324021126?mt=8"/><meta name="twitter:app:name:iphone" content="Eurosport.com"/><meta name="twitter:app:id:ipad" content="324021126"/><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/eurosport/id324021126?mt=8"/><meta name="twitter:app:name:ipad" content="Eurosport.com"/><meta name="twitter:app:id:googleplay" content="com.eurosport"/><meta name="twitter:app:name:googleplay" content="Eurosport.com"/><meta name="twitter:app:url:googleplay" content="android-app://com.eurosport/eurosport/story/www.eurosport.ru/7649829"/><meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=0, width=device-width"/><meta name="next-head-count" content="44"/><link rel="preload" href="/_next/static/wjJN2XQiqJNVSEhYFvAao/pages/index.js" as="script"/><link rel="preload" href="/_next/static/wjJN2XQiqJNVSEhYFvAao/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/chunks/seo.125a900c9fb737c2add3.js" as="script"/><link rel="preload" href="/_next/static/chunks/383083f5b1c91e9ebf3613e9c6c816a6da93f459.b8f6fd87a14db1bd05c8.js" as="script"/><link rel="preload" href="/_next/static/chunks/b1d11d0499595a85920a54160912b366ca50753b.c6d0329c843ed1ba6b30.js" as="script"/><link rel="preload" href="/_next/static/chunks/58.e513b75977c8c84430c0.js" as="script"/><link rel="preload" href="/_next/static/chunks/81.91bea85d444a67a55d5e.js" as="script"/><link rel="preload" href="/_next/static/chunks/layoutBlue.46e5a87cc39da7fe54e5.js" as="script"/><link rel="preload" href="/_next/static/chunks/adsBlue.ab276f7dc56515ec3056.js" as="script"/><link rel="preload" href="/_next/static/chunks/63.c8fd50fb9159411d2ae9.js" as="script"/><link rel="preload" href="/_next/static/chunks/61.2d7d2849a606b1e36848.js" as="script"/><link rel="preload" href="/_next/static/chunks/94.5283c049676d50571c43.js" as="script"/><link rel="preload" href="/_next/static/chunks/69.a1cadeb7f3127c5d1331.js" as="script"/><link rel="preload" href="/_next/static/chunks/72.437f53065c0631d8223e.js" as="script"/><link rel="preload" href="/_next/static/chunks/83.b7e1c9afe60a9d8890c9.js" as="script"/><link rel="preload" href="/_next/static/chunks/articleNavigation.ac0b418871e2520e2ed5.js" as="script"/><link rel="preload" href="/_next/static/chunks/80.e08eda5ecb18418bd157.js" as="script"/><link rel="preload" href="/_next/static/chunks/79.bad9b6f1327d1b4c106b.js" as="script"/><link rel="preload" href="/_next/static/chunks/ads.bdf2b93ec92c8f9ca505.js" as="script"/><link rel="preload" href="/_next/static/chunks/59.64262be4591ef0cbefad.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-82117e5daa52056bd850.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.810c19e9998d78bf9855.js" as="script"/><link rel="preload" href="/_next/static/chunks/357b0779cfa1e586f005c19dbd590223c536050f.3153972c79dd34ed58b0.js" as="script"/><link rel="preload" href="/_next/static/chunks/754865e059f9c500df508860b07f44fa02561521.16c4bfa91f54413c89ff.js" as="script"/><link rel="preload" href="/_next/static/chunks/ebd2c73cf0b1b0bfe2c2e5aabeaef3b211f64c4d.7608ede982f8ee730da3.js" as="script"/><link rel="preload" href="/_next/static/chunks/b1816a0211a545a43362d6d1978ab2d9c14ec1c0.10853bd8ff024e04d943.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-e3189396f5a617e3b329.js" as="script"/><link rel="preload" href="/_next/static/chunks/204a3192.a497650b58b28eddbd46.js" as="script"/><link rel="preload" href="/_next/static/chunks/625d755f.5da68866da7a5f1a57e1.js" as="script"/><link rel="preload" href="/_next/static/chunks/5e189fdd.e0e9579464662244ed19.js" as="script"/><link rel="preload" href="/_next/static/chunks/8ad02f4b.5a831c59b5edd69e88ab.js" as="script"/><link rel="preload" href="/_next/static/chunks/0ae840dc.501523c1bf64108c3d21.js" as="script"/><link rel="preload" href="/_next/static/chunks/11fb6520.1df2698939669d333b95.js" as="script"/><link rel="preload" href="/_next/static/chunks/f99cce45.a54b74bb287dd2bde96b.js" as="script"/><link rel="preload" href="/_next/static/chunks/3a6fa223.a09270b3553853f09728.js" as="script"/><link rel="preload" href="/_next/static/chunks/c60ab494.c8c032abea91b2779e92.js" as="script"/><link rel="preload" href="/_next/static/chunks/f2a39d1f.aa226e1dc76c2750448f.js" as="script"/><link rel="preload" href="/_next/static/chunks/d5d2276c.a26d7405af03aee10667.js" as="script"/><link rel="preload" href="/_next/static/chunks/e746b935.04f26baf70367cd2fdf8.js" as="script"/><link rel="preload" href="/_next/static/chunks/f69f841d.6f537712a2d203bad21a.js" as="script"/><link rel="preload" href="/_next/static/chunks/0887780f.0ff3b9315350997727da.js" as="script"/></head><body class="articlepage"><div id="__next"><style data-emotion-css="1rw3dep">#wrapper{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;min-height:100vh;}#content{-webkit-flex:1 0 auto;-ms-flex:1 0 auto;flex:1 0 auto;}</style><style data-emotion-css="nm9e2f">body #content-top .ad iframe{margin-top:30px;display:inline-block;}body #content{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-top:0;margin-bottom:0;}@media (min-width:1024px){body #content{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;margin-right:auto;margin-left:auto;width:calc(433px + 46vw);max-width:1350px;}}body #content .col-left{width:100%;}@media (min-width:1024px){body #content .col-left{-webkit-flex:1 1 510px;-ms-flex:1 1 510px;flex:1 1 510px;margin-right:20px;}}body #content .col-left .ad iframe{margin-bottom:40px;display:inline-block;}@media (min-width:1024px){body #content #col-left-bottom .col-content{max-width:calc(113px + 46vw);overflow:hidden;}body #content .celtra-ad-inline-host{z-index:1 !important;}}body #content .col-right{width:100%;}@media (min-width:1024px){body #content .col-right{-webkit-flex:0 0 300px;-ms-flex:0 0 300px;flex:0 0 300px;}}body #content .col-right .ad iframe{display:inline-block;margin-bottom:35px;}</style><style data-emotion-css="rl2oc7">body.matchpage,body.livepage,body.watchpage{background-color:#060825;color:#F8F8F9;}</style><style data-emotion-css="116cxz1">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</style><div id="wrapper"><sub-head id="sub-head"><script>
    var dataLayer = window.dataLayer = window.dataLayer || [];
    dataLayer.push({ event: 'pageInit' });
  </script></sub-head><header id="header"><style data-emotion-css="wosv0e">.css-wosv0e{padding-top:88px;}@media (min-width:700px){.css-wosv0e{padding-top:98px;}}</style><div class="css-wosv0e ej1ag7s0"><style data-emotion-css="cmnh5j">.css-cmnh5j{left:0;position:fixed;top:0;-webkit-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0);-webkit-transition:-webkit-transform ease-in-out 500ms 500ms;-webkit-transition:transform ease-in-out 500ms 500ms;transition:transform ease-in-out 500ms 500ms;width:100%;z-index:200;}</style><div data-testid="header-wrapper" class="css-cmnh5j ej1ag7s1"><style data-emotion-css="igtij6-StyledWrapper-StyledWrapper-StyledWrapper">.css-igtij6-StyledWrapper-StyledWrapper-StyledWrapper{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background:#0F1236;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:50px;padding:0 20px;}@media (min-width:700px){.css-igtij6-StyledWrapper-StyledWrapper-StyledWrapper{padding:0 35px;}}@media (min-width:700px){.css-igtij6-StyledWrapper-StyledWrapper-StyledWrapper{height:60px;}}</style><header data-testid="sd-header" class="css-igtij6-StyledWrapper-StyledWrapper-StyledWrapper e833h4e0"><a href="https://www.eurosport.ru" data-testid="link-component" class="css-32nhk5-StyledLink e1ytboo70"><style data-emotion-css="z6aebv-StyledLogo">.css-z6aebv-StyledLogo{width:155px;}</style><svg viewBox="-197.1 266.7 241.1 27.9" class="css-z6aebv-StyledLogo e833h4e1"><path fill="#FFFFFF" d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path fill="#FFFFFF" d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zM-155.9 294.2c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zM43.1 267.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zM-30.8 273.2c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zM-68.7 274.9c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zM-80.3 270.4c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zM-4.8 270.4c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zM-131.6 267.1h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zM-104.8 292.8l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zM24 292.8l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path><path fill="#FFFFFF" d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path fill="#FFFFFF" d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zM-155.9 294.2c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zM43.1 267.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zM-30.8 273.2c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zM-68.7 274.9c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zM-80.3 270.4c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zM-4.8 270.4c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zM-131.6 267.1h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zM-104.8 292.8l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zM24 292.8l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path></svg></a><style data-emotion-css="1mcxp1m">.css-1mcxp1m{display:none;height:100%;margin-left:27px;-webkit-transform:skewX(-10deg);-ms-transform:skewX(-10deg);transform:skewX(-10deg);}@media (min-width:1024px){.css-1mcxp1m{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><div data-testid="left-items" class="css-1mcxp1m e833h4e2"><style data-emotion-css="7fykx1-ItemWrapper-ItemWrapper-ItemWrapper">.css-7fykx1-ItemWrapper-ItemWrapper-ItemWrapper{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:#1F2555;cursor:pointer;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-transition:background-color ease-in-out 0.2s;transition:background-color ease-in-out 0.2s;}.css-7fykx1-ItemWrapper-ItemWrapper-ItemWrapper a{-webkit-text-decoration:none;text-decoration:none;}.css-7fykx1-ItemWrapper-ItemWrapper-ItemWrapper a:focus{outline:none;}.css-7fykx1-ItemWrapper-ItemWrapper-ItemWrapper:hover{background-color:#41435B;}.css-7fykx1-ItemWrapper-ItemWrapper-ItemWrapper:active{background-color:#41435B;}.css-7fykx1-ItemWrapper-ItemWrapper-ItemWrapper:hover span{color:#FFFFFF;}.css-7fykx1-ItemWrapper-ItemWrapper-ItemWrapper:last-of-type::after{content:none;}.css-7fykx1-ItemWrapper-ItemWrapper-ItemWrapper::after{content:'';background-color:#41435B;display:none;height:21px;opacity:0.7;position:absolute;right:0;width:1px;}@media (min-width:1024px){.css-7fykx1-ItemWrapper-ItemWrapper-ItemWrapper::after{display:initial;}}</style><div class="css-7fykx1-ItemWrapper-ItemWrapper-ItemWrapper e1unx2030"><style data-emotion-css="i5y095-StyledMenuItemLink">.css-i5y095-StyledMenuItemLink{height:100%;}</style><style data-emotion-css="1y952eh-StyledLink-StyledMenuItemLink">.css-1y952eh-StyledLink-StyledMenuItemLink{height:100%;}</style><a href="https://www.eurosport.ru/watch/home.shtml" class="e1unx2031 css-1y952eh-StyledLink-StyledMenuItemLink e1ytboo70" data-testid="link-component"><style data-emotion-css="1ik9y58-StyledMenuItem">.css-1ik9y58-StyledMenuItem{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#FFFFFF;cursor:pointer;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-size:13px;font-weight:initial;height:100%;-webkit-letter-spacing:1px;-moz-letter-spacing:1px;-ms-letter-spacing:1px;letter-spacing:1px;padding:0 25px;text-transform:uppercase;-webkit-transform:skewX(10deg);-ms-transform:skewX(10deg);transform:skewX(10deg);-webkit-transition:color ease-in-out 0.2s;transition:color ease-in-out 0.2s;}</style><div class="css-1ik9y58-StyledMenuItem e1vvuwhr0"><span>Смотреть</span></div></a></div><style data-emotion-css="1usfrmj-AllSportsWrapper-StyledAllSport">.css-1usfrmj-AllSportsWrapper-StyledAllSport{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:#41435B;cursor:pointer;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-transition:background-color ease-in-out 0.2s;transition:background-color ease-in-out 0.2s;-webkit-transform:none;-ms-transform:none;transform:none;}.css-1usfrmj-AllSportsWrapper-StyledAllSport a{-webkit-text-decoration:none;text-decoration:none;}.css-1usfrmj-AllSportsWrapper-StyledAllSport a:focus{outline:none;}.css-1usfrmj-AllSportsWrapper-StyledAllSport:hover{background-color:#41435B;}.css-1usfrmj-AllSportsWrapper-StyledAllSport:active{background-color:#41435B;}.css-1usfrmj-AllSportsWrapper-StyledAllSport .e1vvuwhr0{padding:0;}</style><div class="e833h4e3 css-1usfrmj-AllSportsWrapper-StyledAllSport exe0ss21" data-testid="allsports-tab"><style data-emotion-css="97xrx2-StyledMenuItem">.css-97xrx2-StyledMenuItem{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#FFFFFF;cursor:pointer;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-size:13px;font-weight:700;height:100%;-webkit-letter-spacing:1px;-moz-letter-spacing:1px;-ms-letter-spacing:1px;letter-spacing:1px;padding:0 25px;text-transform:uppercase;-webkit-transform:skewX(10deg);-ms-transform:skewX(10deg);transform:skewX(10deg);-webkit-transition:color ease-in-out 0.2s;transition:color ease-in-out 0.2s;}</style><div class="css-97xrx2-StyledMenuItem e1vvuwhr0"><style data-emotion-css="jrdlx9">.css-jrdlx9{-webkit-transform:none;-ms-transform:none;transform:none;}.css-jrdlx9 .e1vvlrqf3{font-weight:initial;-webkit-letter-spacing:initial;-moz-letter-spacing:initial;-ms-letter-spacing:initial;letter-spacing:initial;position:absolute;text-transform:initial;top:60px;}@media (min-width:1024px){.css-jrdlx9 .e1vvlrqf3{width:800px;left:-400px;right:auto;}}@media (min-width:1366px){.css-jrdlx9 .e1vvlrqf3{width:1000px;left:-500px;right:auto;}}.css-jrdlx9 .ehrcfu91{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;padding:0 25px;}.css-jrdlx9 .ehrcfu91 .e1vvuwhr2{background-color:initial;}</style><style data-emotion-css="61kf4g-StyledAllSportsDropdown">.css-61kf4g-StyledAllSportsDropdown{height:100%;-webkit-transform:none;-ms-transform:none;transform:none;}.css-61kf4g-StyledAllSportsDropdown .e1vvlrqf3{font-weight:initial;-webkit-letter-spacing:initial;-moz-letter-spacing:initial;-ms-letter-spacing:initial;letter-spacing:initial;position:absolute;text-transform:initial;top:60px;}@media (min-width:1024px){.css-61kf4g-StyledAllSportsDropdown .e1vvlrqf3{width:800px;left:-400px;right:auto;}}@media (min-width:1366px){.css-61kf4g-StyledAllSportsDropdown .e1vvlrqf3{width:1000px;left:-500px;right:auto;}}.css-61kf4g-StyledAllSportsDropdown .ehrcfu91{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;padding:0 25px;}.css-61kf4g-StyledAllSportsDropdown .ehrcfu91 .e1vvuwhr2{background-color:initial;}</style><div class="exe0ss22 css-61kf4g-StyledAllSportsDropdown e1vvlrqf0"><style data-emotion-css="4g6ai3">.css-4g6ai3{cursor:pointer;}</style><div class="css-4g6ai3 ehrcfu91"><div><style data-emotion-css="1ojbway">.css-1ojbway{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:#1F2555;cursor:pointer;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-transition:background-color ease-in-out 0.2s;transition:background-color ease-in-out 0.2s;}.css-1ojbway a{-webkit-text-decoration:none;text-decoration:none;}.css-1ojbway a:focus{outline:none;}.css-1ojbway:hover{background-color:#41435B;}.css-1ojbway:active{background-color:#41435B;}</style><div class="css-1ojbway e1vvuwhr2"><span>Все виды спорта</span><style data-emotion-css="1s1lu7e-StyledIcon">.css-1s1lu7e-StyledIcon{margin-left:8px;-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);-webkit-transition:-webkit-transform ease 0.5s;-webkit-transition:transform ease 0.5s;transition:transform ease 0.5s;}</style><svg viewBox="0 0 6 9" class="css-1s1lu7e-StyledIcon exe0ss20" height="10" width="10"><path fill="white" d="M1.15 0L0 1.06 3.71 4.5 0 7.94 1.15 9 6 4.5z"></path></svg></div></div><style data-emotion-css="77hcv">.css-77hcv{display:none;}</style><div data-testid="collapse-wrapper" class="css-77hcv ehrcfu90"><style data-emotion-css="agst8t-StyledContainer">.css-agst8t-StyledContainer{background-color:#F8F8F9;overflow:auto;}</style><div class="css-agst8t-StyledContainer e1vvlrqf3"><style data-emotion-css="1agcymx-StyledBar">.css-1agcymx-StyledBar{height:8px;width:100%;background-color:#41435B;}</style><div class="css-1agcymx-StyledBar e1vvlrqf2"></div><style data-emotion-css="jawhgd-StyledSectionContainer">.css-jawhgd-StyledSectionContainer{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:19px 28px 32px;border:1px solid #DEDFE3;border-top:none;}</style><div class="css-jawhgd-StyledSectionContainer e1vvlrqf1"><style data-emotion-css="tcwghr-StyledSection-StyledSection">.css-tcwghr-StyledSection-StyledSection{margin-right:20px;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}.css-tcwghr-StyledSection-StyledSection:last-of-type{margin-right:0;}</style><div class="css-tcwghr-StyledSection-StyledSection e1vvlrqf5"><style data-emotion-css="1uqahby-H4-StyledTitle">.css-1uqahby-H4-StyledTitle{font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-size:16px;line-height:24px;border-bottom:2px solid #41435B;color:#41435B;font-size:16px !important;font-weight:bold;margin-bottom:24px;padding-bottom:8px;white-space:nowrap;}@media (min-width:1024px){.css-1uqahby-H4-StyledTitle{font-size:18px;line-height:28px;}}</style><h4 class="css-1uqahby-H4-StyledTitle e1vvlrqf4">Популярный спорт</h4><style data-emotion-css="k008qs">.css-k008qs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-k008qs e1kum8u71"><style data-emotion-css="1i8o9ht">.css-1i8o9ht{margin-right:18px;width:100%;}.css-1i8o9ht:last-of-type{margin-right:0;}</style><div data-testid="gridList-column" class="css-1i8o9ht e1kum8u70"><style data-emotion-css="wip6ay">.css-wip6ay{display:block;font-size:14px;margin-bottom:20px;-webkit-text-decoration:none;text-decoration:none;color:#060825;font-weight:bold;color:#009CDE;}.css-wip6ay:last-of-type{margin-bottom:0;}.css-wip6ay:hover{color:#009CDE;}</style><style data-emotion-css="1etcm5j-StyledLink">.css-1etcm5j-StyledLink{display:block;font-size:14px;margin-bottom:20px;-webkit-text-decoration:none;text-decoration:none;color:#060825;font-weight:bold;color:#009CDE;}.css-1etcm5j-StyledLink:last-of-type{margin-bottom:0;}.css-1etcm5j-StyledLink:hover{color:#009CDE;}</style><a href="https://www.eurosport.ru/football/" target="_self" class="ekz0uh40 css-1etcm5j-StyledLink e1ytboo70" data-testid="link-component">Футбол</a><style data-emotion-css="j9cseh">.css-j9cseh{display:block;font-size:14px;margin-bottom:20px;-webkit-text-decoration:none;text-decoration:none;color:#060825;}.css-j9cseh:last-of-type{margin-bottom:0;}.css-j9cseh:hover{color:#009CDE;}</style><style data-emotion-css="10vm6ed-StyledLink">.css-10vm6ed-StyledLink{display:block;font-size:14px;margin-bottom:20px;-webkit-text-decoration:none;text-decoration:none;color:#060825;}.css-10vm6ed-StyledLink:last-of-type{margin-bottom:0;}.css-10vm6ed-StyledLink:hover{color:#009CDE;}</style><a href="https://www.eurosport.ru/tennis/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Теннис</a><a href="https://www.eurosport.ru/mixed-martial-arts/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">MMA</a><a href="https://www.eurosport.ru/ice-hockey/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Хоккей</a><a href="https://www.eurosport.ru/basketball/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Баскетбол</a><a href="https://www.eurosport.ru/cycling/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Велоспорт</a><a href="https://www.eurosport.ru/winter-sports/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Зимние виды</a></div></div></div><style data-emotion-css="8fujso-StyledSection-StyledSection">.css-8fujso-StyledSection-StyledSection{margin-right:20px;-webkit-box-flex:3;-webkit-flex-grow:3;-ms-flex-positive:3;flex-grow:3;}.css-8fujso-StyledSection-StyledSection:last-of-type{margin-right:0;}</style><div class="css-8fujso-StyledSection-StyledSection e1vvlrqf5"><h4 class="css-1uqahby-H4-StyledTitle e1vvlrqf4">Все виды спорта</h4><div class="css-k008qs e1kum8u71"><div data-testid="gridList-column" class="css-1i8o9ht e1kum8u70"><a href="https://www.eurosport.ru/mixed-martial-arts/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">MMA</a><a href="https://www.eurosport.ru/motorsports/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Авто-мото</a><a href="https://www.eurosport.ru/basketball/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Баскетбол</a><a href="https://www.eurosport.ru/biathlon/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Биатлон</a><a href="https://www.eurosport.ru/body-building/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Бодибилдинг</a><a href="https://www.eurosport.ru/boxing/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Бокс</a><a href="https://www.eurosport.ru/cycling/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Велоспорт</a><a href="https://www.eurosport.ru/volleyball/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Волейбол</a><a href="https://www.eurosport.ru/all-sports/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Все виды спорта</a></div><div data-testid="gridList-column" class="css-1i8o9ht e1kum8u70"><a href="https://www.eurosport.ru/handball/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Гандбол</a><a href="https://www.eurosport.ru/winter-sports/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Зимние виды</a><a href="https://www.eurosport.ru/e-sports/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Киберспорт</a><a href="https://www.eurosport.ru/athletics/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Легкая атлетика</a><a href="https://www.eurosport.ru/cross-country-skiing/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Лыжные гонки</a><a href="https://www.eurosport.ru/olympics/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Олимпийские игры</a><a href="https://www.eurosport.ru/swimming/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Плавание</a><a href="https://www.eurosport.ru/snooker/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Снукер</a><a href="https://www.eurosport.ru/tennis/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Теннис</a></div><div data-testid="gridList-column" class="css-1i8o9ht e1kum8u70"><a href="https://www.eurosport.ru/weightlifting/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Тяжелая атлетика</a><a href="https://www.eurosport.ru/figure-skating/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Фигурное катание</a><a href="https://www.eurosport.ru/bodyfitness/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Фитнес</a><a href="https://www.eurosport.ru/formula-1/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Формула-1</a><a href="https://www.eurosport.ru/football/" target="_self" class="ekz0uh40 css-1etcm5j-StyledLink e1ytboo70" data-testid="link-component">Футбол</a><a href="https://www.eurosport.ru/ice-hockey/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Хоккей</a><a href="https://www.eurosport.ru/xtreme-sports/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Экстрим</a></div></div></div></div></div></div></div></div></div></div><style data-emotion-css="1bes7bx-ItemWrapper">.css-1bes7bx-ItemWrapper{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:#41435B;cursor:pointer;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-transition:background-color ease-in-out 0.2s;transition:background-color ease-in-out 0.2s;}.css-1bes7bx-ItemWrapper a{-webkit-text-decoration:none;text-decoration:none;}.css-1bes7bx-ItemWrapper a:focus{outline:none;}.css-1bes7bx-ItemWrapper:hover{background-color:#41435B;}.css-1bes7bx-ItemWrapper:active{background-color:#2D304A;}.css-1bes7bx-ItemWrapper:hover span{color:#FFFFFF;}.css-1bes7bx-ItemWrapper:last-of-type::after{content:none;}</style><div class="css-1bes7bx-ItemWrapper e1unx2030"><a href="https://www.eurosport.ru/football/" class="e1unx2031 css-1y952eh-StyledLink-StyledMenuItemLink e1ytboo70" data-testid="link-component"><div class="css-97xrx2-StyledMenuItem e1vvuwhr0"><span>Футбол</span></div></a></div><style data-emotion-css="1wc82dp-ItemWrapper">.css-1wc82dp-ItemWrapper{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:transparent;cursor:pointer;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-transition:background-color ease-in-out 0.2s;transition:background-color ease-in-out 0.2s;}.css-1wc82dp-ItemWrapper a{-webkit-text-decoration:none;text-decoration:none;}.css-1wc82dp-ItemWrapper a:focus{outline:none;}.css-1wc82dp-ItemWrapper:hover{background-color:#41435B;}.css-1wc82dp-ItemWrapper:active{background-color:#2D304A;}.css-1wc82dp-ItemWrapper:hover span{color:#FFFFFF;}.css-1wc82dp-ItemWrapper:last-of-type::after{content:none;}</style><div class="css-1wc82dp-ItemWrapper e1unx2030"><a href="https://www.eurosport.ru/tennis/" class="e1unx2031 css-1y952eh-StyledLink-StyledMenuItemLink e1ytboo70" data-testid="link-component"><div class="css-1ik9y58-StyledMenuItem e1vvuwhr0"><span>Теннис</span></div></a></div><div class="css-1wc82dp-ItemWrapper e1unx2030"><a href="https://www.eurosport.ru/mixed-martial-arts/" class="e1unx2031 css-1y952eh-StyledLink-StyledMenuItemLink e1ytboo70" data-testid="link-component"><div class="css-1ik9y58-StyledMenuItem e1vvuwhr0"><span>MMA</span></div></a></div></div><style data-emotion-css="gebh5k">.css-gebh5k{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;margin-left:auto;}.css-gebh5k .e1vvuwhr0{padding:0 10px;-webkit-transform:none;-ms-transform:none;transform:none;}@media (min-width:1024px){.css-gebh5k .e1vvuwhr0{padding:0 25px;}}</style><div data-testid="right-items" class="css-gebh5k e833h4e4"></div></header><div data-testid="breadcrumb" class="css-k008qs e1c9la4v5"><style data-emotion-css="ac894h-StyledBreadcrumb">.css-ac894h-StyledBreadcrumb{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:0 10px;background-color:#41435B;}</style><div class="css-ac894h-StyledBreadcrumb e1c9la4v0"><style data-emotion-css="ywfyo0">.css-ywfyo0{width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-ywfyo0 e1z0edy60"><style data-emotion-css="eusw41">.css-eusw41{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;overflow-x:scroll;-ms-overflow-style:none;-webkit-scrollbar-width:none;-moz-scrollbar-width:none;-ms-scrollbar-width:none;scrollbar-width:none;-webkit-scroll-behavior:smooth;-moz-scroll-behavior:smooth;-ms-scroll-behavior:smooth;scroll-behavior:smooth;}.css-eusw41::-webkit-scrollbar{display:none;}</style><div class="css-eusw41 e1z0edy64"><style data-emotion-css="2fq98b">.css-2fq98b{-webkit-text-decoration:none;text-decoration:none;}</style><style data-emotion-css="z9l77i-StyledLink">.css-z9l77i-StyledLink{-webkit-text-decoration:none;text-decoration:none;}</style><a href="https://www.eurosport.ru/football/" target="_self" class="e1c9la4v4 css-z9l77i-StyledLink e1ytboo70" data-testid="link-component"><style data-emotion-css="102b9g0">.css-102b9g0{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:0 0 0 10px;border-bottom:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:38px;}@media (min-width:700px){.css-102b9g0{height:38px;}}</style><div class="css-102b9g0 e1c9la4v1"><style data-emotion-css="10rph3o">.css-10rph3o{width:auto;white-space:nowrap;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-size:13px;line-height:38px;font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;text-transform:none;font-weight:600;color:#66CEF9;border-bottom:3px solid #66CEF9;height:38px;}@media (min-width:700px){.css-10rph3o{text-transform:none;line-height:38px;font-size:13px;}}.css-10rph3o:hover{border-bottom:3px solid #66CEF9;height:38px;}</style><div data-testid="labels" class="css-10rph3o e1c9la4v2">Футбол</div><style data-emotion-css="7ile4e">.css-7ile4e{margin:0 10px;border-bottom:none;height:9px;}</style><svg viewBox="0 0 6 9" class="css-7ile4e e1c9la4v3" height="20" width="20" data-testid="chevron"><path fill="#FFFFFF" d="M1.15 0L0 1.06 3.71 4.5 0 7.94 1.15 9 6 4.5z"></path></svg></div></a><a href="https://www.eurosport.ru/football/champions-league/" target="_self" class="e1c9la4v4 css-z9l77i-StyledLink e1ytboo70" data-testid="link-component"><style data-emotion-css="13addzu">.css-13addzu{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:0 10px;border-bottom:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:38px;}@media (min-width:700px){.css-13addzu{height:38px;}}</style><div class="css-13addzu e1c9la4v1"><style data-emotion-css="18huan0">.css-18huan0{width:auto;white-space:nowrap;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-size:13px;line-height:38px;font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;text-transform:none;font-weight:normal;color:#FFFFFF;}@media (min-width:700px){.css-18huan0{text-transform:none;line-height:38px;font-size:13px;}}.css-18huan0:hover{border-bottom:3px solid #66CEF9;height:38px;}</style><div data-testid="labels" class="css-18huan0 e1c9la4v2">Лига чемпионов</div></div></a><a href="https://www.eurosport.ru/football/russian-football-premier-league/" target="_self" class="e1c9la4v4 css-z9l77i-StyledLink e1ytboo70" data-testid="link-component"><div class="css-13addzu e1c9la4v1"><div data-testid="labels" class="css-18huan0 e1c9la4v2">Россия</div></div></a><a href="https://www.eurosport.ru/football/premier-league/" target="_self" class="e1c9la4v4 css-z9l77i-StyledLink e1ytboo70" data-testid="link-component"><div class="css-13addzu e1c9la4v1"><div data-testid="labels" class="css-18huan0 e1c9la4v2">Англия</div></div></a><a href="https://www.eurosport.ru/football/liga/" target="_self" class="e1c9la4v4 css-z9l77i-StyledLink e1ytboo70" data-testid="link-component"><div class="css-13addzu e1c9la4v1"><div data-testid="labels" class="css-18huan0 e1c9la4v2">Испания</div></div></a><a href="https://www.eurosport.ru/football/serie-a/" target="_self" class="e1c9la4v4 css-z9l77i-StyledLink e1ytboo70" data-testid="link-component"><div class="css-13addzu e1c9la4v1"><div data-testid="labels" class="css-18huan0 e1c9la4v2">Италия</div></div></a><a href="https://www.eurosport.ru/football/bundesliga/" target="_self" class="e1c9la4v4 css-z9l77i-StyledLink e1ytboo70" data-testid="link-component"><div class="css-13addzu e1c9la4v1"><div data-testid="labels" class="css-18huan0 e1c9la4v2">Германия</div></div></a><a href="https://www.eurosport.ru/football/ligue-1/" target="_self" class="e1c9la4v4 css-z9l77i-StyledLink e1ytboo70" data-testid="link-component"><div class="css-13addzu e1c9la4v1"><div data-testid="labels" class="css-18huan0 e1c9la4v2">Франция</div></div></a><a href="https://www.eurosport.ru/football/europa-league/" target="_self" class="e1c9la4v4 css-z9l77i-StyledLink e1ytboo70" data-testid="link-component"><div class="css-13addzu e1c9la4v1"><div data-testid="labels" class="css-18huan0 e1c9la4v2">Лига Европы</div></div></a><a href="https://www.eurosport.ru/football/ukrainian-premier-league/" target="_self" class="e1c9la4v4 css-z9l77i-StyledLink e1ytboo70" data-testid="link-component"><div class="css-13addzu e1c9la4v1"><div data-testid="labels" class="css-18huan0 e1c9la4v2">Украина</div></div></a><a href="https://www.eurosport.ru/football/vysshaya-liga/" target="_self" class="e1c9la4v4 css-z9l77i-StyledLink e1ytboo70" data-testid="link-component"><div class="css-13addzu e1c9la4v1"><div data-testid="labels" class="css-18huan0 e1c9la4v2">Белоруссия</div></div></a><a href="https://www.eurosport.ru/football/super-league-1/" target="_self" class="e1c9la4v4 css-z9l77i-StyledLink e1ytboo70" data-testid="link-component"><div class="css-13addzu e1c9la4v1"><div data-testid="labels" class="css-18huan0 e1c9la4v2">Казахстан</div></div></a><a href="https://www.eurosport.ru/football/euro/2020/" target="_self" class="e1c9la4v4 css-z9l77i-StyledLink e1ytboo70" data-testid="link-component"><div class="css-13addzu e1c9la4v1"><div data-testid="labels" class="css-18huan0 e1c9la4v2">Евро-2020</div></div></a><a href="https://www.eurosport.ru/football/euro-qualification/" target="_self" class="e1c9la4v4 css-z9l77i-StyledLink e1ytboo70" data-testid="link-component"><div class="css-13addzu e1c9la4v1"><div data-testid="labels" class="css-18huan0 e1c9la4v2">Евро-2020: квалификация</div></div></a><a href="https://www.eurosport.ru/football/world-cup/" target="_self" class="e1c9la4v4 css-z9l77i-StyledLink e1ytboo70" data-testid="link-component"><div class="css-13addzu e1c9la4v1"><div data-testid="labels" class="css-18huan0 e1c9la4v2">ЧМ-2018</div></div></a><a href="https://www.eurosport.ru/football/transfers/" target="_self" class="e1c9la4v4 css-z9l77i-StyledLink e1ytboo70" data-testid="link-component"><div class="css-13addzu e1c9la4v1"><div data-testid="labels" class="css-18huan0 e1c9la4v2">Трансферы</div></div></a><a href="https://www.eurosport.ru/football/eventlist.shtml" target="_self" class="e1c9la4v4 css-z9l77i-StyledLink e1ytboo70" data-testid="link-component"><div class="css-13addzu e1c9la4v1"><div data-testid="labels" class="css-18huan0 e1c9la4v2">Международные турниры</div></div></a><a href="https://www.eurosport.ru/football/countrylist.shtml" target="_self" class="e1c9la4v4 css-z9l77i-StyledLink e1ytboo70" data-testid="link-component"><div class="css-13addzu e1c9la4v1"><div data-testid="labels" class="css-18huan0 e1c9la4v2">Национальные турниры</div></div></a></div></div></div></div></div></div></header><nav id="nav"></nav><section id="content-top"><style data-emotion-css="120x30h">.css-120x30h{width:100%;text-align:center;font-size:0px;line-height:0;clear:both;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-120x30h e1qqp1wm0"></div><style data-emotion-css="120x30h">.css-120x30h{width:100%;text-align:center;font-size:0px;line-height:0;clear:both;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-120x30h e1qqp1wm0"></div></section><section id="content"><section id="col-left-top" class="col-left"><div class="col-content"><style data-emotion-css="s3dvt">.css-s3dvt{margin:20px 0;}@media (min-width:700px){.css-s3dvt{margin:30px 0;}}</style><div class="css-s3dvt e7h82dq0"><style data-emotion-css="ig0m8v-sidesMargin">.css-ig0m8v-sidesMargin{margin-left:20px;margin-right:20px;}@media (min-width:700px){.css-ig0m8v-sidesMargin{margin-left:33px;margin-right:33px;}}@media (min-width:1024px){.css-ig0m8v-sidesMargin{margin-left:0;margin-right:0;}}</style><style data-emotion-css="dralnl-StyledLabels-sidesMargin">.css-dralnl-StyledLabels-sidesMargin{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;font-family:'ESP AlphaHeadline Tab',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;margin-left:20px;margin-right:20px;}@media (min-width:700px){.css-dralnl-StyledLabels-sidesMargin{margin-left:33px;margin-right:33px;}}@media (min-width:1024px){.css-dralnl-StyledLabels-sidesMargin{margin-left:0;margin-right:0;}}</style><div class="e7h82dq3 css-dralnl-StyledLabels-sidesMargin e1oin0mk0"><style data-emotion-css="1dyb6gk-StyledSpaceComponent">.css-1dyb6gk-StyledSpaceComponent{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;margin-bottom:10px;}</style><div class="css-1dyb6gk-StyledSpaceComponent e1oin0mk5"><style data-emotion-css="1gslwxq-LabelComponent-StyledLabel-StyledLabel">.css-1gslwxq-LabelComponent-StyledLabel-StyledLabel{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;font-size:9.6px;line-height:16px;-webkit-letter-spacing:0.8px;-moz-letter-spacing:0.8px;-ms-letter-spacing:0.8px;letter-spacing:0.8px;padding:4px 7px 4px 10px;text-transform:uppercase;position:relative;z-index:2;color:#2D304A;background-color:#EEEEEE;font-weight:bold;}.css-1gslwxq-LabelComponent-StyledLabel-StyledLabel::after{content:'';position:absolute;display:block;width:16%;height:100%;top:0;left:85%;-webkit-transform-origin:bottom left;-ms-transform-origin:bottom left;transform-origin:bottom left;z-index:-1;-webkit-transform:skew(-8deg);-ms-transform:skew(-8deg);transform:skew(-8deg);background-color:#EEEEEE;}@media (min-width:700px){.css-1gslwxq-LabelComponent-StyledLabel-StyledLabel{font-size:12px;line-height:28px;-webkit-letter-spacing:1px;-moz-letter-spacing:1px;-ms-letter-spacing:1px;letter-spacing:1px;padding:0 11px 0 15px;}}</style><div color="labelContext" data-testid="label-element" class="css-1gslwxq-LabelComponent-StyledLabel-StyledLabel e1oin0mk1"><style data-emotion-css="hmlgub-StyledLabelText">.css-hmlgub-StyledLabelText{margin-left:1px;}</style><span class="css-hmlgub-StyledLabelText e1oin0mk3">Футбол</span></div></div><div class="css-1dyb6gk-StyledSpaceComponent e1oin0mk5"><style data-emotion-css="j2oyby-StyledWrapper">.css-j2oyby-StyledWrapper{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-j2oyby-StyledWrapper e1oin0mk4"><style data-emotion-css="bw0ppp-Space-Space-Space-Space">.css-bw0ppp-Space-Space-Space-Space::after{content:'/';display:inline-block;color:transparent;background-color:#EEEEEE;position:relative;margin:0 -8px 0 8px;font-size:152%;height:100%;-webkit-transform:skew(-8deg);-ms-transform:skew(-8deg);transform:skew(-8deg);}@media (min-width:700px){.css-bw0ppp-Space-Space-Space-Space::after{margin:0 -12px 0 7px;font-size:175%;}}</style><span data-testid="space-element" color="labelContext" class="css-bw0ppp-Space-Space-Space-Space e1oin0mk6"></span></div><style data-emotion-css="1apzsb5-LabelComponent-StyledLabel-StyledLabel">.css-1apzsb5-LabelComponent-StyledLabel-StyledLabel{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;font-size:9.6px;line-height:16px;-webkit-letter-spacing:0.8px;-moz-letter-spacing:0.8px;-ms-letter-spacing:0.8px;letter-spacing:0.8px;padding:4px 7px 4px 10px;text-transform:uppercase;position:relative;z-index:1;color:#2D304A;background-color:#EEEEEE;font-weight:bold;}.css-1apzsb5-LabelComponent-StyledLabel-StyledLabel::after{content:'';position:absolute;display:block;width:16%;height:100%;top:0;left:85%;-webkit-transform-origin:bottom left;-ms-transform-origin:bottom left;transform-origin:bottom left;z-index:-1;-webkit-transform:skew(-8deg);-ms-transform:skew(-8deg);transform:skew(-8deg);background-color:#EEEEEE;}@media (min-width:700px){.css-1apzsb5-LabelComponent-StyledLabel-StyledLabel{font-size:12px;line-height:28px;-webkit-letter-spacing:1px;-moz-letter-spacing:1px;-ms-letter-spacing:1px;letter-spacing:1px;padding:0 11px 0 15px;}}</style><div color="labelContext" data-testid="label-element" class="css-1apzsb5-LabelComponent-StyledLabel-StyledLabel e1oin0mk1"><span class="css-hmlgub-StyledLabelText e1oin0mk3">Чемпионат Италии</span></div></div></div><style data-emotion-css="bah3g-H1SD-sidesMargin">.css-bah3g-H1SD-sidesMargin{font-family: font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-size:1.5rem;line-height:1.75rem;font-weight:bold;margin-top:16px;margin-left:20px;margin-right:20px;}@media (min-width:700px){.css-bah3g-H1SD-sidesMargin{font-size:2.25rem;line-height:2.75rem;}}@media (min-width:700px){.css-bah3g-H1SD-sidesMargin{margin-left:33px;margin-right:33px;}}@media (min-width:1024px){.css-bah3g-H1SD-sidesMargin{margin-left:0;margin-right:0;}}@media (min-width:700px){.css-bah3g-H1SD-sidesMargin{margin-top:20px;}}</style><h1 class="css-bah3g-H1SD-sidesMargin e7h82dq2">Роналду прокомментировал гол-шедевр со штрафного</h1><style data-emotion-css="1fqmxtv">.css-1fqmxtv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-top:25px;padding:0 20px;}@media (min-width:700px){.css-1fqmxtv{margin-top:32px;padding:0 33px;}}@media (min-width:1024px){.css-1fqmxtv{margin-top:40px;padding:0;}}</style><div class="css-1fqmxtv e7h82dq1"><style data-emotion-css="1ilolmf-StyledIconButtonSpan-StyledButton-StyledButton">.css-1ilolmf-StyledIconButtonSpan-StyledButton-StyledButton{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-text-decoration:none;text-decoration:none;cursor:pointer;color:#2D304A;}@media (hover:hover) and (pointer:fine){.css-1ilolmf-StyledIconButtonSpan-StyledButton-StyledButton:hover{color:#3632FF;}.css-1ilolmf-StyledIconButtonSpan-StyledButton-StyledButton:hover .e1m3wber5{background:#FFFFFF;border:1px solid #3632FF;}.css-1ilolmf-StyledIconButtonSpan-StyledButton-StyledButton:hover .e1m3wber1 path{fill:#3632FF;}.css-1ilolmf-StyledIconButtonSpan-StyledButton-StyledButton:hover .e1m3wber1 circle{fill:#EEEEEE;}.css-1ilolmf-StyledIconButtonSpan-StyledButton-StyledButton:hover .e1m3wber0{border-left:1px solid #3632FF;color:#3632FF;}.css-1ilolmf-StyledIconButtonSpan-StyledButton-StyledButton:hover .e1m3wber2{pointer-events:auto;opacity:1;}}.css-1ilolmf-StyledIconButtonSpan-StyledButton-StyledButton:active{color:#3632FF;}.css-1ilolmf-StyledIconButtonSpan-StyledButton-StyledButton:active .e1m3wber5{border:1px solid #3632FF;background-color:#3632FF;}.css-1ilolmf-StyledIconButtonSpan-StyledButton-StyledButton:active .e1m3wber0{border-left:1px solid #3632FF;color:#EEEEEE;}.css-1ilolmf-StyledIconButtonSpan-StyledButton-StyledButton:active .e1m3wber1 path{fill:#EEEEEE;}.css-1ilolmf-StyledIconButtonSpan-StyledButton-StyledButton:active .e1m3wber1 circle{fill:#EEEEEE;}</style><span target="_blank" class="css-1ilolmf-StyledIconButtonSpan-StyledButton-StyledButton e1m3wber7"><style data-emotion-css="fwbd73-ButtonWrapper-ButtonWrapper">.css-fwbd73-ButtonWrapper-ButtonWrapper{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;cursor:pointer;width:32px;height:32px;border-radius:8.8%;border:1px solid #DEDFE3;background-color:#FFFFFF;}</style><div size="32" class="css-fwbd73-ButtonWrapper-ButtonWrapper e1m3wber5" data-social="share" data-aa-socialinteraction="share:share:video" data-action="false"><style data-emotion-css="coju5j-StyledIcon">.css-coju5j-StyledIcon{width:32px;height:16px;opacity:0.8;}.css-coju5j-StyledIcon path{fill:#2D304A;}.css-coju5j-StyledIcon circle{fill:#EEEEEE;}</style><svg viewBox="0 0 49.7 55.1" class="css-coju5j-StyledIcon e1m3wber1" height="32" width="32"><path fill="white" d="M41.4 38.9c-2.1 0-4 .8-5.4 2.1L16.3 29.6c.2-.6.2-1.3.2-1.9s-.1-1.3-.2-1.9l19.5-11.4c1.5 1.4 3.5 2.2 5.6 2.2 4.6 0 8.3-3.7 8.3-8.3S46 0 41.4 0s-8.3 3.7-8.3 8.3c0 .7.1 1.3.2 1.9L13.9 21.6c-1.5-1.4-3.5-2.2-5.6-2.2-4.6 0-8.3 3.7-8.3 8.3S3.7 36 8.3 36c2.2 0 4.2-.9 5.6-2.2l19.7 11.5c-.1.6-.2 1.2-.2 1.8 0 4.4 3.6 8 8 8s8-3.6 8-8c0-4.6-3.6-8.2-8-8.2z"></path></svg><style data-emotion-css="yrji4b-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown">.css-yrji4b-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown{z-index:1;pointer-events:none;opacity:0;-webkit-transform:translateY(100%);-ms-transform:translateY(100%);transform:translateY(100%);-webkit-transition:-webkit-transform 0.2s,opacity 0.2s;-webkit-transition:transform 0.2s,opacity 0.2s;transition:transform 0.2s,opacity 0.2s;}@media (min-width:480px){.css-yrji4b-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown{left:-1px;}.css-yrji4b-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1d24ile0{left:16px;}}</style><style data-emotion-css="s2hjtq-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown">.css-s2hjtq-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown{position:fixed;top:unset;bottom:0;left:0;-webkit-transform:none;-ms-transform:none;transform:none;width:100%;cursor:default;padding:16px 16px 20px;color:#6D6D78;background-color:#FFFFFF;box-shadow:0 2px 7px rgba(150,150,150,0.5);border-radius:4px;z-index:1;pointer-events:none;opacity:0;-webkit-transform:translateY(100%);-ms-transform:translateY(100%);transform:translateY(100%);-webkit-transition:-webkit-transform 0.2s,opacity 0.2s;-webkit-transition:transform 0.2s,opacity 0.2s;transition:transform 0.2s,opacity 0.2s;}.css-s2hjtq-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1d24ile0{display:none;width:34px;height:15px;padding-top:9px;overflow:hidden;text-align:center;text-shadow:0 2px 7px rgba(150,150,150,0.5);color:#FFFFFF;font-size:22px;top:2px;}.css-s2hjtq-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1d24ile0::selection{background:none;}.css-s2hjtq-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1fnrwic4{margin:0;height:34px;background:#FAFAFA;}.css-s2hjtq-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1fnrwic4 input{background:transparent;color:inherit;font-size:14px;}.css-s2hjtq-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1fnrwic6{border-radius:unset;}.css-s2hjtq-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1fnrwic3{width:34px;border-radius:4px 0 0 4px;}.css-s2hjtq-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1fnrwic7{background:transparent;border-radius:0 4px 4px 0;}.css-s2hjtq-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1fnrwic7:hover,.css-s2hjtq-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1fnrwic7:active{background:#EEEEEE;}@media (min-width:480px){.css-s2hjtq-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown{position:absolute;width:390px;top:unset;bottom:unset;-webkit-transform:translateY(100%);-ms-transform:translateY(100%);transform:translateY(100%);bottom:-28px;left:0;}.css-s2hjtq-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1d24ile0{display:initial;-webkit-transform:translate3d(-50%,-100%,0);-ms-transform:translate3d(-50%,-100%,0);transform:translate3d(-50%,-100%,0);left:10px;}}@media (min-width:480px){.css-s2hjtq-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown{left:-1px;}.css-s2hjtq-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1d24ile0{left:16px;}}</style><style data-emotion-css="1n2mqv8-Tooltip-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown">.css-1n2mqv8-Tooltip-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown{position:absolute;left:50%;padding:10px 10px 12px;font-size:10px;color:#FFFFFF;background-color:#2D304A;white-space:nowrap;top:-8px;position:fixed;top:unset;bottom:0;left:0;-webkit-transform:none;-ms-transform:none;transform:none;width:100%;cursor:default;padding:16px 16px 20px;color:#6D6D78;background-color:#FFFFFF;box-shadow:0 2px 7px rgba(150,150,150,0.5);border-radius:4px;z-index:1;pointer-events:none;opacity:0;-webkit-transform:translateY(100%);-ms-transform:translateY(100%);transform:translateY(100%);-webkit-transition:-webkit-transform 0.2s,opacity 0.2s;-webkit-transition:transform 0.2s,opacity 0.2s;transition:transform 0.2s,opacity 0.2s;}.css-1n2mqv8-Tooltip-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1d24ile0{bottom:0;}.css-1n2mqv8-Tooltip-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1d24ile0{display:none;width:34px;height:15px;padding-top:9px;overflow:hidden;text-align:center;text-shadow:0 2px 7px rgba(150,150,150,0.5);color:#FFFFFF;font-size:22px;top:2px;}.css-1n2mqv8-Tooltip-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1d24ile0::selection{background:none;}.css-1n2mqv8-Tooltip-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1fnrwic4{margin:0;height:34px;background:#FAFAFA;}.css-1n2mqv8-Tooltip-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1fnrwic4 input{background:transparent;color:inherit;font-size:14px;}.css-1n2mqv8-Tooltip-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1fnrwic6{border-radius:unset;}.css-1n2mqv8-Tooltip-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1fnrwic3{width:34px;border-radius:4px 0 0 4px;}.css-1n2mqv8-Tooltip-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1fnrwic7{background:transparent;border-radius:0 4px 4px 0;}.css-1n2mqv8-Tooltip-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1fnrwic7:hover,.css-1n2mqv8-Tooltip-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1fnrwic7:active{background:#EEEEEE;}@media (min-width:480px){.css-1n2mqv8-Tooltip-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown{position:absolute;width:390px;top:unset;bottom:unset;-webkit-transform:translateY(100%);-ms-transform:translateY(100%);transform:translateY(100%);bottom:-28px;left:0;}.css-1n2mqv8-Tooltip-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1d24ile0{display:initial;-webkit-transform:translate3d(-50%,-100%,0);-ms-transform:translate3d(-50%,-100%,0);transform:translate3d(-50%,-100%,0);left:10px;}}@media (min-width:480px){.css-1n2mqv8-Tooltip-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown{left:-1px;}.css-1n2mqv8-Tooltip-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1d24ile0{left:16px;}}</style><div class="e1m3wber3 e197809k8 css-1n2mqv8-Tooltip-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown e1d24ile1" data-testid="tooltip"><style data-emotion-css="9f5k7a-Title">.css-9f5k7a-Title{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;font-size:16px;font-weight:bold;color:#2D304A;padding-bottom:16px;border-bottom:1px solid #DEDFE3;}</style><div class="css-9f5k7a-Title e197809k0">Поделиться с<style data-emotion-css="1f1gbje-TitleIcon">.css-1f1gbje-TitleIcon{cursor:pointer;}.css-1f1gbje-TitleIcon path{width:16px;fill:#141B4D;}</style><svg viewBox="0 0 16 16" class="css-1f1gbje-TitleIcon e197809k1" height="20" width="20"><path fill="white" d="M15.988 14.522l-1.466 1.466L8 9.466l-6.522 6.522-1.466-1.466L6.534 8 .012 1.478 1.478.012 8 6.534 14.522.012l1.466 1.466L9.466 8l6.522 6.522z"></path></svg></div><style data-emotion-css="1tu2dt4-Grid">.css-1tu2dt4-Grid{display:grid;grid-template-columns:repeat(2,1fr);grid-gap:16px;padding:20px 20% 16px 0;}</style><div class="css-1tu2dt4-Grid e197809k2"><style data-emotion-css="e43l2y-Button">.css-e43l2y-Button{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;cursor:pointer;}</style><a data-social="facebook" data-url-share="https://www.eurosport.ru/football/serie-a/2019-2020/story_sto7796483.shtml" data-text-share="Роналду прокомментировал гол-шедевр со штрафного" data-action="false" class="css-e43l2y-Button e197809k3"><style data-emotion-css="1txji64-IconWrapper">.css-1txji64-IconWrapper{background:#2D304A;width:34px;border-radius:4px;}</style><div class="css-1txji64-IconWrapper e197809k6"><style data-emotion-css="9hlyu2-IconFormatter">.css-9hlyu2-IconFormatter{position:relative;width:100%;padding-top:100%;}</style><div class="css-9hlyu2-IconFormatter e197809k4"><style data-emotion-css="1ydyqa-StyledIcon">.css-1ydyqa-StyledIcon{position:absolute;top:50%;left:50%;-webkit-transform:translate3d(-50%,-50%,0);-ms-transform:translate3d(-50%,-50%,0);transform:translate3d(-50%,-50%,0);width:60%;}.css-1ydyqa-StyledIcon path{fill:#FFFFFF;}</style><svg viewBox="0 0 100 100" class="css-1ydyqa-StyledIcon e197809k5" height="20" width="20"><path fill="white" d="M57.7 100V54.4H73l2.3-17.8H57.7V25.3c0-5.1 1.4-8.7 8.8-8.7h9.4V.7C74.3.5 68.7 0 62.2 0 48.7 0 39.4 8.3 39.4 23.5v13.1H24v17.8h15.4V100h18.3z"></path></svg></div></div><style data-emotion-css="1w4ofhd-IconLabel">.css-1w4ofhd-IconLabel{margin-left:10px;font-size:14px;}</style><div class="css-1w4ofhd-IconLabel e197809k7">Facebook</div></a><a data-social="whatsapp" data-url-share="https://www.eurosport.ru/football/serie-a/2019-2020/story_sto7796483.shtml" data-text-share="Роналду прокомментировал гол-шедевр со штрафного" data-action="false" class="css-e43l2y-Button e197809k3"><div class="css-1txji64-IconWrapper e197809k6"><div class="css-9hlyu2-IconFormatter e197809k4"><svg viewBox="7 7 20 20" class="css-1ydyqa-StyledIcon e197809k5" height="20" width="20"><path fill="white" d="M22.297 20.864c-.225.632-1.306 1.208-1.826 1.286-.466.07-1.056.098-1.704-.107a15.763 15.763 0 01-1.542-.57c-2.714-1.172-4.487-3.904-4.623-4.084-.135-.18-1.104-1.466-1.104-2.797 0-1.332.699-1.987.947-2.257a.994.994 0 01.721-.339c.18 0 .36.002.52.01.166.008.388-.063.608.464.225.542.766 1.873.834 2.008.067.135.112.294.022.474s-.135.294-.27.452c-.135.157-.284.352-.406.474-.135.134-.277.281-.119.551.159.27.7 1.157 1.505 1.873 1.034.922 1.906 1.207 2.176 1.344.27.135.429.112.586-.068.158-.18.677-.79.857-1.061.18-.27.36-.225.61-.135.246.09 1.578.744 1.848.88.27.135.45.202.519.316.067.113.067.654-.159 1.286M17.004 8C12.04 8 8.001 12.036 8 16.996c0 1.7.475 3.356 1.376 4.788l.215.34-.91 3.32 3.407-.893.327.194A8.974 8.974 0 0016.995 26H17c4.96 0 8.997-4.036 9-8.997a8.943 8.943 0 00-2.634-6.365A8.94 8.94 0 0017.004 8"></path></svg></div></div><div class="css-1w4ofhd-IconLabel e197809k7">WhatsApp</div></a><a data-social="email" data-url-share="https://www.eurosport.ru/football/serie-a/2019-2020/story_sto7796483.shtml" data-text-share="Роналду прокомментировал гол-шедевр со штрафного" data-action="false" class="css-e43l2y-Button e197809k3"><div class="css-1txji64-IconWrapper e197809k6"><div class="css-9hlyu2-IconFormatter e197809k4"><svg viewBox="0 0 16 12.4" class="css-1ydyqa-StyledIcon e197809k5" height="20" width="20"><path fill="white" d="M14.4,0H1.6C0.7,0,0,0.7,0,1.6l0,9.3c0,0.9,0.7,1.6,1.6,1.6h12.8c0.9,0,1.6-0.7,1.6-1.6 V1.6C16,0.7,15.3,0,14.4,0z M14.2,1.8v1.5L8,7.1L1.8,3.3V1.8L8,5.6L14.2,1.8z"></path></svg></div></div><div class="css-1w4ofhd-IconLabel e197809k7">Email</div></a><a data-social="vk" data-url-share="https://www.eurosport.ru/football/serie-a/2019-2020/story_sto7796483.shtml" data-text-share="Роналду прокомментировал гол-шедевр со штрафного" data-action="false" class="css-e43l2y-Button e197809k3"><div class="css-1txji64-IconWrapper e197809k6"><div class="css-9hlyu2-IconFormatter e197809k4"><svg viewBox="7 7 20 20" class="css-1ydyqa-StyledIcon e197809k5" height="20" width="20"><path fill="white" d="M17.968 22.661c.507 0 .714-.338.709-.762-.026-1.598.594-2.458 1.716-1.338 1.239 1.241 1.496 2.1 3.002 2.1h2.667c.673 0 .938-.217.938-.556 0-.72-1.184-1.99-2.187-2.92-1.405-1.304-1.471-1.335-.261-2.905 1.5-1.95 3.464-4.447 1.727-4.447h-3.317c-.643 0-.69.363-.92.903-.828 1.956-2.404 4.489-3.003 4.101-.625-.404-.339-2.005-.291-4.384.012-.628.009-1.059-.95-1.283A6.77 6.77 0 0016.29 11c-1.894 0-3.201.793-2.459.932 1.31.244 1.184 3.077.879 4.3-.532 2.13-2.53-1.686-3.363-3.588-.2-.456-.262-.81-.979-.81H7.656c-.41 0-.656.133-.656.428 0 .503 2.467 5.601 4.821 8.143 2.297 2.479 4.567 2.256 6.147 2.256"></path></svg></div></div><div class="css-1w4ofhd-IconLabel e197809k7">VK</div></a><a data-social="twitter" data-url-share="https://www.eurosport.ru/football/serie-a/2019-2020/story_sto7796483.shtml" data-text-share="Роналду прокомментировал гол-шедевр со штрафного" data-action="false" class="css-e43l2y-Button e197809k3"><div class="css-1txji64-IconWrapper e197809k6"><div class="css-9hlyu2-IconFormatter e197809k4"><svg viewBox="0 0 500 500" class="css-1ydyqa-StyledIcon e197809k5" height="20" width="20"><path fill="white" d="M500 94.9c-18.4 8.2-38.2 13.7-58.9 16.2 21.2-12.7 37.4-32.8 45.1-56.8-19.8 11.8-41.8 20.3-65.1 24.9-18.7-19.9-45.4-32.4-74.9-32.4-56.7 0-102.6 45.9-102.6 102.6 0 8 .9 15.9 2.7 23.4C161 168.5 85.4 127.7 34.8 65.6 26 80.8 20.9 98.4 20.9 117.2c0 35.6 18.1 67 45.6 85.4-16.8-.5-32.6-5.1-46.5-12.8v1.3c0 49.7 35.4 91.2 82.3 100.6-8.6 2.3-17.7 3.6-27 3.6-6.6 0-13-.6-19.3-1.8 13.1 40.8 50.9 70.4 95.8 71.2-35.1 27.5-79.3 43.9-127.4 43.9-8.3 0-16.4-.5-24.5-1.4 45.4 29.1 99.3 46.1 157.2 46.1C345.8 453.3 449 297 449 161.4c0-4.4-.1-8.9-.3-13.3 20.2-14.5 37.5-32.6 51.3-53.2z"></path></svg></div></div><div class="css-1w4ofhd-IconLabel e197809k7">Twitter</div></a></div><style data-emotion-css="6v64g6-StyledWrapper">.css-6v64g6-StyledWrapper{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}</style><div class="css-6v64g6-StyledWrapper e1fnrwic0"><style data-emotion-css="paqb8i-InputWrapper-InputWrapper-InputWrapper-InputWrapper">.css-paqb8i-InputWrapper-InputWrapper-InputWrapper-InputWrapper{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:20px;width:100%;margin-top:7px;}@media (min-width:480px){.css-paqb8i-InputWrapper-InputWrapper-InputWrapper-InputWrapper{height:26px;margin-top:10px;}}@media (min-width:700px){.css-paqb8i-InputWrapper-InputWrapper-InputWrapper-InputWrapper{height:calc(4.39px + 3.09vw);}}@media (min-width:1024px){.css-paqb8i-InputWrapper-InputWrapper-InputWrapper-InputWrapper{height:36px;}}</style><div class="css-paqb8i-InputWrapper-InputWrapper-InputWrapper-InputWrapper e1fnrwic4"><style data-emotion-css="12l6fnv-IconWrapper-IconWrapper-IconWrapper-IconWrapper-IconWrapper">.css-12l6fnv-IconWrapper-IconWrapper-IconWrapper-IconWrapper-IconWrapper{background:#2D304A;width:20px;}@media (min-width:480px){.css-12l6fnv-IconWrapper-IconWrapper-IconWrapper-IconWrapper-IconWrapper{width:26px;}}@media (min-width:700px){.css-12l6fnv-IconWrapper-IconWrapper-IconWrapper-IconWrapper-IconWrapper{width:calc(4.39px + 3.09vw);}}@media (min-width:1024px){.css-12l6fnv-IconWrapper-IconWrapper-IconWrapper-IconWrapper-IconWrapper{width:36px;}}</style><div class="css-12l6fnv-IconWrapper-IconWrapper-IconWrapper-IconWrapper-IconWrapper e1fnrwic3"><div class="css-9hlyu2-IconFormatter e1fnrwic1"><style data-emotion-css="1f88hhc-StyledIcon-StyledIcon">.css-1f88hhc-StyledIcon-StyledIcon{position:absolute;top:50%;left:50%;-webkit-transform:translate3d(-50%,-50%,0);-ms-transform:translate3d(-50%,-50%,0);transform:translate3d(-50%,-50%,0);width:60%;}.css-1f88hhc-StyledIcon-StyledIcon path{fill:#FFFFFF;}</style><svg viewBox="0 0 16 12" class="css-1f88hhc-StyledIcon-StyledIcon e1fnrwic2" height="20" width="20"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="COMPONENTS" transform="translate(-1042.000000, -1275.000000)" fill="white"><g id="share-desktop-copy" transform="translate(1019.000000, 1091.000000)"><g id="link-field" transform="translate(15.000000, 174.000000)"><g id="icon"><path id="Shape" transform="translate(16.000000, 16.000000) rotate(-30.000000) translate(-16.000000, -16.000000) " d="M9.47777778,16 C9.47777778,14.632 10.5588889,13.52 11.8888889,13.52 L15,13.52 L15,12 L11.8888889,12 C9.74222222,12 8,13.792 8,16 C8,18.208 9.74222222,20 11.8888889,20 L15,20 L15,18.48 L11.8888889,18.48 C10.5588889,18.48 9.47777778,17.368 9.47777778,16 L9.47777778,16 Z M13,17 L19,17 L19,15 L13,15 L13,17 L13,17 Z M20.1111111,12 L17,12 L17,13.52 L20.1111111,13.52 C21.4411111,13.52 22.5222222,14.632 22.5222222,16 C22.5222222,17.368 21.4411111,18.48 20.1111111,18.48 L17,18.48 L17,20 L20.1111111,20 C22.2577778,20 24,18.208 24,16 C24,13.792 22.2577778,12 20.1111111,12 L20.1111111,12 Z"></path></g></g></g></g></g></svg></div></div><style data-emotion-css="1xbkhw7-InputText-InputText-InputText-InputText">.css-1xbkhw7-InputText-InputText-InputText-InputText{-webkit-appearance:none;-moz-appearance:none;appearance:none;position:relative;-webkit-flex:1;-ms-flex:1;flex:1;outline:0;border:1px solid #D8D8D8;border-right:0;-webkit-text-decoration:none;text-decoration:none;background-color:#FFFFFF;width:calc(100% - 85px);height:100%;box-sizing:border-box !important;font-size:8px;padding-left:10px;padding-bottom:1px;padding-top:1px;box-sizing:unset;color:#2D304A;border-radius:2px 0 0 2px;-webkit-flex:1 0 50%;-ms-flex:1 0 50%;flex:1 0 50%;text-overflow:ellipsis;white-space:nowrap;overflow:hidden;}.css-1xbkhw7-InputText-InputText-InputText-InputText::selection{background:#4652FF;color:#FFFFFF;}@media (min-width:480px){.css-1xbkhw7-InputText-InputText-InputText-InputText{font-size:12px;}}@media (min-width:700px){.css-1xbkhw7-InputText-InputText-InputText-InputText{font-size:calc(7.68px + 0.62vw);padding-left:calc(-7.28px + 2.47vw);}}@media (min-width:1024px){.css-1xbkhw7-InputText-InputText-InputText-InputText{font-size:14px;padding-left:18px;}}</style><input value="https://www.eurosport.ru/football/serie-a/2019-2020/story_sto7796483.shtml" readonly="" class="css-1xbkhw7-InputText-InputText-InputText-InputText e1fnrwic6"/><style data-emotion-css="1qkqq21-CopyButton-CopyButton-CopyButton-CopyButton">.css-1qkqq21-CopyButton-CopyButton-CopyButton-CopyButton{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:100%;font-size:8px;padding:0 13px;border:1px solid #D8D8D8;border-left:0;background:#FFFFFF;text-transform:uppercase;font-weight:bold;color:#4652FF;border-radius:0 2px 2px 0;-webkit-flex:0 0 20px;-ms-flex:0 0 20px;flex:0 0 20px;}.css-1qkqq21-CopyButton-CopyButton-CopyButton-CopyButton:hover,.css-1qkqq21-CopyButton-CopyButton-CopyButton-CopyButton:active{cursor:pointer;background:#EEEEEE;}@media (min-width:480px){.css-1qkqq21-CopyButton-CopyButton-CopyButton-CopyButton{font-size:10px;}}@media (min-width:700px){.css-1qkqq21-CopyButton-CopyButton-CopyButton-CopyButton{font-size:calc(5.68px + 0.62vw);padding:0 calc(-8.6px + 3.09vw);}}@media (min-width:1024px){.css-1qkqq21-CopyButton-CopyButton-CopyButton-CopyButton{font-size:12px;padding:0 23px;}}</style><span class="css-1qkqq21-CopyButton-CopyButton-CopyButton-CopyButton e1fnrwic7">Копировать</span></div></div><style data-emotion-css="1dqxfvg-Arrow">.css-1dqxfvg-Arrow{position:absolute;left:50%;-webkit-transform:translate3d(-50%,100%,0) rotate(180deg);-ms-transform:translate3d(-50%,100%,0) rotate(180deg);transform:translate3d(-50%,100%,0) rotate(180deg);font-size:8px;line-height:73%;color:#2D304A;}.css-1dqxfvg-Arrow:selection{background:none;}</style><div data-testid="arrow" class="css-1dqxfvg-Arrow e1d24ile0">▲</div></div></div><style data-emotion-css="24xz3o-OutsideLabel-OutsideLabel">.css-24xz3o-OutsideLabel-OutsideLabel{margin-left:10px;font-size:14px;}@media (min-width:700px){.css-24xz3o-OutsideLabel-OutsideLabel{margin-left:9px;}}</style><div class="css-24xz3o-OutsideLabel-OutsideLabel e1m3wber4">Поделиться</div></span></div></div></div></section><section id="col-right-top" class="col-right"><div class="col-content"></div></section><section id="col-left-bottom" class="col-left"><div class="col-content"><style data-emotion-css="1p2cbqg">.css-1p2cbqg{margin-bottom:50px;}</style><div class="css-1p2cbqg e1x6cwuo2"><style data-emotion-css="7boy05">.css-7boy05{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-7boy05 er2tbl80"><style data-emotion-css="8xvty2">.css-8xvty2{visibility:visible;}</style><style data-emotion-css="1lp2h1v-StyledMedia">.css-1lp2h1v-StyledMedia{cursor:default;width:100%;visibility:visible;}</style><div data-testid="media-element" class="er2tbl82 css-1lp2h1v-StyledMedia ey4cskl0" type="Image"><style data-emotion-css="7odqxs-ImageContainer">.css-7odqxs-ImageContainer{position:relative;line-height:0;width:100%;padding-bottom:56.25%;overflow:hidden;}</style><figure class="css-7odqxs-ImageContainer ey4cskl1"><style data-emotion-css="rjqa95-StyledImage">.css-rjqa95-StyledImage{position:absolute;width:100%;}</style><div class="css-rjqa95-StyledImage ey4cskl2"></div></figure><style data-emotion-css="1rup6xx-StyledCaption-StyledCaption-StyledCaption-StyledCaption">.css-1rup6xx-StyledCaption-StyledCaption-StyledCaption-StyledCaption{background-color:#F8F8F9;color:#2D304A;font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;padding:8px 19px;}@media (min-width:700px){.css-1rup6xx-StyledCaption-StyledCaption-StyledCaption-StyledCaption{padding:12px 33px;}}@media (min-width:1024px){.css-1rup6xx-StyledCaption-StyledCaption-StyledCaption-StyledCaption{padding:11px 20px;}}</style><figcaption type="Image" class="css-1rup6xx-StyledCaption-StyledCaption-StyledCaption-StyledCaption ey4cskl4"><style data-emotion-css="199p80j-StyledTitle-StyledTitle">.css-199p80j-StyledTitle-StyledTitle{line-height:14px;font-size:12px;color:inherit;}@media (min-width:700px){.css-199p80j-StyledTitle-StyledTitle{line-height:16px;}}</style><p class="css-199p80j-StyledTitle-StyledTitle ey4cskl5">Криштиану Роналду</p><style data-emotion-css="1kwws6z-StyledSubtitle-StyledSubtitle">.css-1kwws6z-StyledSubtitle-StyledSubtitle{color:#6B6C80;line-height:14px;font-size:12px;}@media (min-width:700px){.css-1kwws6z-StyledSubtitle-StyledSubtitle{line-height:16px;}}</style><p type="Image" class="css-1kwws6z-StyledSubtitle-StyledSubtitle ey4cskl6">Фото: Getty Images</p></figcaption></div></div><style data-emotion-css="jkmp4n-sidesMargin">.css-jkmp4n-sidesMargin{padding-bottom:18px;margin-top:16px;margin-left:20px;margin-right:20px;}@media (min-width:700px){.css-jkmp4n-sidesMargin{margin-left:33px;margin-right:33px;}}@media (min-width:1024px){.css-jkmp4n-sidesMargin{margin-left:0;margin-right:0;}}</style><style data-emotion-css="1wn3qip-StyledAuthor-StyledAuthor-StyledAuthor-sidesMargin">.css-1wn3qip-StyledAuthor-StyledAuthor-StyledAuthor-sidesMargin{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:start;-webkit-box-align:start;-ms-flex-align:start;align-items:start;-webkit-flex-flow:column;-ms-flex-flow:column;flex-flow:column;border-bottom:1px solid #D8D8D8;padding-bottom:18px;margin-top:16px;margin-left:20px;margin-right:20px;}@media (min-width:480px){.css-1wn3qip-StyledAuthor-StyledAuthor-StyledAuthor-sidesMargin{-webkit-flex-flow:row;-ms-flex-flow:row;flex-flow:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}}@media (min-width:700px){.css-1wn3qip-StyledAuthor-StyledAuthor-StyledAuthor-sidesMargin{margin-left:33px;margin-right:33px;}}@media (min-width:1024px){.css-1wn3qip-StyledAuthor-StyledAuthor-StyledAuthor-sidesMargin{margin-left:0;margin-right:0;}}</style><div class="e1x6cwuo5 css-1wn3qip-StyledAuthor-StyledAuthor-StyledAuthor-sidesMargin e11u3e400"><style data-emotion-css="1j5gfwv-StyledLink">.css-1j5gfwv-StyledLink{-webkit-text-decoration:inherit;text-decoration:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><style data-emotion-css="d7el12-StyledLink-StyledLink">.css-d7el12-StyledLink-StyledLink{-webkit-text-decoration:inherit;text-decoration:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><a class="e11u3e406 css-d7el12-StyledLink-StyledLink e1ytboo70" data-testid="link-component"><style data-emotion-css="1y69bnj-StyledContent">.css-1y69bnj-StyledContent{-webkit-flex:1;-ms-flex:1;flex:1;font-size:14px;line-height:24px;color:#2D304A;}</style><div class="css-1y69bnj-StyledContent e11u3e402"><style data-emotion-css="1ktcyni-StyledPrefix">.css-1ktcyni-StyledPrefix{margin-right:3px;}</style><span class="css-1ktcyni-StyledPrefix e11u3e403">Автор:</span><style data-emotion-css="1shpzxu-StyledName">.css-1shpzxu-StyledName{font-weight:bold;}</style><span class="css-1shpzxu-StyledName e11u3e404">Eurosport</span><style data-emotion-css="eoa7lv-StyledTime">.css-eoa7lv-StyledTime{font-size:12px;line-height:15px;color:#6D6D78;white-space:nowrap;}</style><div class="css-eoa7lv-StyledTime e11u3e405">через час</div></div></a></div><style data-emotion-css="uz1c5e">.css-uz1c5e{margin-top:15px;}@media (min-width:700px){.css-uz1c5e{margin-top:23px;}}</style><div class="css-uz1c5e e1x6cwuo6"><style data-emotion-css="1bu3b9-sidesMargin-marginForText-BodyBuilder">.css-1bu3b9-sidesMargin-marginForText-BodyBuilder{width:auto;margin-bottom:30px;margin-left:20px;margin-right:20px;}@media (min-width:700px){.css-1bu3b9-sidesMargin-marginForText-BodyBuilder{margin-left:33px;margin-right:33px;}}@media (min-width:1024px){.css-1bu3b9-sidesMargin-marginForText-BodyBuilder{margin-left:0;margin-right:0;}}</style><style data-emotion-css="ystdhv-TeaserContainer-TeaserContainer-TeaserContainer-TeaserContainer-sidesMargin-marginForText-BodyBuilder">.css-ystdhv-TeaserContainer-TeaserContainer-TeaserContainer-TeaserContainer-sidesMargin-marginForText-BodyBuilder{font-weight:bold;color:#2D304A;font-size:0.875rem;line-height:1rem;width:auto;margin-bottom:30px;margin-left:20px;margin-right:20px;}@media (min-width:700px){.css-ystdhv-TeaserContainer-TeaserContainer-TeaserContainer-TeaserContainer-sidesMargin-marginForText-BodyBuilder{font-size:1rem;line-height:1.5rem;}}@media (min-width:1024px){.css-ystdhv-TeaserContainer-TeaserContainer-TeaserContainer-TeaserContainer-sidesMargin-marginForText-BodyBuilder{font-size:1.125rem;line-height:1.625rem;}}@media (min-width:700px){.css-ystdhv-TeaserContainer-TeaserContainer-TeaserContainer-TeaserContainer-sidesMargin-marginForText-BodyBuilder{margin-left:33px;margin-right:33px;}}@media (min-width:1024px){.css-ystdhv-TeaserContainer-TeaserContainer-TeaserContainer-TeaserContainer-sidesMargin-marginForText-BodyBuilder{margin-left:0;margin-right:0;}}</style><h2 data-testid="teaser-element" class="css-ystdhv-TeaserContainer-TeaserContainer-TeaserContainer-TeaserContainer-sidesMargin-marginForText-BodyBuilder e1ik93hl0">От мастерства португальца пострадали соседи из «Торино».</h2><style data-emotion-css="1tqjf4j-PSD-PSD-PSD-sidesMargin-marginForText-BodyBuilder">.css-1tqjf4j-PSD-PSD-PSD-sidesMargin-marginForText-BodyBuilder{font-family: font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-size:0.875rem;line-height:1.25rem;width:auto;margin-bottom:30px;margin-left:20px;margin-right:20px;}@media (min-width:700px){.css-1tqjf4j-PSD-PSD-PSD-sidesMargin-marginForText-BodyBuilder{font-size:1rem;line-height:1.5rem;}}@media (min-width:700px){.css-1tqjf4j-PSD-PSD-PSD-sidesMargin-marginForText-BodyBuilder{margin-left:33px;margin-right:33px;}}@media (min-width:1024px){.css-1tqjf4j-PSD-PSD-PSD-sidesMargin-marginForText-BodyBuilder{margin-left:0;margin-right:0;}}</style><p class="css-1tqjf4j-PSD-PSD-PSD-sidesMargin-marginForText-BodyBuilder e3ewos68">Нападающий «Ювентуса» Криштиану Роналду прокомментировал первый мяч, забитый в туринском клубе со штрафного – в 30-м туре Серии А он поразил ворота «Торино».</p><p class="css-1tqjf4j-PSD-PSD-PSD-sidesMargin-marginForText-BodyBuilder e3ewos68">«Мне действительно нужен был гол со штрафного, чтобы вернуть себе уверенность. Мы знали, что игра получится сложной, но работали, и теперь наш результат оказывает давление на «Лацио». Мы достигли цели. Неважно, кто забивает, пока команда побеждает. Мы в хорошей форме и постараемся победить «Милан» – будет еще один сложный матч», – цитирует 35-летнего Роналду <style data-emotion-css="1qh1eaa-StyledLink-StyledLink-StyledLink">.css-1qh1eaa-StyledLink-StyledLink-StyledLink{color:#4652FF;border-bottom:1px solid #4652FF;padding-bottom:1px;-webkit-text-decoration:none;text-decoration:none;line-height:20px;}@media (min-width:700px){.css-1qh1eaa-StyledLink-StyledLink-StyledLink{line-height:24px;padding-bottom:3px;}}.css-1qh1eaa-StyledLink-StyledLink-StyledLink:hover{color:#7CA1FF;border-bottom:1px solid #7CA1FF;}</style><a href="https://sport.sky.it/calcio/serie-a/2020/07/04/cristiano-ronaldo-gol-punizione-juve-torino-video" target="_blank" rel="noopener" data-testid="link-component" class="css-1qh1eaa-StyledLink-StyledLink-StyledLink e1ytboo70">Sky Sport Italia</a>.</p><style data-emotion-css="1jv6e9u-StyledAdPlacement">.css-1jv6e9u-StyledAdPlacement{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><style data-emotion-css="d9pofb-sidesMargin-marginForText-BodyBuilder">.css-d9pofb-sidesMargin-marginForText-BodyBuilder{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;width:100%;-webkit-text-decoration:none;text-decoration:none;font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;color:#6B6C80;background-color:#F2F2F2;-webkit-transition:border-color 0.3s ease-in-out,box-shadow 0.3s ease-in-out;transition:border-color 0.3s ease-in-out,box-shadow 0.3s ease-in-out;width:auto;margin-bottom:30px;margin-left:20px;margin-right:20px;}.css-d9pofb-sidesMargin-marginForText-BodyBuilder:hover{box-shadow:0 4px 5px 0 rgba(0,0,0,0.14),0 1px 10px 0 rgba(0,0,0,0.12),0 2px 4px -1px rgba(0,0,0,0.2);}.css-d9pofb-sidesMargin-marginForText-BodyBuilder:after{content:'';display:block;position:absolute;top:0;bottom:0;left:0;right:0;border:1px solid transparent;}.css-d9pofb-sidesMargin-marginForText-BodyBuilder:active:after{border:1px solid #4652FF;}@media (min-width:700px){.css-d9pofb-sidesMargin-marginForText-BodyBuilder{margin-left:33px;margin-right:33px;}}@media (min-width:1024px){.css-d9pofb-sidesMargin-marginForText-BodyBuilder{margin-left:0;margin-right:0;}}</style><style data-emotion-css="a3a5jm-StyledLink-sidesMargin-marginForText-BodyBuilder">.css-a3a5jm-StyledLink-sidesMargin-marginForText-BodyBuilder{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;width:100%;-webkit-text-decoration:none;text-decoration:none;font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;color:#6B6C80;background-color:#F2F2F2;-webkit-transition:border-color 0.3s ease-in-out,box-shadow 0.3s ease-in-out;transition:border-color 0.3s ease-in-out,box-shadow 0.3s ease-in-out;width:auto;margin-bottom:30px;margin-left:20px;margin-right:20px;}.css-a3a5jm-StyledLink-sidesMargin-marginForText-BodyBuilder:hover{box-shadow:0 4px 5px 0 rgba(0,0,0,0.14),0 1px 10px 0 rgba(0,0,0,0.12),0 2px 4px -1px rgba(0,0,0,0.2);}.css-a3a5jm-StyledLink-sidesMargin-marginForText-BodyBuilder:after{content:'';display:block;position:absolute;top:0;bottom:0;left:0;right:0;border:1px solid transparent;}.css-a3a5jm-StyledLink-sidesMargin-marginForText-BodyBuilder:active:after{border:1px solid #4652FF;}@media (min-width:700px){.css-a3a5jm-StyledLink-sidesMargin-marginForText-BodyBuilder{margin-left:33px;margin-right:33px;}}@media (min-width:1024px){.css-a3a5jm-StyledLink-sidesMargin-marginForText-BodyBuilder{margin-left:0;margin-right:0;}}</style><a href="https://www.eurosport.ru/football/serie-a/2019-2020/story_sto7796177.shtml" title="Криш наконец-то забил со штрафного – скорее любуйся шедевром" class="erxxjim0 css-a3a5jm-StyledLink-sidesMargin-marginForText-BodyBuilder e1ytboo70" data-testid="link-component"><style data-emotion-css="14iebui">.css-14iebui{position:relative;width:119px;height:92px;overflow:hidden;-webkit-flex:0 0 119px;-ms-flex:0 0 119px;flex:0 0 119px;}@media (min-width:700px){.css-14iebui{width:auto;-webkit-flex:0 0 181px;-ms-flex:0 0 181px;flex:0 0 181px;height:auto;}}</style><div class="css-14iebui erxxjim1"><style data-emotion-css="60us7h">.css-60us7h{display:block;width:119px;height:92px;object-fit:cover;}@media (min-width:700px){.css-60us7h{width:181px;height:100%;}}</style><div class="css-60us7h erxxjim2"></div></div><style data-emotion-css="15dtgbv">.css-15dtgbv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:9px 30px 7px 9px;-webkit-flex:auto;-ms-flex:auto;flex:auto;max-width:calc(100% - 119px);-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}@media (min-width:700px){.css-15dtgbv{padding:14px 50px 12px 18px;max-width:calc(100% - 160px);}}</style><div class="css-15dtgbv erxxjim4"><style data-emotion-css="g0koej">.css-g0koej{font-size:10px;line-height:1.2;font-weight:600;text-transform:uppercase;white-space:nowrap;text-overflow:ellipsis;overflow:hidden;}</style><div class="css-g0koej erxxjim6">Чемпионат Италии</div><style data-emotion-css="1gkcgw7">.css-1gkcgw7{font-size:14px;line-height:1.2;font-weight:700;text-overflow:ellipsis;overflow:hidden;color:#2D304A;height:34px;display:-webkit-box;-webkit-line-clamp:2;-webkit-box-orient:vertical;}</style><h3 class="css-1gkcgw7 erxxjim5">Криш наконец-то забил со штрафного – скорее любуйся шедевром</h3><style data-emotion-css="1o8gd88">.css-1o8gd88{position:absolute;display:block;right:15px;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);}@media (min-width:700px){.css-1o8gd88{right:20px;}}</style><svg viewBox="0 0 6 9" class="css-1o8gd88 erxxjim7" height="16px" width="10px"><path fill="#2D304A" d="M1.15 0L0 1.06 3.71 4.5 0 7.94 1.15 9 6 4.5z"></path></svg><style data-emotion-css="70qvj9">.css-70qvj9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-70qvj9 erxxjim8"><style data-emotion-css="14wvfj0">.css-14wvfj0{display:block;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;}</style><svg viewBox="0 0 400 418.182" class="css-14wvfj0 erxxjim9" height="12px" width="12px"><path d="M186.136 18.665C68.78 28.491-8.282 142.704 26.675 255c18.418 59.164 68.56 106.307 129.038 121.321C281.067 407.44 398.102 302.01 379.95 174.318c-13.421-94.417-99.503-163.55-193.814-155.653m25.25 17.261c104.973 8.097 175.611 109.092 146.585 209.58-23.593 81.679-106.458 132.467-189.335 116.043C75.086 343.011 16.868 249.856 41.116 157.5 60.883 82.211 134.06 29.962 211.386 35.926M189.091 79.17c-2.338.665-4.529 2.515-5.494 4.641-1.156 2.545-1.366 118.027-.218 120.189 1.424 2.684 67.202 67.718 68.97 68.189 6.404 1.707 13.242-5.91 10.651-11.863-.367-.842-13.853-14.658-31.819-32.597L200 196.593l-.01-55.455c-.011-62.097.222-57.74-3.236-60.351-2.479-1.871-4.94-2.39-7.663-1.617" fill="#6B6C80" fill-rule="evenodd"></path></svg><style data-emotion-css="mh41z8">.css-mh41z8{display:block;padding-top:1px;margin-left:6px;font-size:10px;line-height:1.2;text-transform:uppercase;white-space:nowrap;text-overflow:ellipsis;overflow:hidden;}</style><span class="css-mh41z8 erxxjim10">12 ЧАСОВ НАЗАД</span></div></div></a><div class="css-1bu3b9-sidesMargin-marginForText-BodyBuilder"><span class="" style="display:inline-block;width:100%"><style data-emotion-css="1wexk73-Container">.css-1wexk73-Container{width:100%;height:100px;background-color:#F8F8F9;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}</style><div class="css-1wexk73-Container eamvhlv0"><svg viewBox="0 0 300 500" height="50" width="50"><path fill="none" d="M0 0h300v500H0z"></path><path fill="#000000" d="M122 433a6 6 0 01-4-2l-22-22a6 6 0 010-8l22-22a6 6 0 018 8l-18 18 18 18a6 6 0 01-4 10zm56 0a6 6 0 01-4-10l18-18-18-18a6 6 0 018-8l22 22a6 6 0 010 8l-22 22a6 6 0 01-4 2zm-45 22a6 6 0 01-5-8l33-88a6 6 0 1111 3l-33 89a6 6 0 01-6 4z"></path><path id="_Path_" fill="#000000" d="M129 105H83V52a7 7 0 016-7h122a7 7 0 016 7v29c0 4-2 7-6 7h-82v17z" data-name="&lt;Path&gt;"></path><path id="_Path_2" fill="#000000" d="M212 255H82l48-43h81a7 7 0 017 6v30a7 7 0 01-6 7" data-name="&lt;Path&gt;"></path><path id="_Path_3" fill="#000000" d="M142 173l61-27h-61v-41l-36 41H45l39 27-33 39 55-24 36 24v-39z" data-name="&lt;Path&gt;"></path></svg></div></span></div><style data-emotion-css="1t9ddqf-sidesMargin-marginForText-BodyBuilder">.css-1t9ddqf-sidesMargin-marginForText-BodyBuilder{margin-left:10px;color:#2D304A;font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-size:0.875rem;line-height:1.25rem;width:auto;margin-bottom:30px;margin-left:20px;margin-right:20px;}@media (min-width:480px){.css-1t9ddqf-sidesMargin-marginForText-BodyBuilder{font-size:1rem;line-height:1.5rem;}}@media (min-width:700px){.css-1t9ddqf-sidesMargin-marginForText-BodyBuilder{margin-left:33px;margin-right:33px;}}@media (min-width:1024px){.css-1t9ddqf-sidesMargin-marginForText-BodyBuilder{margin-left:0;margin-right:0;}}</style><ul class="css-1t9ddqf-sidesMargin-marginForText-BodyBuilder eefuxk42" data-testid="list-element"><style data-emotion-css="trpmrm-ListItem">.css-trpmrm-ListItem{display:block;margin-bottom:24px;margin-left:34px;text-indent:-34px;}.css-trpmrm-ListItem::before{content:'';width:7px;height:7px;border-radius:50%;background:black;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;display:inline-block;margin-left:6px;margin-bottom:1px;}</style><li class="css-trpmrm-ListItem eefuxk40"><style data-emotion-css="1m44d0w-Item">.css-1m44d0w-Item{line-height:20px;margin:0 20px;}</style><span class="css-1m44d0w-Item eefuxk41">Роналду перешел в «Ювентус» летом 2018 года из мадридского «Реала».</span></li><li class="css-trpmrm-ListItem eefuxk40"><span class="css-1m44d0w-Item eefuxk41">В чемпионате Италии-2019/20 Криш набрал 30 (25+5) очков по системе «гол+пас» в 26 матчах.</span></li><li class="css-trpmrm-ListItem eefuxk40"><span class="css-1m44d0w-Item eefuxk41">«Юве» победил «Торино» со счетом 4:1 и укрепился на первом месте после поражения «Лацио» от «Милана».</span></li></ul><style data-emotion-css="97b7ty-Container-sidesMargin-marginForText-BodyBuilder">.css-97b7ty-Container-sidesMargin-marginForText-BodyBuilder{width:auto;margin-bottom:30px;margin-left:20px;margin-right:20px;}@media (min-width:700px){.css-97b7ty-Container-sidesMargin-marginForText-BodyBuilder{margin-left:33px;margin-right:33px;}}@media (min-width:1024px){.css-97b7ty-Container-sidesMargin-marginForText-BodyBuilder{margin-left:0;margin-right:0;}}</style><div class="css-97b7ty-Container-sidesMargin-marginForText-BodyBuilder e18tzr7a0"><a href="https://bit.ly/2GxUmRv" class="e18tzr7a2 css-1eabm8s-StyledLink-LinkWrapper e1ytboo70" data-testid="infographic-link"><style data-emotion-css="1tgzmul-ImageWrapperStyled">.css-1tgzmul-ImageWrapperStyled{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;}</style><div data-testid="infographic-image" class="css-1tgzmul-ImageWrapperStyled e18tzr7a3"><style data-emotion-css="78pbog-ImageStyled">.css-78pbog-ImageStyled{max-width:100%;}</style><div class="css-78pbog-ImageStyled e18tzr7a4"></div></div></a></div><p class="css-1tqjf4j-PSD-PSD-PSD-sidesMargin-marginForText-BodyBuilder e3ewos68"><a href="https://bit.ly/2GxUmRv" target="_blank" rel="noopener" data-testid="link-component" class="css-1qh1eaa-StyledLink-StyledLink-StyledLink e1ytboo70">Подписывайся на нас ВКонтакте</a></p><a href="https://www.eurosport.ru/football/serie-a/2019-2020/story_sto7795744.shtml" title="The Sun: бразильскому двойнику Роналду предложили сняться в порно в роли Криша" class="erxxjim0 css-a3a5jm-StyledLink-sidesMargin-marginForText-BodyBuilder e1ytboo70" data-testid="link-component"><div class="css-14iebui erxxjim1"><div class="css-60us7h erxxjim2"></div></div><div class="css-15dtgbv erxxjim4"><div class="css-g0koej erxxjim6">Чемпионат Италии</div><h3 class="css-1gkcgw7 erxxjim5">The Sun: бразильскому двойнику Роналду предложили сняться в порно в роли Криша</h3><svg viewBox="0 0 6 9" class="css-1o8gd88 erxxjim7" height="16px" width="10px"><path fill="#2D304A" d="M1.15 0L0 1.06 3.71 4.5 0 7.94 1.15 9 6 4.5z"></path></svg><div class="css-70qvj9 erxxjim8"><svg viewBox="0 0 400 418.182" class="css-14wvfj0 erxxjim9" height="12px" width="12px"><path d="M186.136 18.665C68.78 28.491-8.282 142.704 26.675 255c18.418 59.164 68.56 106.307 129.038 121.321C281.067 407.44 398.102 302.01 379.95 174.318c-13.421-94.417-99.503-163.55-193.814-155.653m25.25 17.261c104.973 8.097 175.611 109.092 146.585 209.58-23.593 81.679-106.458 132.467-189.335 116.043C75.086 343.011 16.868 249.856 41.116 157.5 60.883 82.211 134.06 29.962 211.386 35.926M189.091 79.17c-2.338.665-4.529 2.515-5.494 4.641-1.156 2.545-1.366 118.027-.218 120.189 1.424 2.684 67.202 67.718 68.97 68.189 6.404 1.707 13.242-5.91 10.651-11.863-.367-.842-13.853-14.658-31.819-32.597L200 196.593l-.01-55.455c-.011-62.097.222-57.74-3.236-60.351-2.479-1.871-4.94-2.39-7.663-1.617" fill="#6B6C80" fill-rule="evenodd"></path></svg><span class="css-mh41z8 erxxjim10">19 ЧАСОВ НАЗАД</span></div></div></a><a href="https://www.eurosport.ru/football/bundesliga/2019-2020/story_sto7794357.shtml" title="Левандовский, Иммобиле или все-таки Месси? Разбираемся, кто выиграет «Золотую бутсу»" class="erxxjim0 css-a3a5jm-StyledLink-sidesMargin-marginForText-BodyBuilder e1ytboo70" data-testid="link-component"><div class="css-14iebui erxxjim1"><div class="css-60us7h erxxjim2"></div></div><div class="css-15dtgbv erxxjim4"><div class="css-g0koej erxxjim6">Чемпионат Германии</div><h3 class="css-1gkcgw7 erxxjim5">Левандовский, Иммобиле или все-таки Месси? Разбираемся, кто выиграет «Золотую бутсу»</h3><svg viewBox="0 0 6 9" class="css-1o8gd88 erxxjim7" height="16px" width="10px"><path fill="#2D304A" d="M1.15 0L0 1.06 3.71 4.5 0 7.94 1.15 9 6 4.5z"></path></svg><div class="css-70qvj9 erxxjim8"><svg viewBox="0 0 400 418.182" class="css-14wvfj0 erxxjim9" height="12px" width="12px"><path d="M186.136 18.665C68.78 28.491-8.282 142.704 26.675 255c18.418 59.164 68.56 106.307 129.038 121.321C281.067 407.44 398.102 302.01 379.95 174.318c-13.421-94.417-99.503-163.55-193.814-155.653m25.25 17.261c104.973 8.097 175.611 109.092 146.585 209.58-23.593 81.679-106.458 132.467-189.335 116.043C75.086 343.011 16.868 249.856 41.116 157.5 60.883 82.211 134.06 29.962 211.386 35.926M189.091 79.17c-2.338.665-4.529 2.515-5.494 4.641-1.156 2.545-1.366 118.027-.218 120.189 1.424 2.684 67.202 67.718 68.97 68.189 6.404 1.707 13.242-5.91 10.651-11.863-.367-.842-13.853-14.658-31.819-32.597L200 196.593l-.01-55.455c-.011-62.097.222-57.74-3.236-60.351-2.479-1.871-4.94-2.39-7.663-1.617" fill="#6B6C80" fill-rule="evenodd"></path></svg><span class="css-mh41z8 erxxjim10">ВЧЕРА В 18:29</span></div></div></a></div><style data-emotion-css="ig0m8v-sidesMargin">.css-ig0m8v-sidesMargin{margin-left:20px;margin-right:20px;}@media (min-width:700px){.css-ig0m8v-sidesMargin{margin-left:33px;margin-right:33px;}}@media (min-width:1024px){.css-ig0m8v-sidesMargin{margin-left:0;margin-right:0;}}</style><div class="css-ig0m8v-sidesMargin e1x6cwuo3"><style data-emotion-css="19j0uxj-SectionTitle-SectionTitle-SectionTitle">.css-19j0uxj-SectionTitle-SectionTitle-SectionTitle{font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-size:18px;line-height:24px;font-weight:bold;padding-bottom:10px;border-bottom:1px solid #2D304A;margin-bottom:19px;}@media (min-width:700px){.css-19j0uxj-SectionTitle-SectionTitle-SectionTitle{font-size:20px;line-height:28px;padding-bottom:13px;margin-bottom:20px;}}@media (min-width:1024px){.css-19j0uxj-SectionTitle-SectionTitle-SectionTitle{font-size:24px;}}</style><div class="css-19j0uxj-SectionTitle-SectionTitle-SectionTitle e3ewos69">По теме</div><style data-emotion-css="ogsxxp-ComponentContainer">.css-ogsxxp-ComponentContainer{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}</style><div data-testid="tagsContainer" class="css-ogsxxp-ComponentContainer e1jdf2332"><style data-emotion-css="em5d5y-StyledButton-StyledButton-StyledButton-StyledButton">.css-em5d5y-StyledButton-StyledButton-StyledButton-StyledButton{min-width:60px;height:30px;font-size:10px;padding:13px;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#2D304A;border:1px solid #DEDFE3;background-color:#FFFFFF;font-weight:bold;margin:0 14px 10px 0;padding:10px 6px;-webkit-text-decoration:none;text-decoration:none;text-transform:uppercase;cursor:pointer;border-radius:3px;-webkit-tap-highlight-color:rgba(70,82,255,0.2);}@media (hover:hover) and (pointer:fine){.css-em5d5y-StyledButton-StyledButton-StyledButton-StyledButton:hover{color:#4652FF;border:1px solid #4652FF;background-color:#FFFFFF;}}@media (min-width:700px){.css-em5d5y-StyledButton-StyledButton-StyledButton-StyledButton{min-width:70px;height:34px;font-size:14px;}}@media (min-width:1024px){.css-em5d5y-StyledButton-StyledButton-StyledButton-StyledButton{font-size:14px;margin-right:14px;}}.css-em5d5y-StyledButton-StyledButton-StyledButton-StyledButton:last-of-type{margin-right:0;}</style><a href="https://www.eurosport.ru/football/" data-testid="relatedTags" class="css-em5d5y-StyledButton-StyledButton-StyledButton-StyledButton e1jdf2330">Футбол</a><a href="https://www.eurosport.ru/football/serie-a/" data-testid="relatedTags" class="css-em5d5y-StyledButton-StyledButton-StyledButton-StyledButton e1jdf2330">Чемпионат Италии</a><a href="https://www.eurosport.ru/football/teams/juventus/teamcenter.shtml" data-testid="relatedTags" class="css-em5d5y-StyledButton-StyledButton-StyledButton-StyledButton e1jdf2330">Ювентус</a><a href="https://www.eurosport.ru/football/teams/torino/teamcenter.shtml" data-testid="relatedTags" class="css-em5d5y-StyledButton-StyledButton-StyledButton-StyledButton e1jdf2330">Торино</a><style data-emotion-css="l0a3zb-StyledButton-StyledButton-StyledButton-StyledButton-StyledViewMoreButton">.css-l0a3zb-StyledButton-StyledButton-StyledButton-StyledButton-StyledViewMoreButton{min-width:60px;height:30px;font-size:10px;padding:13px;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#2D304A;border:1px solid #DEDFE3;background-color:#FFFFFF;font-weight:bold;margin:0 14px 10px 0;padding:10px 6px;-webkit-text-decoration:none;text-decoration:none;text-transform:uppercase;cursor:pointer;border-radius:3px;-webkit-tap-highlight-color:rgba(70,82,255,0.2);background-color:#DEDFE3;color:#2D304A;}@media (hover:hover) and (pointer:fine){.css-l0a3zb-StyledButton-StyledButton-StyledButton-StyledButton-StyledViewMoreButton:hover{color:#4652FF;border:1px solid #4652FF;background-color:#FFFFFF;}}@media (min-width:700px){.css-l0a3zb-StyledButton-StyledButton-StyledButton-StyledButton-StyledViewMoreButton{min-width:70px;height:34px;font-size:14px;}}@media (min-width:1024px){.css-l0a3zb-StyledButton-StyledButton-StyledButton-StyledButton-StyledViewMoreButton{font-size:14px;margin-right:14px;}}.css-l0a3zb-StyledButton-StyledButton-StyledButton-StyledButton-StyledViewMoreButton:last-of-type{margin-right:0;}.css-l0a3zb-StyledButton-StyledButton-StyledButton-StyledButton-StyledViewMoreButton:hover{color:#FFFFFF;background-color:#4652FF;}</style><a class="css-l0a3zb-StyledButton-StyledButton-StyledButton-StyledButton-StyledViewMoreButton e1jdf2331">Больше</a></div></div><style data-emotion-css="1fqmxtv">.css-1fqmxtv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-top:25px;padding:0 20px;}@media (min-width:700px){.css-1fqmxtv{margin-top:32px;padding:0 33px;}}@media (min-width:1024px){.css-1fqmxtv{margin-top:40px;padding:0;}}</style><div class="css-1fqmxtv e1x6cwuo1"><style data-emotion-css="1ilolmf-StyledIconButtonSpan-StyledButton-StyledButton">.css-1ilolmf-StyledIconButtonSpan-StyledButton-StyledButton{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-text-decoration:none;text-decoration:none;cursor:pointer;color:#2D304A;}@media (hover:hover) and (pointer:fine){.css-1ilolmf-StyledIconButtonSpan-StyledButton-StyledButton:hover{color:#3632FF;}.css-1ilolmf-StyledIconButtonSpan-StyledButton-StyledButton:hover .e1m3wber5{background:#FFFFFF;border:1px solid #3632FF;}.css-1ilolmf-StyledIconButtonSpan-StyledButton-StyledButton:hover .e1m3wber1 path{fill:#3632FF;}.css-1ilolmf-StyledIconButtonSpan-StyledButton-StyledButton:hover .e1m3wber1 circle{fill:#EEEEEE;}.css-1ilolmf-StyledIconButtonSpan-StyledButton-StyledButton:hover .e1m3wber0{border-left:1px solid #3632FF;color:#3632FF;}.css-1ilolmf-StyledIconButtonSpan-StyledButton-StyledButton:hover .e1m3wber2{pointer-events:auto;opacity:1;}}.css-1ilolmf-StyledIconButtonSpan-StyledButton-StyledButton:active{color:#3632FF;}.css-1ilolmf-StyledIconButtonSpan-StyledButton-StyledButton:active .e1m3wber5{border:1px solid #3632FF;background-color:#3632FF;}.css-1ilolmf-StyledIconButtonSpan-StyledButton-StyledButton:active .e1m3wber0{border-left:1px solid #3632FF;color:#EEEEEE;}.css-1ilolmf-StyledIconButtonSpan-StyledButton-StyledButton:active .e1m3wber1 path{fill:#EEEEEE;}.css-1ilolmf-StyledIconButtonSpan-StyledButton-StyledButton:active .e1m3wber1 circle{fill:#EEEEEE;}</style><span target="_blank" class="css-1ilolmf-StyledIconButtonSpan-StyledButton-StyledButton e1m3wber7"><style data-emotion-css="fwbd73-ButtonWrapper-ButtonWrapper">.css-fwbd73-ButtonWrapper-ButtonWrapper{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;cursor:pointer;width:32px;height:32px;border-radius:8.8%;border:1px solid #DEDFE3;background-color:#FFFFFF;}</style><div size="32" class="css-fwbd73-ButtonWrapper-ButtonWrapper e1m3wber5" data-social="share" data-aa-socialinteraction="share:share:video" data-action="false"><style data-emotion-css="coju5j-StyledIcon">.css-coju5j-StyledIcon{width:32px;height:16px;opacity:0.8;}.css-coju5j-StyledIcon path{fill:#2D304A;}.css-coju5j-StyledIcon circle{fill:#EEEEEE;}</style><svg viewBox="0 0 49.7 55.1" class="css-coju5j-StyledIcon e1m3wber1" height="32" width="32"><path fill="white" d="M41.4 38.9c-2.1 0-4 .8-5.4 2.1L16.3 29.6c.2-.6.2-1.3.2-1.9s-.1-1.3-.2-1.9l19.5-11.4c1.5 1.4 3.5 2.2 5.6 2.2 4.6 0 8.3-3.7 8.3-8.3S46 0 41.4 0s-8.3 3.7-8.3 8.3c0 .7.1 1.3.2 1.9L13.9 21.6c-1.5-1.4-3.5-2.2-5.6-2.2-4.6 0-8.3 3.7-8.3 8.3S3.7 36 8.3 36c2.2 0 4.2-.9 5.6-2.2l19.7 11.5c-.1.6-.2 1.2-.2 1.8 0 4.4 3.6 8 8 8s8-3.6 8-8c0-4.6-3.6-8.2-8-8.2z"></path></svg><style data-emotion-css="yrji4b-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown">.css-yrji4b-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown{z-index:1;pointer-events:none;opacity:0;-webkit-transform:translateY(100%);-ms-transform:translateY(100%);transform:translateY(100%);-webkit-transition:-webkit-transform 0.2s,opacity 0.2s;-webkit-transition:transform 0.2s,opacity 0.2s;transition:transform 0.2s,opacity 0.2s;}@media (min-width:480px){.css-yrji4b-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown{left:-1px;}.css-yrji4b-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1d24ile0{left:16px;}}</style><style data-emotion-css="jh6aql-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown">.css-jh6aql-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown{position:fixed;top:unset;bottom:0;left:0;-webkit-transform:none;-ms-transform:none;transform:none;width:100%;cursor:default;padding:16px 16px 20px;color:#6D6D78;background-color:#FFFFFF;box-shadow:0 2px 7px rgba(150,150,150,0.5);border-radius:4px;z-index:1;pointer-events:none;opacity:0;-webkit-transform:translateY(100%);-ms-transform:translateY(100%);transform:translateY(100%);-webkit-transition:-webkit-transform 0.2s,opacity 0.2s;-webkit-transition:transform 0.2s,opacity 0.2s;transition:transform 0.2s,opacity 0.2s;}.css-jh6aql-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1d24ile0{display:none;width:34px;height:15px;padding-top:9px;overflow:hidden;text-align:center;text-shadow:0 -2px 7px rgba(150,150,150,0.5);color:#FFFFFF;font-size:22px;bottom:2px;}.css-jh6aql-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1d24ile0::selection{background:none;}.css-jh6aql-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1fnrwic4{margin:0;height:34px;background:#FAFAFA;}.css-jh6aql-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1fnrwic4 input{background:transparent;color:inherit;font-size:14px;}.css-jh6aql-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1fnrwic6{border-radius:unset;}.css-jh6aql-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1fnrwic3{width:34px;border-radius:4px 0 0 4px;}.css-jh6aql-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1fnrwic7{background:transparent;border-radius:0 4px 4px 0;}.css-jh6aql-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1fnrwic7:hover,.css-jh6aql-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1fnrwic7:active{background:#EEEEEE;}@media (min-width:480px){.css-jh6aql-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown{position:absolute;width:390px;top:unset;bottom:unset;-webkit-transform:translateY(-100%);-ms-transform:translateY(-100%);transform:translateY(-100%);top:-28px;left:0;}.css-jh6aql-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1d24ile0{display:initial;-webkit-transform:translate3d(-50%,100%,0) rotate(180deg);-ms-transform:translate3d(-50%,100%,0) rotate(180deg);transform:translate3d(-50%,100%,0) rotate(180deg);left:10px;}}@media (min-width:480px){.css-jh6aql-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown{left:-1px;}.css-jh6aql-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1d24ile0{left:16px;}}</style><style data-emotion-css="1r4eaan-Tooltip-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown">.css-1r4eaan-Tooltip-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown{position:absolute;left:50%;padding:10px 10px 12px;font-size:10px;color:#FFFFFF;background-color:#2D304A;white-space:nowrap;top:-8px;position:fixed;top:unset;bottom:0;left:0;-webkit-transform:none;-ms-transform:none;transform:none;width:100%;cursor:default;padding:16px 16px 20px;color:#6D6D78;background-color:#FFFFFF;box-shadow:0 2px 7px rgba(150,150,150,0.5);border-radius:4px;z-index:1;pointer-events:none;opacity:0;-webkit-transform:translateY(100%);-ms-transform:translateY(100%);transform:translateY(100%);-webkit-transition:-webkit-transform 0.2s,opacity 0.2s;-webkit-transition:transform 0.2s,opacity 0.2s;transition:transform 0.2s,opacity 0.2s;}.css-1r4eaan-Tooltip-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1d24ile0{bottom:0;}.css-1r4eaan-Tooltip-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1d24ile0{display:none;width:34px;height:15px;padding-top:9px;overflow:hidden;text-align:center;text-shadow:0 -2px 7px rgba(150,150,150,0.5);color:#FFFFFF;font-size:22px;bottom:2px;}.css-1r4eaan-Tooltip-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1d24ile0::selection{background:none;}.css-1r4eaan-Tooltip-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1fnrwic4{margin:0;height:34px;background:#FAFAFA;}.css-1r4eaan-Tooltip-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1fnrwic4 input{background:transparent;color:inherit;font-size:14px;}.css-1r4eaan-Tooltip-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1fnrwic6{border-radius:unset;}.css-1r4eaan-Tooltip-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1fnrwic3{width:34px;border-radius:4px 0 0 4px;}.css-1r4eaan-Tooltip-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1fnrwic7{background:transparent;border-radius:0 4px 4px 0;}.css-1r4eaan-Tooltip-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1fnrwic7:hover,.css-1r4eaan-Tooltip-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1fnrwic7:active{background:#EEEEEE;}@media (min-width:480px){.css-1r4eaan-Tooltip-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown{position:absolute;width:390px;top:unset;bottom:unset;-webkit-transform:translateY(-100%);-ms-transform:translateY(-100%);transform:translateY(-100%);top:-28px;left:0;}.css-1r4eaan-Tooltip-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1d24ile0{display:initial;-webkit-transform:translate3d(-50%,100%,0) rotate(180deg);-ms-transform:translate3d(-50%,100%,0) rotate(180deg);transform:translate3d(-50%,100%,0) rotate(180deg);left:10px;}}@media (min-width:480px){.css-1r4eaan-Tooltip-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown{left:-1px;}.css-1r4eaan-Tooltip-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown .e1d24ile0{left:16px;}}</style><div class="e1m3wber3 e197809k8 css-1r4eaan-Tooltip-StyledTooltip-StyledTooltip-StyledTooltip-StyledShareDropdown-StyledShareDropdown-StyledShareDropdown e1d24ile1" data-testid="tooltip"><style data-emotion-css="9f5k7a-Title">.css-9f5k7a-Title{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;font-size:16px;font-weight:bold;color:#2D304A;padding-bottom:16px;border-bottom:1px solid #DEDFE3;}</style><div class="css-9f5k7a-Title e197809k0">Поделиться с<style data-emotion-css="1f1gbje-TitleIcon">.css-1f1gbje-TitleIcon{cursor:pointer;}.css-1f1gbje-TitleIcon path{width:16px;fill:#141B4D;}</style><svg viewBox="0 0 16 16" class="css-1f1gbje-TitleIcon e197809k1" height="20" width="20"><path fill="white" d="M15.988 14.522l-1.466 1.466L8 9.466l-6.522 6.522-1.466-1.466L6.534 8 .012 1.478 1.478.012 8 6.534 14.522.012l1.466 1.466L9.466 8l6.522 6.522z"></path></svg></div><style data-emotion-css="1tu2dt4-Grid">.css-1tu2dt4-Grid{display:grid;grid-template-columns:repeat(2,1fr);grid-gap:16px;padding:20px 20% 16px 0;}</style><div class="css-1tu2dt4-Grid e197809k2"><style data-emotion-css="e43l2y-Button">.css-e43l2y-Button{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;cursor:pointer;}</style><a data-social="facebook" data-url-share="https://www.eurosport.ru/football/serie-a/2019-2020/story_sto7796483.shtml" data-text-share="Роналду прокомментировал гол-шедевр со штрафного" data-action="false" class="css-e43l2y-Button e197809k3"><style data-emotion-css="1txji64-IconWrapper">.css-1txji64-IconWrapper{background:#2D304A;width:34px;border-radius:4px;}</style><div class="css-1txji64-IconWrapper e197809k6"><style data-emotion-css="9hlyu2-IconFormatter">.css-9hlyu2-IconFormatter{position:relative;width:100%;padding-top:100%;}</style><div class="css-9hlyu2-IconFormatter e197809k4"><style data-emotion-css="1ydyqa-StyledIcon">.css-1ydyqa-StyledIcon{position:absolute;top:50%;left:50%;-webkit-transform:translate3d(-50%,-50%,0);-ms-transform:translate3d(-50%,-50%,0);transform:translate3d(-50%,-50%,0);width:60%;}.css-1ydyqa-StyledIcon path{fill:#FFFFFF;}</style><svg viewBox="0 0 100 100" class="css-1ydyqa-StyledIcon e197809k5" height="20" width="20"><path fill="white" d="M57.7 100V54.4H73l2.3-17.8H57.7V25.3c0-5.1 1.4-8.7 8.8-8.7h9.4V.7C74.3.5 68.7 0 62.2 0 48.7 0 39.4 8.3 39.4 23.5v13.1H24v17.8h15.4V100h18.3z"></path></svg></div></div><style data-emotion-css="1w4ofhd-IconLabel">.css-1w4ofhd-IconLabel{margin-left:10px;font-size:14px;}</style><div class="css-1w4ofhd-IconLabel e197809k7">Facebook</div></a><a data-social="whatsapp" data-url-share="https://www.eurosport.ru/football/serie-a/2019-2020/story_sto7796483.shtml" data-text-share="Роналду прокомментировал гол-шедевр со штрафного" data-action="false" class="css-e43l2y-Button e197809k3"><div class="css-1txji64-IconWrapper e197809k6"><div class="css-9hlyu2-IconFormatter e197809k4"><svg viewBox="7 7 20 20" class="css-1ydyqa-StyledIcon e197809k5" height="20" width="20"><path fill="white" d="M22.297 20.864c-.225.632-1.306 1.208-1.826 1.286-.466.07-1.056.098-1.704-.107a15.763 15.763 0 01-1.542-.57c-2.714-1.172-4.487-3.904-4.623-4.084-.135-.18-1.104-1.466-1.104-2.797 0-1.332.699-1.987.947-2.257a.994.994 0 01.721-.339c.18 0 .36.002.52.01.166.008.388-.063.608.464.225.542.766 1.873.834 2.008.067.135.112.294.022.474s-.135.294-.27.452c-.135.157-.284.352-.406.474-.135.134-.277.281-.119.551.159.27.7 1.157 1.505 1.873 1.034.922 1.906 1.207 2.176 1.344.27.135.429.112.586-.068.158-.18.677-.79.857-1.061.18-.27.36-.225.61-.135.246.09 1.578.744 1.848.88.27.135.45.202.519.316.067.113.067.654-.159 1.286M17.004 8C12.04 8 8.001 12.036 8 16.996c0 1.7.475 3.356 1.376 4.788l.215.34-.91 3.32 3.407-.893.327.194A8.974 8.974 0 0016.995 26H17c4.96 0 8.997-4.036 9-8.997a8.943 8.943 0 00-2.634-6.365A8.94 8.94 0 0017.004 8"></path></svg></div></div><div class="css-1w4ofhd-IconLabel e197809k7">WhatsApp</div></a><a data-social="email" data-url-share="https://www.eurosport.ru/football/serie-a/2019-2020/story_sto7796483.shtml" data-text-share="Роналду прокомментировал гол-шедевр со штрафного" data-action="false" class="css-e43l2y-Button e197809k3"><div class="css-1txji64-IconWrapper e197809k6"><div class="css-9hlyu2-IconFormatter e197809k4"><svg viewBox="0 0 16 12.4" class="css-1ydyqa-StyledIcon e197809k5" height="20" width="20"><path fill="white" d="M14.4,0H1.6C0.7,0,0,0.7,0,1.6l0,9.3c0,0.9,0.7,1.6,1.6,1.6h12.8c0.9,0,1.6-0.7,1.6-1.6 V1.6C16,0.7,15.3,0,14.4,0z M14.2,1.8v1.5L8,7.1L1.8,3.3V1.8L8,5.6L14.2,1.8z"></path></svg></div></div><div class="css-1w4ofhd-IconLabel e197809k7">Email</div></a><a data-social="vk" data-url-share="https://www.eurosport.ru/football/serie-a/2019-2020/story_sto7796483.shtml" data-text-share="Роналду прокомментировал гол-шедевр со штрафного" data-action="false" class="css-e43l2y-Button e197809k3"><div class="css-1txji64-IconWrapper e197809k6"><div class="css-9hlyu2-IconFormatter e197809k4"><svg viewBox="7 7 20 20" class="css-1ydyqa-StyledIcon e197809k5" height="20" width="20"><path fill="white" d="M17.968 22.661c.507 0 .714-.338.709-.762-.026-1.598.594-2.458 1.716-1.338 1.239 1.241 1.496 2.1 3.002 2.1h2.667c.673 0 .938-.217.938-.556 0-.72-1.184-1.99-2.187-2.92-1.405-1.304-1.471-1.335-.261-2.905 1.5-1.95 3.464-4.447 1.727-4.447h-3.317c-.643 0-.69.363-.92.903-.828 1.956-2.404 4.489-3.003 4.101-.625-.404-.339-2.005-.291-4.384.012-.628.009-1.059-.95-1.283A6.77 6.77 0 0016.29 11c-1.894 0-3.201.793-2.459.932 1.31.244 1.184 3.077.879 4.3-.532 2.13-2.53-1.686-3.363-3.588-.2-.456-.262-.81-.979-.81H7.656c-.41 0-.656.133-.656.428 0 .503 2.467 5.601 4.821 8.143 2.297 2.479 4.567 2.256 6.147 2.256"></path></svg></div></div><div class="css-1w4ofhd-IconLabel e197809k7">VK</div></a><a data-social="twitter" data-url-share="https://www.eurosport.ru/football/serie-a/2019-2020/story_sto7796483.shtml" data-text-share="Роналду прокомментировал гол-шедевр со штрафного" data-action="false" class="css-e43l2y-Button e197809k3"><div class="css-1txji64-IconWrapper e197809k6"><div class="css-9hlyu2-IconFormatter e197809k4"><svg viewBox="0 0 500 500" class="css-1ydyqa-StyledIcon e197809k5" height="20" width="20"><path fill="white" d="M500 94.9c-18.4 8.2-38.2 13.7-58.9 16.2 21.2-12.7 37.4-32.8 45.1-56.8-19.8 11.8-41.8 20.3-65.1 24.9-18.7-19.9-45.4-32.4-74.9-32.4-56.7 0-102.6 45.9-102.6 102.6 0 8 .9 15.9 2.7 23.4C161 168.5 85.4 127.7 34.8 65.6 26 80.8 20.9 98.4 20.9 117.2c0 35.6 18.1 67 45.6 85.4-16.8-.5-32.6-5.1-46.5-12.8v1.3c0 49.7 35.4 91.2 82.3 100.6-8.6 2.3-17.7 3.6-27 3.6-6.6 0-13-.6-19.3-1.8 13.1 40.8 50.9 70.4 95.8 71.2-35.1 27.5-79.3 43.9-127.4 43.9-8.3 0-16.4-.5-24.5-1.4 45.4 29.1 99.3 46.1 157.2 46.1C345.8 453.3 449 297 449 161.4c0-4.4-.1-8.9-.3-13.3 20.2-14.5 37.5-32.6 51.3-53.2z"></path></svg></div></div><div class="css-1w4ofhd-IconLabel e197809k7">Twitter</div></a></div><style data-emotion-css="6v64g6-StyledWrapper">.css-6v64g6-StyledWrapper{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}</style><div class="css-6v64g6-StyledWrapper e1fnrwic0"><style data-emotion-css="paqb8i-InputWrapper-InputWrapper-InputWrapper-InputWrapper">.css-paqb8i-InputWrapper-InputWrapper-InputWrapper-InputWrapper{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:20px;width:100%;margin-top:7px;}@media (min-width:480px){.css-paqb8i-InputWrapper-InputWrapper-InputWrapper-InputWrapper{height:26px;margin-top:10px;}}@media (min-width:700px){.css-paqb8i-InputWrapper-InputWrapper-InputWrapper-InputWrapper{height:calc(4.39px + 3.09vw);}}@media (min-width:1024px){.css-paqb8i-InputWrapper-InputWrapper-InputWrapper-InputWrapper{height:36px;}}</style><div class="css-paqb8i-InputWrapper-InputWrapper-InputWrapper-InputWrapper e1fnrwic4"><style data-emotion-css="12l6fnv-IconWrapper-IconWrapper-IconWrapper-IconWrapper-IconWrapper">.css-12l6fnv-IconWrapper-IconWrapper-IconWrapper-IconWrapper-IconWrapper{background:#2D304A;width:20px;}@media (min-width:480px){.css-12l6fnv-IconWrapper-IconWrapper-IconWrapper-IconWrapper-IconWrapper{width:26px;}}@media (min-width:700px){.css-12l6fnv-IconWrapper-IconWrapper-IconWrapper-IconWrapper-IconWrapper{width:calc(4.39px + 3.09vw);}}@media (min-width:1024px){.css-12l6fnv-IconWrapper-IconWrapper-IconWrapper-IconWrapper-IconWrapper{width:36px;}}</style><div class="css-12l6fnv-IconWrapper-IconWrapper-IconWrapper-IconWrapper-IconWrapper e1fnrwic3"><div class="css-9hlyu2-IconFormatter e1fnrwic1"><style data-emotion-css="1f88hhc-StyledIcon-StyledIcon">.css-1f88hhc-StyledIcon-StyledIcon{position:absolute;top:50%;left:50%;-webkit-transform:translate3d(-50%,-50%,0);-ms-transform:translate3d(-50%,-50%,0);transform:translate3d(-50%,-50%,0);width:60%;}.css-1f88hhc-StyledIcon-StyledIcon path{fill:#FFFFFF;}</style><svg viewBox="0 0 16 12" class="css-1f88hhc-StyledIcon-StyledIcon e1fnrwic2" height="20" width="20"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="COMPONENTS" transform="translate(-1042.000000, -1275.000000)" fill="white"><g id="share-desktop-copy" transform="translate(1019.000000, 1091.000000)"><g id="link-field" transform="translate(15.000000, 174.000000)"><g id="icon"><path id="Shape" transform="translate(16.000000, 16.000000) rotate(-30.000000) translate(-16.000000, -16.000000) " d="M9.47777778,16 C9.47777778,14.632 10.5588889,13.52 11.8888889,13.52 L15,13.52 L15,12 L11.8888889,12 C9.74222222,12 8,13.792 8,16 C8,18.208 9.74222222,20 11.8888889,20 L15,20 L15,18.48 L11.8888889,18.48 C10.5588889,18.48 9.47777778,17.368 9.47777778,16 L9.47777778,16 Z M13,17 L19,17 L19,15 L13,15 L13,17 L13,17 Z M20.1111111,12 L17,12 L17,13.52 L20.1111111,13.52 C21.4411111,13.52 22.5222222,14.632 22.5222222,16 C22.5222222,17.368 21.4411111,18.48 20.1111111,18.48 L17,18.48 L17,20 L20.1111111,20 C22.2577778,20 24,18.208 24,16 C24,13.792 22.2577778,12 20.1111111,12 L20.1111111,12 Z"></path></g></g></g></g></g></svg></div></div><style data-emotion-css="1xbkhw7-InputText-InputText-InputText-InputText">.css-1xbkhw7-InputText-InputText-InputText-InputText{-webkit-appearance:none;-moz-appearance:none;appearance:none;position:relative;-webkit-flex:1;-ms-flex:1;flex:1;outline:0;border:1px solid #D8D8D8;border-right:0;-webkit-text-decoration:none;text-decoration:none;background-color:#FFFFFF;width:calc(100% - 85px);height:100%;box-sizing:border-box !important;font-size:8px;padding-left:10px;padding-bottom:1px;padding-top:1px;box-sizing:unset;color:#2D304A;border-radius:2px 0 0 2px;-webkit-flex:1 0 50%;-ms-flex:1 0 50%;flex:1 0 50%;text-overflow:ellipsis;white-space:nowrap;overflow:hidden;}.css-1xbkhw7-InputText-InputText-InputText-InputText::selection{background:#4652FF;color:#FFFFFF;}@media (min-width:480px){.css-1xbkhw7-InputText-InputText-InputText-InputText{font-size:12px;}}@media (min-width:700px){.css-1xbkhw7-InputText-InputText-InputText-InputText{font-size:calc(7.68px + 0.62vw);padding-left:calc(-7.28px + 2.47vw);}}@media (min-width:1024px){.css-1xbkhw7-InputText-InputText-InputText-InputText{font-size:14px;padding-left:18px;}}</style><input value="https://www.eurosport.ru/football/serie-a/2019-2020/story_sto7796483.shtml" readonly="" class="css-1xbkhw7-InputText-InputText-InputText-InputText e1fnrwic6"/><style data-emotion-css="1qkqq21-CopyButton-CopyButton-CopyButton-CopyButton">.css-1qkqq21-CopyButton-CopyButton-CopyButton-CopyButton{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:100%;font-size:8px;padding:0 13px;border:1px solid #D8D8D8;border-left:0;background:#FFFFFF;text-transform:uppercase;font-weight:bold;color:#4652FF;border-radius:0 2px 2px 0;-webkit-flex:0 0 20px;-ms-flex:0 0 20px;flex:0 0 20px;}.css-1qkqq21-CopyButton-CopyButton-CopyButton-CopyButton:hover,.css-1qkqq21-CopyButton-CopyButton-CopyButton-CopyButton:active{cursor:pointer;background:#EEEEEE;}@media (min-width:480px){.css-1qkqq21-CopyButton-CopyButton-CopyButton-CopyButton{font-size:10px;}}@media (min-width:700px){.css-1qkqq21-CopyButton-CopyButton-CopyButton-CopyButton{font-size:calc(5.68px + 0.62vw);padding:0 calc(-8.6px + 3.09vw);}}@media (min-width:1024px){.css-1qkqq21-CopyButton-CopyButton-CopyButton-CopyButton{font-size:12px;padding:0 23px;}}</style><span class="css-1qkqq21-CopyButton-CopyButton-CopyButton-CopyButton e1fnrwic7">Копировать</span></div></div><style data-emotion-css="1dqxfvg-Arrow">.css-1dqxfvg-Arrow{position:absolute;left:50%;-webkit-transform:translate3d(-50%,100%,0) rotate(180deg);-ms-transform:translate3d(-50%,100%,0) rotate(180deg);transform:translate3d(-50%,100%,0) rotate(180deg);font-size:8px;line-height:73%;color:#2D304A;}.css-1dqxfvg-Arrow:selection{background:none;}</style><div data-testid="arrow" class="css-1dqxfvg-Arrow e1d24ile0">▲</div></div></div><style data-emotion-css="24xz3o-OutsideLabel-OutsideLabel">.css-24xz3o-OutsideLabel-OutsideLabel{margin-left:10px;font-size:14px;}@media (min-width:700px){.css-24xz3o-OutsideLabel-OutsideLabel{margin-left:9px;}}</style><div class="css-24xz3o-OutsideLabel-OutsideLabel e1m3wber4">Поделиться</div></span></div></div></div></section><section id="col-right-bottom" class="col-right"><div class="scrollblocker"></div><div class="col-content"><style data-emotion-css="120x30h">.css-120x30h{width:100%;text-align:center;font-size:0px;line-height:0;clear:both;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-120x30h e1qqp1wm0"></div><style data-emotion-css="120x30h">.css-120x30h{width:100%;text-align:center;font-size:0px;line-height:0;clear:both;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-120x30h e1qqp1wm0"></div><span class="" style="display:block"><style data-emotion-css="9p258q">.css-9p258q{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-height:500px;}</style><div class="css-9p258q e7k0h191"><style data-emotion-css="yc6rxs">.css-yc6rxs{height:100px;width:100px;}</style><style data-emotion-css="d1o1l5-StyledWrapper">.css-d1o1l5-StyledWrapper{margin:10px;width:24px;height:24px;height:100px;width:100px;}</style><div class="e7k0h190 css-d1o1l5-StyledWrapper e5j5ayt0" data-testid="spiner-wrapper"><style data-emotion-css="h03v6u-AnimatedSvg animation-1gu8ssj">.css-h03v6u-AnimatedSvg{-webkit-animation:animation-1gu8ssj 2s linear infinite;animation:animation-1gu8ssj 2s linear infinite;}@-webkit-keyframes animation-1gu8ssj{to{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}@keyframes animation-1gu8ssj{to{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}</style><svg viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg" class="css-h03v6u-AnimatedSvg e5j5ayt1"><circle style="fill:transparent;stroke-width:3;width:100%;height:100%;stroke-dasharray:170;stroke-dashoffset:20" cx="33" cy="33" r="31" stroke="url(#gradient)"></circle><linearGradient id="gradient"><stop offset="50%" stop-color="black" stop-opacity="1"></stop><stop offset="65%" stop-color="black" stop-opacity="1"></stop><stop offset="100%" stop-color="black" stop-opacity="0"></stop></linearGradient></svg></div></div></span><style data-emotion-css="120x30h">.css-120x30h{width:100%;text-align:center;font-size:0px;line-height:0;clear:both;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-120x30h e1qqp1wm0"></div><span class="" style="display:block"><style data-emotion-css="9p258q">.css-9p258q{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-height:500px;}</style><div class="css-9p258q e7k0h191"><style data-emotion-css="yc6rxs">.css-yc6rxs{height:100px;width:100px;}</style><style data-emotion-css="d1o1l5-StyledWrapper">.css-d1o1l5-StyledWrapper{margin:10px;width:24px;height:24px;height:100px;width:100px;}</style><div class="e7k0h190 css-d1o1l5-StyledWrapper e5j5ayt0" data-testid="spiner-wrapper"><style data-emotion-css="h03v6u-AnimatedSvg animation-1gu8ssj">.css-h03v6u-AnimatedSvg{-webkit-animation:animation-1gu8ssj 2s linear infinite;animation:animation-1gu8ssj 2s linear infinite;}@-webkit-keyframes animation-1gu8ssj{to{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}@keyframes animation-1gu8ssj{to{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}</style><svg viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg" class="css-h03v6u-AnimatedSvg e5j5ayt1"><circle style="fill:transparent;stroke-width:3;width:100%;height:100%;stroke-dasharray:170;stroke-dashoffset:20" cx="33" cy="33" r="31" stroke="url(#gradient)"></circle><linearGradient id="gradient"><stop offset="50%" stop-color="black" stop-opacity="1"></stop><stop offset="65%" stop-color="black" stop-opacity="1"></stop><stop offset="100%" stop-color="black" stop-opacity="0"></stop></linearGradient></svg></div></div></span></div></section></section><section id="content-bottom"><span class="" style="display:block"><style data-emotion-css="w940j1">.css-w940j1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-height:550px;}</style><div class="css-w940j1 e1ptp1oq1"><style data-emotion-css="yc6rxs">.css-yc6rxs{height:100px;width:100px;}</style><style data-emotion-css="d1o1l5-StyledWrapper">.css-d1o1l5-StyledWrapper{margin:10px;width:24px;height:24px;height:100px;width:100px;}</style><div class="e1ptp1oq0 css-d1o1l5-StyledWrapper e5j5ayt0" data-testid="spiner-wrapper"><style data-emotion-css="h03v6u-AnimatedSvg animation-1gu8ssj">.css-h03v6u-AnimatedSvg{-webkit-animation:animation-1gu8ssj 2s linear infinite;animation:animation-1gu8ssj 2s linear infinite;}@-webkit-keyframes animation-1gu8ssj{to{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}@keyframes animation-1gu8ssj{to{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}</style><svg viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg" class="css-h03v6u-AnimatedSvg e5j5ayt1"><circle style="fill:transparent;stroke-width:3;width:100%;height:100%;stroke-dasharray:170;stroke-dashoffset:20" cx="33" cy="33" r="31" stroke="url(#gradient)"></circle><linearGradient id="gradient"><stop offset="50%" stop-color="black" stop-opacity="1"></stop><stop offset="65%" stop-color="black" stop-opacity="1"></stop><stop offset="100%" stop-color="black" stop-opacity="0"></stop></linearGradient></svg></div></div></span><style data-emotion-css="dr80ga">.css-dr80ga{background-color:#151726;}</style><div class="css-dr80ga e1xt9uw90"><style data-emotion-css="60lwax">.css-60lwax{padding-top:27px;padding-bottom:27px;}@media (min-width:700px){.css-60lwax{padding-top:50px;padding-bottom:50px;}}</style><div class="css-60lwax e1xt9uw91"><style data-emotion-css="1l3163a-Container-Container-Container-Container-Container">.css-1l3163a-Container-Container-Container-Container-Container{margin-left:5.07%;margin-right:5.07%;}@media (min-width:480px){.css-1l3163a-Container-Container-Container-Container-Container{margin-left:4.44%;margin-right:4.44%;}}@media (min-width:700px){.css-1l3163a-Container-Container-Container-Container-Container{margin-left:4.3%;margin-right:4.3%;}}@media (min-width:1024px){.css-1l3163a-Container-Container-Container-Container-Container{margin-left:auto;margin-right:auto;width:964px;}}@media (min-width:1366px){.css-1l3163a-Container-Container-Container-Container-Container{margin-left:auto;margin-right:auto;width:1289px;}}</style><div data-testid="rail-block" class="css-1l3163a-Container-Container-Container-Container-Container ef8msds0"><style data-emotion-css="12db89t">.css-12db89t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin:0 -3%;}@media (min-width:480px){.css-12db89t{margin:0 -2%;}}@media (min-width:700px){.css-12db89t{margin:0 -1%;}}@media (min-width:1024px){.css-12db89t{margin:0 -10px;}}@media (min-width:1366px){.css-12db89t{margin:0 -10px;}}</style><div class="css-12db89t ef8msds1"><style data-emotion-css="1oqenom-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn">.css-1oqenom-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn{width:100.0%;margin-left:0%;padding:0 2.7%;}@media (min-width:480px){.css-1oqenom-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn{width:100.0%;margin-left:0%;padding:0 2.3%;}}@media (min-width:700px){.css-1oqenom-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn{width:100.0%;margin-left:0%;padding:0 1.2%;}}@media (min-width:1024px){.css-1oqenom-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn{width:984.0px;margin-left:0px;padding:0 10.0px;}}@media (min-width:1366px){.css-1oqenom-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn{width:1308.0px;margin-left:0px;padding:0 9.5px;}}</style><div class="css-1oqenom-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn ef8msds2"><style data-emotion-css="1a6hxsk">.css-1a6hxsk .carousel__back-button,.css-1a6hxsk .carousel__next-button,.css-1a6hxsk .carousel__dot{cursor:pointer;}.css-1a6hxsk .carousel__slide{position:relative;display:block;box-sizing:border-box;height:0;margin:0;list-style-type:none;float:left;}.css-1a6hxsk .carousel__slide:focus{outline:none !important;}.css-1a6hxsk .carousel__inner-slide{position:absolute;top:0;left:0;width:100%;height:100%;}.css-1a6hxsk .carousel__slider{position:relative;overflow:hidden;}.css-1a6hxsk .carousel__slider-tray{display:block;list-style:none;padding:0;margin:0;-webkit-transition:-webkit-transform 0.5s;-webkit-transition:transform 0.5s;transition:transform 0.5s;-webkit-transition-timing-function:cubic-bezier(0.645,0.045,0.355,1);transition-timing-function:cubic-bezier(0.645,0.045,0.355,1);will-change:transform;}@media (max-width:699px){.css-1a6hxsk .carousel__slider-tray{width:592px !important;height:324px;}}@media (min-width:700px) and (max-width:1023px){.css-1a6hxsk .carousel__slider-tray{width:798px !important;height:350px;}}@media (min-width:1024px){.css-1a6hxsk .carousel__slider-tray{width:798px !important;height:350px;}}</style><div class="css-1a6hxsk ezp5qip0"><div class="carousel"><style data-emotion-css="1mw77lz">.css-1mw77lz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;margin-bottom:20px;padding-bottom:15px;border-bottom:1px solid #DEDFE3;}</style><div class="css-1mw77lz ezp5qip3"><style data-emotion-css="9orlyw">.css-9orlyw{font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-size:18px;line-height:24px;font-weight:700;color:#FFFFFF;}@media (min-width:1024px){.css-9orlyw{font-size:24px;}}</style><h2 class="css-9orlyw ezp5qip4">Прямой Эфир</h2><style data-emotion-css="10k5gdc">.css-10k5gdc{display:none;margin-left:auto;}@media (min-width:1024px){.css-10k5gdc{display:block;}}.css-10k5gdc button{width:40px;height:40px;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background:transparent;padding:1px 7px;border-radius:0 3px 3px 0;border:1px solid #6B6C80;cursor:default;}.css-10k5gdc button path{fill:#6B6C80;}.css-10k5gdc button[disabled]{cursor:default;border:1px solid #2E3141;}.css-10k5gdc button[disabled] path{fill:#2E3141;}.css-10k5gdc button[disabled]:hover,.css-10k5gdc button[disabled]:active{background:transparent;border:1px solid #2E3141;}.css-10k5gdc button[disabled]:hover path,.css-10k5gdc button[disabled]:active path{fill:#2E3141;}.css-10k5gdc button:focus{outline-color:unset;outline:none;}.css-10k5gdc button:hover{background:#6B6C80;}.css-10k5gdc button:hover path{fill:#FFFFFF;}.css-10k5gdc button:active{background:#1657FF;border:1px solid #1657FF;}.css-10k5gdc button:active path{fill:#FFFFFF;}</style><div class="css-10k5gdc ezp5qip5"><style data-emotion-css="6lh9qo">.css-6lh9qo{-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);margin-right:4px;}</style><button type="button" aria-label="previous" class="buttonBack___1mlaL carousel__back-button css-6lh9qo ezp5qip6" disabled=""><svg viewBox="0 0 6 9" height="15" width="15"><path fill="white" d="M1.15 0L0 1.06 3.71 4.5 0 7.94 1.15 9 6 4.5z"></path></svg></button><button type="button" aria-label="next" class="buttonNext___2mOCa carousel__next-button css-0 ezp5qip7"><svg viewBox="0 0 6 9" height="15" width="15"><path fill="white" d="M1.15 0L0 1.06 3.71 4.5 0 7.94 1.15 9 6 4.5z"></path></svg></button></div></div><div class="horizontalSlider___281Ls carousel__slider carousel__slider--horizontal" aria-live="polite" tabindex="0" role="listbox"><div class="carousel__slider-tray-wrapper carousel__slider-tray-wrap--horizontal"><ul class="sliderTray___-vHFQ sliderAnimation___300FY carousel__slider-tray carousel__slider-tray--horizontal" style="display:flex;align-items:stretch;width:200%;transform:translateX(0%) translateX(0px);flex-direction:row"><li tabindex="0" aria-selected="true" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--visible" style="width:50%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><style data-emotion-css="1y3l8k3">.css-1y3l8k3{margin-right:19px;position:relative;}@media (max-width:699px){.css-1y3l8k3{width:277px;height:324px;}}@media (min-width:700px) and (max-width:1023px){.css-1y3l8k3{width:380px;height:350px;}}@media (min-width:1024px){.css-1y3l8k3{width:380px;height:350px;}}</style><div class="css-1y3l8k3 ezp5qip8"><style data-emotion-css="1dhi0ii-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper">@media (max-width:699px){.css-1dhi0ii-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;height:100%;overflow:hidden;-webkit-text-decoration:none;text-decoration:none;background-color:#FFFFFF;-webkit-flex-direction:column-reverse;-ms-flex-direction:column-reverse;flex-direction:column-reverse;-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;}}@media (min-width:700px) and (max-width:1023px){.css-1dhi0ii-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;height:100%;overflow:hidden;-webkit-text-decoration:none;text-decoration:none;background-color:#FFFFFF;-webkit-flex-direction:column-reverse;-ms-flex-direction:column-reverse;flex-direction:column-reverse;-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;}}@media (min-width:1024px){.css-1dhi0ii-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;height:100%;overflow:hidden;-webkit-text-decoration:none;text-decoration:none;background-color:#FFFFFF;-webkit-flex-direction:column-reverse;-ms-flex-direction:column-reverse;flex-direction:column-reverse;-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;}}@media (max-width:699px){.css-1dhi0ii-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper .ecws16510:after{position:absolute;top:0;bottom:0;left:0;right:0;display:block;content:"";-webkit-transition:opacity 0.3s ease-in-out;transition:opacity 0.3s ease-in-out;opacity:0;background:linear-gradient(rgba(6,8,37,0) 0%,rgba(6,8,37,0.63) 50%,rgba(4,5,15,0.87) 100%);}.css-1dhi0ii-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper:hover .ecws1655{-webkit-text-decoration:underline;text-decoration:underline;}.css-1dhi0ii-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper:hover .ecws16510:after{opacity:0.95;}}@media (min-width:700px) and (max-width:1023px){.css-1dhi0ii-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper .ecws16510:after{position:absolute;top:0;bottom:0;left:0;right:0;display:block;content:"";-webkit-transition:opacity 0.3s ease-in-out;transition:opacity 0.3s ease-in-out;opacity:0;background:linear-gradient(rgba(6,8,37,0) 0%,rgba(6,8,37,0.63) 50%,rgba(4,5,15,0.87) 100%);}.css-1dhi0ii-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper:hover .ecws1655{-webkit-text-decoration:underline;text-decoration:underline;}.css-1dhi0ii-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper:hover .ecws16510:after{opacity:0.95;}}@media (min-width:1024px){.css-1dhi0ii-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper .ecws16510:after{position:absolute;top:0;bottom:0;left:0;right:0;display:block;content:"";-webkit-transition:opacity 0.3s ease-in-out;transition:opacity 0.3s ease-in-out;opacity:0;background:linear-gradient(rgba(6,8,37,0) 0%,rgba(6,8,37,0.63) 50%,rgba(4,5,15,0.87) 100%);}.css-1dhi0ii-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper:hover .ecws1655{-webkit-text-decoration:underline;text-decoration:underline;}.css-1dhi0ii-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper:hover .ecws16510:after{opacity:0.95;}}</style><style data-emotion-css="k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper">@media (max-width:699px){.css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;height:100%;overflow:hidden;-webkit-text-decoration:none;text-decoration:none;background-color:#FFFFFF;-webkit-flex-direction:column-reverse;-ms-flex-direction:column-reverse;flex-direction:column-reverse;-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;}}@media (min-width:700px) and (max-width:1023px){.css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;height:100%;overflow:hidden;-webkit-text-decoration:none;text-decoration:none;background-color:#FFFFFF;-webkit-flex-direction:column-reverse;-ms-flex-direction:column-reverse;flex-direction:column-reverse;-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;}}@media (min-width:1024px){.css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;height:100%;overflow:hidden;-webkit-text-decoration:none;text-decoration:none;background-color:#FFFFFF;-webkit-flex-direction:column-reverse;-ms-flex-direction:column-reverse;flex-direction:column-reverse;-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;}}@media (max-width:699px){.css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper .ecws16510:after{position:absolute;top:0;bottom:0;left:0;right:0;display:block;content:"";-webkit-transition:opacity 0.3s ease-in-out;transition:opacity 0.3s ease-in-out;opacity:0;background:linear-gradient(rgba(6,8,37,0) 0%,rgba(6,8,37,0.63) 50%,rgba(4,5,15,0.87) 100%);}.css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper:hover .ecws1655{-webkit-text-decoration:underline;text-decoration:underline;}.css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper:hover .ecws16510:after{opacity:0.95;}}@media (min-width:700px) and (max-width:1023px){.css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper .ecws16510:after{position:absolute;top:0;bottom:0;left:0;right:0;display:block;content:"";-webkit-transition:opacity 0.3s ease-in-out;transition:opacity 0.3s ease-in-out;opacity:0;background:linear-gradient(rgba(6,8,37,0) 0%,rgba(6,8,37,0.63) 50%,rgba(4,5,15,0.87) 100%);}.css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper:hover .ecws1655{-webkit-text-decoration:underline;text-decoration:underline;}.css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper:hover .ecws16510:after{opacity:0.95;}}@media (min-width:1024px){.css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper .ecws16510:after{position:absolute;top:0;bottom:0;left:0;right:0;display:block;content:"";-webkit-transition:opacity 0.3s ease-in-out;transition:opacity 0.3s ease-in-out;opacity:0;background:linear-gradient(rgba(6,8,37,0) 0%,rgba(6,8,37,0.63) 50%,rgba(4,5,15,0.87) 100%);}.css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper:hover .ecws1655{-webkit-text-decoration:underline;text-decoration:underline;}.css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper:hover .ecws16510:after{opacity:0.95;}}</style><a href="https://www.eurosport.ru/motor-racing/mexico/_brdeurosport-e14823236c9838494ch15/video.shtml" class="ecws16513 css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper e1ytboo70" title="Суперкубок Porsche-2019. Мексика" data-testid="link-component"><style data-emotion-css="1m6ovga-Content-Content-Content-Content">.css-1m6ovga-Content-Content-Content-Content{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;height:100%;box-sizing:border-box;}@media (max-width:699px){.css-1m6ovga-Content-Content-Content-Content{padding:10px;width:100%;}}@media (min-width:700px) and (max-width:1023px){.css-1m6ovga-Content-Content-Content-Content{padding:10px;width:100%;}}@media (min-width:1024px){.css-1m6ovga-Content-Content-Content-Content{padding:10px;width:100%;}}</style><div class="css-1m6ovga-Content-Content-Content-Content ecws1650"><style data-emotion-css="90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop">@media (max-width:699px){.css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop{margin-bottom:10px;}}@media (min-width:700px) and (max-width:1023px){.css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop{margin-bottom:10px;}}@media (min-width:1024px){.css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop{margin-bottom:10px;}}.css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop >:last-child{margin-bottom:0;}.css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop .ecws1651{margin-bottom:30px;}@media (max-width:699px){.css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop .ecws1651{display:none;}}@media (min-width:700px) and (max-width:1023px){.css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop .ecws1651{display:none;}}@media (min-width:1024px){.css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop .ecws1651{display:none;}}</style><div class="css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop ecws1652"><style data-emotion-css="84ue6u-IconLink-IconLink-CallToAction">.css-84ue6u-IconLink-IconLink-CallToAction{display:inline-block;white-space:nowrap;height:48px;line-height:48px;}</style><style data-emotion-css="lvkby3-Wrapper-IconLink-IconLink-CallToAction">.css-lvkby3-Wrapper-IconLink-IconLink-CallToAction{display:inline-block;white-space:nowrap;height:48px;line-height:48px;}</style><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><style data-emotion-css="1uqsr78-IconContainer-IconContainer">.css-1uqsr78-IconContainer-IconContainer{display:inline-block;vertical-align:top;background-color:#D50032;height:100%;width:48px;text-align:center;}</style><div data-testid="icon-container" type="actionTwo" class="css-1uqsr78-IconContainer-IconContainer e156zw4v0"><style data-emotion-css="1pms3lw-StyledIcon">.css-1pms3lw-StyledIcon{display:inline-block;vertical-align:middle;}</style><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><style data-emotion-css="ebzxc2-TextContainer-TextContainer">.css-ebzxc2-TextContainer-TextContainer{display:inline-block;vertical-align:top;background-color:#B6012D;color:#F8F8F9;height:100%;padding:0 16px;text-align:center;font-family:'ESP AlphaHeadline Tab',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;-webkit-letter-spacing:1px;-moz-letter-spacing:1px;-ms-letter-spacing:1px;letter-spacing:1px;text-transform:uppercase;font-size:10px;}</style><div data-testid="text-container" class="IconLink-text css-ebzxc2-TextContainer-TextContainer e156zw4v1" type="actionTwo">Идет сейчас</div></div><style data-emotion-css="18qhk9n-Category-Category-Category-Category">.css-18qhk9n-Category-Category-Category-Category{white-space:nowrap;overflow:hidden;text-overflow:ellipsis;text-transform:uppercase;}@media (max-width:699px){.css-18qhk9n-Category-Category-Category-Category{font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-weight:bold;-webkit-letter-spacing:0.83px;-moz-letter-spacing:0.83px;-ms-letter-spacing:0.83px;letter-spacing:0.83px;color:#6B6C80;font-size:10px;margin-bottom:7px;}}@media (min-width:700px) and (max-width:1023px){.css-18qhk9n-Category-Category-Category-Category{font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-weight:bold;-webkit-letter-spacing:0.83px;-moz-letter-spacing:0.83px;-ms-letter-spacing:0.83px;letter-spacing:0.83px;color:#6B6C80;font-size:12px;margin-bottom:7px;}}@media (min-width:1024px){.css-18qhk9n-Category-Category-Category-Category{font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-weight:bold;-webkit-letter-spacing:0.83px;-moz-letter-spacing:0.83px;-ms-letter-spacing:0.83px;letter-spacing:0.83px;color:#6B6C80;font-size:10px;margin-bottom:7px;}}</style><h6 class="css-18qhk9n-Category-Category-Category-Category ecws1654">Автогонки</h6><style data-emotion-css="asmaie-Title-Title-Title-Title-Title-Title-Title">.css-asmaie-Title-Title-Title-Title-Title-Title-Title{overflow:hidden;}@media (max-width:699px){.css-asmaie-Title-Title-Title-Title-Title-Title-Title{font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-weight:800;-webkit-letter-spacing:normal;-moz-letter-spacing:normal;-ms-letter-spacing:normal;letter-spacing:normal;color:#2D304A;font-size:14px;line-height:18px;margin-bottom:7px;display:-webkit-box;-webkit-line-clamp:3;-webkit-box-orient:vertical;height:calc(18px * 3);}}@media (min-width:700px) and (max-width:1023px){.css-asmaie-Title-Title-Title-Title-Title-Title-Title{font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-weight:800;-webkit-letter-spacing:normal;-moz-letter-spacing:normal;-ms-letter-spacing:normal;letter-spacing:normal;color:#2D304A;font-size:16px;line-height:20px;margin-bottom:7px;display:-webkit-box;-webkit-line-clamp:2;-webkit-box-orient:vertical;height:calc(20px * 2);}}@media (min-width:1024px){.css-asmaie-Title-Title-Title-Title-Title-Title-Title{font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-weight:800;-webkit-letter-spacing:normal;-moz-letter-spacing:normal;-ms-letter-spacing:normal;letter-spacing:normal;color:#2D304A;font-size:16px;line-height:20px;margin-bottom:7px;display:-webkit-box;-webkit-line-clamp:2;-webkit-box-orient:vertical;height:calc(20px * 2);}}</style><h3 class="css-asmaie-Title-Title-Title-Title-Title-Title-Title ecws1655">Суперкубок Porsche-2019. Мексика</h3><style data-emotion-css="1qfal69-Subtitle-Subtitle-Subtitle-Subtitle">.css-1qfal69-Subtitle-Subtitle-Subtitle-Subtitle{white-space:nowrap;overflow:hidden;text-overflow:ellipsis;}@media (max-width:699px){.css-1qfal69-Subtitle-Subtitle-Subtitle-Subtitle{font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-weight:normal;-webkit-letter-spacing:normal;-moz-letter-spacing:normal;-ms-letter-spacing:normal;letter-spacing:normal;color:#6B6C80;font-size:10px;line-height:14px;height:14px;margin-bottom:7px;}}@media (min-width:700px) and (max-width:1023px){.css-1qfal69-Subtitle-Subtitle-Subtitle-Subtitle{font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-weight:normal;-webkit-letter-spacing:normal;-moz-letter-spacing:normal;-ms-letter-spacing:normal;letter-spacing:normal;color:#6B6C80;font-size:12px;line-height:16px;height:16px;margin-bottom:7px;}}@media (min-width:1024px){.css-1qfal69-Subtitle-Subtitle-Subtitle-Subtitle{font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-weight:normal;-webkit-letter-spacing:normal;-moz-letter-spacing:normal;-ms-letter-spacing:normal;letter-spacing:normal;color:#6B6C80;font-size:12px;line-height:16px;height:16px;margin-bottom:7px;}}</style><p data-testid="responsive-card-subtitle" class="css-1qfal69-Subtitle-Subtitle-Subtitle-Subtitle ecws1656">Вторая гонка</p></div><div data-testid="responsive-card-content-bottom" class="css-1qzc0pe-ContentBottom ecws1653"><div class="css-gi1li8-FooterWrapper ecws1657"><style data-emotion-css="1uhmrhc-Container">.css-1uhmrhc-Container{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}</style><div class="css-1uhmrhc-Container e1gxq8wy0" data-testid="cardFooter-container"><style data-emotion-css="flqjop-Separator-Separator-Separator-Separator">.css-flqjop-Separator-Separator-Separator-Separator{width:100%;height:1px;}@media (max-width:699px){.css-flqjop-Separator-Separator-Separator-Separator{background-color:#6B6C80;margin-bottom:7px;}}@media (min-width:700px) and (max-width:1023px){.css-flqjop-Separator-Separator-Separator-Separator{background-color:#6B6C80;margin-bottom:7px;}}@media (min-width:1024px){.css-flqjop-Separator-Separator-Separator-Separator{background-color:#6B6C80;margin-bottom:7px;}}</style><div data-testid="cardFooter-separator" class="css-flqjop-Separator-Separator-Separator-Separator e1gxq8wy2"></div><style data-emotion-css="etztm9-SubContainer">.css-etztm9-SubContainer{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-etztm9-SubContainer e1gxq8wy1"><style data-emotion-css="1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent">.css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (max-width:699px){.css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent{font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;color:#6B6C80;font-size:10px;line-height:14px;font-weight:normal;-webkit-letter-spacing:normal;-moz-letter-spacing:normal;-ms-letter-spacing:normal;letter-spacing:normal;}.css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent path{fill:#6B6C80;}}@media (min-width:700px) and (max-width:1023px){.css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent{font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;color:#6B6C80;font-size:12px;line-height:16px;font-weight:normal;-webkit-letter-spacing:normal;-moz-letter-spacing:normal;-ms-letter-spacing:normal;letter-spacing:normal;}.css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent path{fill:#6B6C80;}}@media (min-width:1024px){.css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent{font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;color:#6B6C80;font-size:10px;line-height:14px;font-weight:normal;-webkit-letter-spacing:normal;-moz-letter-spacing:normal;-ms-letter-spacing:normal;letter-spacing:normal;}.css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent path{fill:#6B6C80;}}</style><div data-testid="cardFooter-leftContent" class="css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent e1gxq8wy3"><style data-emotion-css="130dx18-LeftIcon">.css-130dx18-LeftIcon{margin-right:10px;height:13px;}</style><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21 15" class="css-130dx18-LeftIcon e1gxq8wy4" height="13" width="18.2"><title>Eurosport 1</title><g fill="none" fill-rule="evenodd"><g transform="translate(15 .1)"><path fill="white" d="M6 .48A.49.49 0 0 0 5.5 0h-5a.5.5 0 0 0-.5.48v2.1c0 .29.19.5.48.5h2.14V14.4a.47.47 0 0 0 .47.48h2.44a.47.47 0 0 0 .47-.48V.48z"></path></g><path fill="white" d="M6.79 4.37H3.5V.63c0-.27.22-.48.48-.48h8.54c.27 0 .49.22.49.48v2.1c0 .29-.18.5-.47.5H6.8v1.14zm-3.4 10.67l3.4-3.07h5.75c.28 0 .48.23.48.48v2.1c0 .28-.2.5-.46.5H3.4zM6.79 9.2l4.34-1.87H6.8V4.37L4.27 7.33H0l2.73 1.86-2.34 2.78 3.9-1.7 2.5 1.7z"></path></g></svg>08:31-09:33</div></div></div></div></div></div><style data-emotion-css="ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper">.css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;overflow:hidden;}@media (max-width:699px){.css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper{width:100%;padding-top:56.25%;}}@media (min-width:700px) and (max-width:1023px){.css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper{width:100%;padding-top:56.25%;}}@media (min-width:1024px){.css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper{width:100%;padding-top:56.25%;}}.css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper .ecws1651{position:absolute;right:0;bottom:0;}@media (max-width:699px){.css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper .ecws1651{display:block;}}@media (min-width:700px) and (max-width:1023px){.css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper .ecws1651{display:block;}}@media (min-width:1024px){.css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper .ecws1651{display:block;}}</style><div class="css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper ecws1658"><style data-emotion-css="1scrd46-Image">.css-1scrd46-Image{position:absolute;top:0;left:0;height:100%;width:100%;object-fit:cover;}</style><div class="css-1scrd46-Image ecws1659"></div><style data-emotion-css="ask7we-Gradient-Gradient-Gradient-Gradient">.css-ask7we-Gradient-Gradient-Gradient-Gradient{position:absolute;top:0;left:0;right:0;bottom:0;}@media (max-width:699px){.css-ask7we-Gradient-Gradient-Gradient-Gradient:before{position:absolute;top:0;bottom:0;left:0;right:0;display:block;content:"";background:linear-gradient(rgba(20,27,77,0) 0%,rgba(20,27,77,0.6) 100%);}}@media (min-width:700px) and (max-width:1023px){.css-ask7we-Gradient-Gradient-Gradient-Gradient:before{position:absolute;top:0;bottom:0;left:0;right:0;display:block;content:"";background:linear-gradient(rgba(20,27,77,0) 0%,rgba(20,27,77,0.6) 100%);}}@media (min-width:1024px){.css-ask7we-Gradient-Gradient-Gradient-Gradient:before{position:absolute;top:0;bottom:0;left:0;right:0;display:block;content:"";background:linear-gradient(rgba(20,27,77,0) 0%,rgba(20,27,77,0.6) 100%);}}</style><div class="css-ask7we-Gradient-Gradient-Gradient-Gradient ecws16510"></div><style data-emotion-css="8likvb-Label">.css-8likvb-Label{position:absolute;right:0;top:0;}</style><style data-emotion-css="trg1q1-StyledLabels-Label">.css-trg1q1-StyledLabels-Label{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;font-family:'ESP AlphaHeadline Tab',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;position:absolute;right:0;top:0;}</style><div class="ecws16511 css-trg1q1-StyledLabels-Label e1oin0mk0"><style data-emotion-css="1dyb6gk-StyledSpaceComponent">.css-1dyb6gk-StyledSpaceComponent{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;margin-bottom:10px;}</style><div class="css-1dyb6gk-StyledSpaceComponent e1oin0mk5"><style data-emotion-css="1por9z-LabelComponent-StyledLabel-StyledLabel">.css-1por9z-LabelComponent-StyledLabel-StyledLabel{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;font-size:9.6px;line-height:16px;-webkit-letter-spacing:0.8px;-moz-letter-spacing:0.8px;-ms-letter-spacing:0.8px;letter-spacing:0.8px;padding:4px 7px 4px 10px;text-transform:uppercase;position:relative;z-index:1;color:#04050F;background-color:#FFEA00;font-weight:initial;}.css-1por9z-LabelComponent-StyledLabel-StyledLabel::after{content:'';position:absolute;display:block;width:16%;height:100%;top:0;left:-2%;-webkit-transform-origin:bottom left;-ms-transform-origin:bottom left;transform-origin:bottom left;z-index:-1;-webkit-transform:skew(8deg);-ms-transform:skew(8deg);transform:skew(8deg);background-color:#FFEA00;}@media (min-width:700px){.css-1por9z-LabelComponent-StyledLabel-StyledLabel{font-size:12px;line-height:28px;-webkit-letter-spacing:1px;-moz-letter-spacing:1px;-ms-letter-spacing:1px;letter-spacing:1px;padding:0 11px 0 15px;}}</style><div color="yellow" data-testid="label-element" class="css-1por9z-LabelComponent-StyledLabel-StyledLabel e1oin0mk1"><style data-emotion-css="hmlgub-StyledLabelText">.css-hmlgub-StyledLabelText{margin-left:1px;}</style><span class="css-hmlgub-StyledLabelText e1oin0mk3">По подписке</span></div></div></div><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionTwo" class="css-1uqsr78-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-ebzxc2-TextContainer-TextContainer e156zw4v1" type="actionTwo">Идет сейчас</div></div></div><style data-emotion-css="1oflph7-ProgressBar-ProgressBar-ProgressBar">.css-1oflph7-ProgressBar-ProgressBar-ProgressBar{position:absolute;bottom:0;left:0;height:3px;width:100%;background-color:rgba(4,5,15,0.5);}@media (min-width:700px){.css-1oflph7-ProgressBar-ProgressBar-ProgressBar{height:4px;}}.css-1oflph7-ProgressBar-ProgressBar-ProgressBar:after{content:'';position:absolute;display:block;width:90%;background-color:#B6012D;height:3px;left:0;}@media (min-width:700px){.css-1oflph7-ProgressBar-ProgressBar-ProgressBar:after{height:4px;}}</style><div value="90" data-testid="responsive-card-progress" class="css-1oflph7-ProgressBar-ProgressBar-ProgressBar e1mu3lzj0"></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden" style="width:50%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><style data-emotion-css="6yiw8c">.css-6yiw8c{margin-right:0px;position:relative;}@media (max-width:699px){.css-6yiw8c{width:277px;height:324px;}}@media (min-width:700px) and (max-width:1023px){.css-6yiw8c{width:380px;height:350px;}}@media (min-width:1024px){.css-6yiw8c{width:380px;height:350px;}}</style><div class="css-6yiw8c ezp5qip8"><a href="https://www.eurosport.ru/cycling/_brdeurosport-e14828058c9838535ch265/video.shtml" class="ecws16513 css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper e1ytboo70" title="«Джиро д&#x27;Италия»" data-testid="link-component"><div class="css-1m6ovga-Content-Content-Content-Content ecws1650"><div class="css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop ecws1652"><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionTwo" class="css-1uqsr78-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-ebzxc2-TextContainer-TextContainer e156zw4v1" type="actionTwo">Идет сейчас</div></div><h6 class="css-18qhk9n-Category-Category-Category-Category ecws1654">Велоспорт</h6><h3 class="css-asmaie-Title-Title-Title-Title-Title-Title-Title ecws1655">«Джиро д&#x27;Италия»</h3><p data-testid="responsive-card-subtitle" class="css-1qfal69-Subtitle-Subtitle-Subtitle-Subtitle ecws1656">Лучшие этапы</p></div><div data-testid="responsive-card-content-bottom" class="css-1qzc0pe-ContentBottom ecws1653"><div class="css-gi1li8-FooterWrapper ecws1657"><div class="css-1uhmrhc-Container e1gxq8wy0" data-testid="cardFooter-container"><div data-testid="cardFooter-separator" class="css-flqjop-Separator-Separator-Separator-Separator e1gxq8wy2"></div><div class="css-etztm9-SubContainer e1gxq8wy1"><div data-testid="cardFooter-leftContent" class="css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent e1gxq8wy3"><svg viewBox="0 0 25 15" class="css-130dx18-LeftIcon e1gxq8wy4" height="13" width="22.099999999999998"><title>Eurosport 2</title><g fill="white" fill-rule="evenodd"><path d="M6.79 4.37H3.5V.63c0-.27.22-.48.48-.48h8.55c.26 0 .48.22.48.48v2.1c0 .29-.18.5-.47.5H6.8v1.14zm-3.4 10.67l3.4-3.07h5.75c.28 0 .48.23.48.48v2.1c0 .28-.2.5-.46.5H3.4zM6.79 9.2l4.34-1.87H6.8V4.37L4.27 7.33H0l2.73 1.86-2.34 2.78 3.9-1.7 2.5 1.7zm8.16 4.93v.43c0 .27.2.48.46.48h9.1c.26 0 .45-.21.45-.48v-2.11c0-.25-.2-.48-.48-.48h-4.25l2.65-3.57c1.57-2.05 1.92-4.34 1.06-6.09C23.22.84 21.7 0 19.76 0c-3 .02-4.7 1.67-4.77 4.65l-.01.7c0 .3.2.47.5.47h2.04c.26 0 .46-.2.47-.48l.03-.64c.05-.8.37-1.75 1.67-1.75 1.05 0 1.58.67 1.6 1.36.03.76-.15 1.33-.81 2.2l-5.3 7a.86.86 0 0 0-.23.62"></path></g></svg>08:56-10:34</div></div></div></div></div></div><div class="css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper ecws1658"><div class="css-1scrd46-Image ecws1659"></div><div class="css-ask7we-Gradient-Gradient-Gradient-Gradient ecws16510"></div><div class="ecws16511 css-trg1q1-StyledLabels-Label e1oin0mk0"><div class="css-1dyb6gk-StyledSpaceComponent e1oin0mk5"><div color="yellow" data-testid="label-element" class="css-1por9z-LabelComponent-StyledLabel-StyledLabel e1oin0mk1"><span class="css-hmlgub-StyledLabelText e1oin0mk3">По подписке</span></div></div></div><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionTwo" class="css-1uqsr78-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-ebzxc2-TextContainer-TextContainer e156zw4v1" type="actionTwo">Идет сейчас</div></div></div><style data-emotion-css="140ti7h-ProgressBar-ProgressBar-ProgressBar">.css-140ti7h-ProgressBar-ProgressBar-ProgressBar{position:absolute;bottom:0;left:0;height:3px;width:100%;background-color:rgba(4,5,15,0.5);}@media (min-width:700px){.css-140ti7h-ProgressBar-ProgressBar-ProgressBar{height:4px;}}.css-140ti7h-ProgressBar-ProgressBar-ProgressBar:after{content:'';position:absolute;display:block;width:32%;background-color:#B6012D;height:3px;left:0;}@media (min-width:700px){.css-140ti7h-ProgressBar-ProgressBar-ProgressBar:after{height:4px;}}</style><div value="32" data-testid="responsive-card-progress" class="css-140ti7h-ProgressBar-ProgressBar-ProgressBar e1mu3lzj0"></div></a></div></div></li></ul></div></div><style data-emotion-css="1c2xhi2">.css-1c2xhi2{margin-top:20px;}.css-1c2xhi2 .ezp5qip1{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.css-1c2xhi2 .ezp5qip1 .carousel__dot{-webkit-flex:1;-ms-flex:1;flex:1;padding:0;height:2px;border:none;margin:0;background:#2D304A;-webkit-transition:all ease 0.2s;transition:all ease 0.2s;}.css-1c2xhi2 .ezp5qip1 .carousel__dot.carousel__dot--selected{-webkit-transition:all ease 0.2s;transition:all ease 0.2s;background:#EEEEEE;}</style><div class="css-1c2xhi2 ezp5qip2"><div class="carousel__dot-group css-0 ezp5qip1"><button aria-label="slide dot" type="button" class="dot___3c3SI carousel__dot carousel__dot--0 carousel__dot--selected" disabled=""><span></span></button><button aria-label="slide dot" type="button" class="dot___3c3SI carousel__dot carousel__dot--1"><span></span></button></div></div></div></div></div></div></div></div></div><style data-emotion-css="nu938x">.css-nu938x{background:#151726;padding:15px 20px 24px;}@media (min-width:700px){.css-nu938x{padding:15px 30px 20px;}}@media (min-width:1024px){.css-nu938x{padding:15px 20px;}}</style><span class="" style="display:block"><style data-emotion-css="1xc6pq3">.css-1xc6pq3{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-height:90px;}</style><div class="css-1xc6pq3 encuof11"><style data-emotion-css="k73qc9">.css-k73qc9{height:45px;width:45px;}</style><style data-emotion-css="grk2jd-StyledWrapper">.css-grk2jd-StyledWrapper{margin:10px;width:24px;height:24px;height:45px;width:45px;}</style><div class="encuof10 css-grk2jd-StyledWrapper e5j5ayt0" data-testid="spiner-wrapper"><style data-emotion-css="h03v6u-AnimatedSvg animation-1gu8ssj">.css-h03v6u-AnimatedSvg{-webkit-animation:animation-1gu8ssj 2s linear infinite;animation:animation-1gu8ssj 2s linear infinite;}@-webkit-keyframes animation-1gu8ssj{to{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}@keyframes animation-1gu8ssj{to{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}</style><svg viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg" class="css-h03v6u-AnimatedSvg e5j5ayt1"><circle style="fill:transparent;stroke-width:3;width:100%;height:100%;stroke-dasharray:170;stroke-dashoffset:20" cx="33" cy="33" r="31" stroke="url(#gradient)"></circle><linearGradient id="gradient"><stop offset="50%" stop-color="black" stop-opacity="1"></stop><stop offset="65%" stop-color="black" stop-opacity="1"></stop><stop offset="100%" stop-color="black" stop-opacity="0"></stop></linearGradient></svg></div></div></span></section><footer id="footer"><style data-emotion-css="1j9s2zn-Wrapper">.css-1j9s2zn-Wrapper{font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;background:#41435B;color:#F8F8F9;}.css-1j9s2zn-Wrapper a:not(.e1htp73511){-webkit-text-decoration:none;text-decoration:none;color:inherit;cursor:pointer;}@media (hover:hover) and (pointer:fine){.css-1j9s2zn-Wrapper a:not(.e1htp73511):hover{color:#66CEF9;}}.css-1j9s2zn-Wrapper a:not(.e1htp73511):active{color:#3FC1F8;}</style><div class="css-1j9s2zn-Wrapper e1htp73519"><style data-emotion-css="1wrzacw-Header-Header">.css-1wrzacw-Header-Header{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;min-height:74px;padding:0 12px;color:#FFFFFF;background-color:#0F1236;}@media (min-width:700px){.css-1wrzacw-Header-Header{padding:0 20px;}}@media (min-width:1024px){.css-1wrzacw-Header-Header{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:12px 20px 12px 30px;}}</style><div class="css-1wrzacw-Header-Header e1htp73518"><style data-emotion-css="z94i34-HeaderContent">.css-z94i34-HeaderContent{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}@media (min-width:700px){.css-z94i34-HeaderContent{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}}@media (min-width:1024px){.css-z94i34-HeaderContent{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex:1;-ms-flex:1;flex:1;border:0;}}</style><div class="css-z94i34-HeaderContent e1htp73517"><style data-emotion-css="6mevfv-LogoContainer-LogoContainer">.css-6mevfv-LogoContainer-LogoContainer{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;padding:30px 0;border-bottom:1px solid #55586D;}@media (min-width:700px){.css-6mevfv-LogoContainer-LogoContainer{border-bottom:0;}}@media (min-width:1024px){.css-6mevfv-LogoContainer-LogoContainer{padding:0;}}</style><div data-testid="sd-footer-logo-container" class="css-6mevfv-LogoContainer-LogoContainer e1htp73516"><style data-emotion-css="108w31o-Logo">.css-108w31o-Logo{height:16px;width:auto;}</style><svg viewBox="-197.1 266.7 241.1 27.9" class="css-108w31o-Logo e1htp73515"><path fill="white" d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path fill="white" d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zM-155.9 294.2c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zM43.1 267.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zM-30.8 273.2c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zM-68.7 274.9c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zM-80.3 270.4c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zM-4.8 270.4c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zM-131.6 267.1h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zM-104.8 292.8l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zM24 292.8l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path><path fill="white" d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path fill="white" d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zM-155.9 294.2c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zM43.1 267.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zM-30.8 273.2c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zM-68.7 274.9c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zM-80.3 270.4c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zM-4.8 270.4c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zM-131.6 267.1h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zM-104.8 292.8l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zM24 292.8l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path></svg></div><style data-emotion-css="1ezxwtm-SubHeader-SubHeader">.css-1ezxwtm-SubHeader-SubHeader{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:20px 8px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;border-top:1px solid #55586D;}@media (min-width:700px){.css-1ezxwtm-SubHeader-SubHeader{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;padding:12px 0;border-top:0;}}@media (min-width:1024px){.css-1ezxwtm-SubHeader-SubHeader{padding:0;border-top:0;margin-top:0;}}</style><div class="css-1ezxwtm-SubHeader-SubHeader e1htp73512"><style data-emotion-css="brvjpa-Help-Help">.css-brvjpa-Help-Help{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:48px;width:100%;min-width:163px;font-size:12px;text-transform:uppercase;font-weight:bold;-webkit-text-decoration:none;text-decoration:none;color:#66CEF9;border:1px solid #66CEF9;border-radius:4px;}@media (min-width:700px){.css-brvjpa-Help-Help{width:auto;}}@media (min-width:1024px){.css-brvjpa-Help-Help{margin-left:30px;}}</style><a href="https://help.eurosport.com/hc/ru" data-testid="sd-footer-help" class="css-brvjpa-Help-Help e1htp73511">Центр поддержки<style data-emotion-css="kx9513-HelpIcon">.css-kx9513-HelpIcon{width:14px;height:auto;margin-left:8px;}.css-kx9513-HelpIcon path{fill:#66CEF9;}</style><svg viewBox="0 0 14 8" class="css-kx9513-HelpIcon e1htp73510" height="20" width="20"><path fill="white" d="M0 3.33408h11.59149v-.07199L9.28511.89539 10.14043 0 14 4.0045 10.14043 8l-.85532-.89539 2.30638-2.3667v-.07199H0z"></path></svg></a></div></div></div><style data-emotion-css="1bz901i-Sections">.css-1bz901i-Sections{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding:32px 20px 30px;text-align:center;font-size:14px;line-height:17px;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}@media (min-width:700px){.css-1bz901i-Sections{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;padding:32px 30px 50px;text-align:left;min-height:139px;}}</style><div class="css-1bz901i-Sections e1htp7359"></div><style data-emotion-css="5uvloa-Copyright-Copyright">.css-5uvloa-Copyright-Copyright{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;text-align:center;padding:20px 50px 30px;font-size:12px;line-height:24px;color:#9798A6;}@media (min-width:700px){.css-5uvloa-Copyright-Copyright{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;border-top:1px solid #55586D;padding:20px 30px;}}</style><div data-testid="sd-footer-copyright" class="css-5uvloa-Copyright-Copyright e1htp7353">© Eurosport, компания Discovery 2020 – все права защищены<style data-emotion-css="tw2qvu-Socials">.css-tw2qvu-Socials{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-top:25px;}.css-tw2qvu-Socials a{margin-left:10px;}.css-tw2qvu-Socials a:first-of-type{margin-left:0;}@media (hover:hover) and (pointer:fine){.css-tw2qvu-Socials a:hover{color:#2D304A;}.css-tw2qvu-Socials a:hover .e1htp7351{border-color:#66CEF9;background-color:#66CEF9;}.css-tw2qvu-Socials a:hover .e1htp7351 path{fill:#2D304A;}}.css-tw2qvu-Socials a:active{color:#2D304A;}.css-tw2qvu-Socials a:active .e1htp7351{border-color:#3FC1F8;background-color:#3FC1F8;}.css-tw2qvu-Socials a:active .e1htp7351 path{fill:#2D304A;}@media (min-width:700px){.css-tw2qvu-Socials{margin-top:0;margin-left:30px;}}</style><div class="css-tw2qvu-Socials e1htp7352"><style data-emotion-css="1vxct36-SocialIcon">.css-1vxct36-SocialIcon{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;border-radius:3px;}</style><style data-emotion-css="13op75o-StyledIconButtonA-StyledButton-StyledButton">.css-13op75o-StyledIconButtonA-StyledButton-StyledButton{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-text-decoration:none;text-decoration:none;cursor:pointer;color:#2D304A;}@media (hover:hover) and (pointer:fine){.css-13op75o-StyledIconButtonA-StyledButton-StyledButton:hover{color:#3632FF;}.css-13op75o-StyledIconButtonA-StyledButton-StyledButton:hover .e1m3wber5{background:#FFFFFF;border:1px solid #3632FF;}.css-13op75o-StyledIconButtonA-StyledButton-StyledButton:hover .e1m3wber1 path{fill:#3632FF;}.css-13op75o-StyledIconButtonA-StyledButton-StyledButton:hover .e1m3wber1 circle{fill:#EEEEEE;}.css-13op75o-StyledIconButtonA-StyledButton-StyledButton:hover .e1m3wber0{border-left:1px solid #3632FF;color:#3632FF;}.css-13op75o-StyledIconButtonA-StyledButton-StyledButton:hover .e1m3wber2{pointer-events:auto;opacity:1;}}.css-13op75o-StyledIconButtonA-StyledButton-StyledButton:active{color:#3632FF;}.css-13op75o-StyledIconButtonA-StyledButton-StyledButton:active .e1m3wber5{border:1px solid #3632FF;background-color:#3632FF;}.css-13op75o-StyledIconButtonA-StyledButton-StyledButton:active .e1m3wber0{border-left:1px solid #3632FF;color:#EEEEEE;}.css-13op75o-StyledIconButtonA-StyledButton-StyledButton:active .e1m3wber1 path{fill:#EEEEEE;}.css-13op75o-StyledIconButtonA-StyledButton-StyledButton:active .e1m3wber1 circle{fill:#EEEEEE;}</style><a href="https://facebook.com/EurosportRU" target="_blank" data-testid="sd-footer-facebook" class="css-13op75o-StyledIconButtonA-StyledButton-StyledButton e1m3wber6"><style data-emotion-css="raad3s-ButtonWrapper-ButtonWrapper-SocialIcon">.css-raad3s-ButtonWrapper-ButtonWrapper-SocialIcon{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;cursor:pointer;width:32px;height:32px;border:1px solid #DEDFE3;background-color:#FFFFFF;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;border-radius:3px;}</style><div size="32" class="e1htp7351 css-raad3s-ButtonWrapper-ButtonWrapper-SocialIcon e1m3wber5" data-social="facebook" data-aa-socialinteraction="share:facebook:video" data-action="false"><style data-emotion-css="coju5j-StyledIcon">.css-coju5j-StyledIcon{width:32px;height:16px;opacity:0.8;}.css-coju5j-StyledIcon path{fill:#2D304A;}.css-coju5j-StyledIcon circle{fill:#EEEEEE;}</style><svg viewBox="0 0 100 100" class="css-coju5j-StyledIcon e1m3wber1" height="32" width="32"><path fill="white" d="M57.7 100V54.4H73l2.3-17.8H57.7V25.3c0-5.1 1.4-8.7 8.8-8.7h9.4V.7C74.3.5 68.7 0 62.2 0 48.7 0 39.4 8.3 39.4 23.5v13.1H24v17.8h15.4V100h18.3z"></path></svg></div></a><a href="https://twitter.com/Eurosport_RU" target="_blank" data-testid="sd-footer-twitter" class="css-13op75o-StyledIconButtonA-StyledButton-StyledButton e1m3wber6"><div size="32" class="e1htp7351 css-raad3s-ButtonWrapper-ButtonWrapper-SocialIcon e1m3wber5" data-social="twitter" data-aa-socialinteraction="share:twitter:video" data-action="false"><svg viewBox="0 0 500 500" class="css-coju5j-StyledIcon e1m3wber1" height="32" width="32"><path fill="white" d="M500 94.9c-18.4 8.2-38.2 13.7-58.9 16.2 21.2-12.7 37.4-32.8 45.1-56.8-19.8 11.8-41.8 20.3-65.1 24.9-18.7-19.9-45.4-32.4-74.9-32.4-56.7 0-102.6 45.9-102.6 102.6 0 8 .9 15.9 2.7 23.4C161 168.5 85.4 127.7 34.8 65.6 26 80.8 20.9 98.4 20.9 117.2c0 35.6 18.1 67 45.6 85.4-16.8-.5-32.6-5.1-46.5-12.8v1.3c0 49.7 35.4 91.2 82.3 100.6-8.6 2.3-17.7 3.6-27 3.6-6.6 0-13-.6-19.3-1.8 13.1 40.8 50.9 70.4 95.8 71.2-35.1 27.5-79.3 43.9-127.4 43.9-8.3 0-16.4-.5-24.5-1.4 45.4 29.1 99.3 46.1 157.2 46.1C345.8 453.3 449 297 449 161.4c0-4.4-.1-8.9-.3-13.3 20.2-14.5 37.5-32.6 51.3-53.2z"></path></svg></div></a><a href="https://vk.com/eurosport" target="_blank" data-testid="sd-footer-vk" class="css-13op75o-StyledIconButtonA-StyledButton-StyledButton e1m3wber6"><div size="32" class="e1htp7351 css-raad3s-ButtonWrapper-ButtonWrapper-SocialIcon e1m3wber5" data-social="vk" data-aa-socialinteraction="share:vk:video" data-action="false"><svg viewBox="7 7 20 20" class="css-coju5j-StyledIcon e1m3wber1" height="32" width="32"><path fill="white" d="M17.968 22.661c.507 0 .714-.338.709-.762-.026-1.598.594-2.458 1.716-1.338 1.239 1.241 1.496 2.1 3.002 2.1h2.667c.673 0 .938-.217.938-.556 0-.72-1.184-1.99-2.187-2.92-1.405-1.304-1.471-1.335-.261-2.905 1.5-1.95 3.464-4.447 1.727-4.447h-3.317c-.643 0-.69.363-.92.903-.828 1.956-2.404 4.489-3.003 4.101-.625-.404-.339-2.005-.291-4.384.012-.628.009-1.059-.95-1.283A6.77 6.77 0 0016.29 11c-1.894 0-3.201.793-2.459.932 1.31.244 1.184 3.077.879 4.3-.532 2.13-2.53-1.686-3.363-3.588-.2-.456-.262-.81-.979-.81H7.656c-.41 0-.656.133-.656.428 0 .503 2.467 5.601 4.821 8.143 2.297 2.479 4.567 2.256 6.147 2.256"></path></svg></div></a><a href="https://www.instagram.com/eurosport.ru/" target="_blank" data-testid="sd-footer-instagram" class="css-13op75o-StyledIconButtonA-StyledButton-StyledButton e1m3wber6"><div size="32" class="e1htp7351 css-raad3s-ButtonWrapper-ButtonWrapper-SocialIcon e1m3wber5" data-social="instagram" data-aa-socialinteraction="share:instagram:video" data-action="false"><svg viewBox="0 0 503.84 503.84" class="css-coju5j-StyledIcon e1m3wber1" height="32" width="32"><path fill="white" d="M256,49.47c67.27,0,75.23.26,101.8,1.47,24.56,1.12,37.9,5.22,46.78,8.67a78.05,78.05,0,0,1,29,18.84,78.05,78.05,0,0,1,18.84,29c3.45,8.88,7.55,22.22,8.67,46.78,1.21,26.56,1.47,34.53,1.47,101.8s-0.26,75.23-1.47,101.8c-1.12,24.56-5.22,37.9-8.67,46.78a83.43,83.43,0,0,1-47.81,47.81c-8.88,3.45-22.22,7.55-46.78,8.67-26.56,1.21-34.53,1.47-101.8,1.47s-75.24-.26-101.8-1.47c-24.56-1.12-37.9-5.22-46.78-8.67a78.05,78.05,0,0,1-29-18.84,78.05,78.05,0,0,1-18.84-29c-3.45-8.88-7.55-22.22-8.67-46.78-1.21-26.56-1.47-34.53-1.47-101.8s0.26-75.23,1.47-101.8c1.12-24.56,5.22-37.9,8.67-46.78a78.05,78.05,0,0,1,18.84-29,78.05,78.05,0,0,1,29-18.84c8.88-3.45,22.22-7.55,46.78-8.67,26.56-1.21,34.53-1.47,101.8-1.47m0-45.39c-68.42,0-77,.29-103.87,1.52S107,11.08,91,17.31A123.49,123.49,0,0,0,46.36,46.36,123.49,123.49,0,0,0,17.31,91C11.08,107,6.82,125.32,5.6,152.13S4.08,187.58,4.08,256,4.37,333,5.6,359.87,11.08,405,17.31,421a123.49,123.49,0,0,0,29.06,44.62A123.49,123.49,0,0,0,91,494.7c16,6.23,34.34,10.49,61.15,11.71s35.45,1.52,103.87,1.52,77-.29,103.87-1.52S405,500.92,421,494.7A128.82,128.82,0,0,0,494.7,421c6.23-16,10.49-34.34,11.71-61.15s1.52-35.45,1.52-103.87-0.29-77-1.52-103.87S500.92,107,494.7,91a123.49,123.49,0,0,0-29.06-44.62A123.49,123.49,0,0,0,421,17.31C405,11.08,386.68,6.82,359.87,5.6S324.42,4.08,256,4.08h0Z" transform="translate(-4.08 -4.08)"></path><path fill="white" d="M256,126.64A129.36,129.36,0,1,0,385.36,256,129.36,129.36,0,0,0,256,126.64ZM256,340a84,84,0,1,1,84-84A84,84,0,0,1,256,340Z" transform="translate(-4.08 -4.08)"></path><circle fill="white" cx="386.4" cy="117.44" r="30.23"></circle></svg></div></a></div></div></div></footer></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-56edb8d27c4a63b2139b.js"></script><script defer="" data-next-page="/" src="/_next/static/wjJN2XQiqJNVSEhYFvAao/pages/index.js"></script><script defer="" data-next-page="/_app" src="/_next/static/wjJN2XQiqJNVSEhYFvAao/pages/_app.js"></script><script defer="" src="/_next/static/chunks/seo.125a900c9fb737c2add3.js"></script><script defer="" src="/_next/static/chunks/383083f5b1c91e9ebf3613e9c6c816a6da93f459.b8f6fd87a14db1bd05c8.js"></script><script defer="" src="/_next/static/chunks/b1d11d0499595a85920a54160912b366ca50753b.c6d0329c843ed1ba6b30.js"></script><script defer="" src="/_next/static/chunks/58.e513b75977c8c84430c0.js"></script><script defer="" src="/_next/static/chunks/81.91bea85d444a67a55d5e.js"></script><script defer="" src="/_next/static/chunks/layoutBlue.46e5a87cc39da7fe54e5.js"></script><script defer="" src="/_next/static/chunks/adsBlue.ab276f7dc56515ec3056.js"></script><script defer="" src="/_next/static/chunks/63.c8fd50fb9159411d2ae9.js"></script><script defer="" src="/_next/static/chunks/61.2d7d2849a606b1e36848.js"></script><script defer="" src="/_next/static/chunks/94.5283c049676d50571c43.js"></script><script defer="" src="/_next/static/chunks/69.a1cadeb7f3127c5d1331.js"></script><script defer="" src="/_next/static/chunks/72.437f53065c0631d8223e.js"></script><script defer="" src="/_next/static/chunks/83.b7e1c9afe60a9d8890c9.js"></script><script defer="" src="/_next/static/chunks/articleNavigation.ac0b418871e2520e2ed5.js"></script><script defer="" src="/_next/static/chunks/80.e08eda5ecb18418bd157.js"></script><script defer="" src="/_next/static/chunks/79.bad9b6f1327d1b4c106b.js"></script><script defer="" src="/_next/static/chunks/ads.bdf2b93ec92c8f9ca505.js"></script><script defer="" src="/_next/static/chunks/59.64262be4591ef0cbefad.js"></script><script src="/_next/static/runtime/webpack-82117e5daa52056bd850.js" defer=""></script><script src="/_next/static/chunks/framework.810c19e9998d78bf9855.js" defer=""></script><script src="/_next/static/chunks/357b0779cfa1e586f005c19dbd590223c536050f.3153972c79dd34ed58b0.js" defer=""></script><script src="/_next/static/chunks/754865e059f9c500df508860b07f44fa02561521.16c4bfa91f54413c89ff.js" defer=""></script><script src="/_next/static/chunks/ebd2c73cf0b1b0bfe2c2e5aabeaef3b211f64c4d.7608ede982f8ee730da3.js" defer=""></script><script src="/_next/static/chunks/b1816a0211a545a43362d6d1978ab2d9c14ec1c0.10853bd8ff024e04d943.js" defer=""></script><script src="/_next/static/runtime/main-e3189396f5a617e3b329.js" defer=""></script><script src="/_next/static/chunks/204a3192.a497650b58b28eddbd46.js" defer=""></script><script src="/_next/static/chunks/625d755f.5da68866da7a5f1a57e1.js" defer=""></script><script src="/_next/static/chunks/5e189fdd.e0e9579464662244ed19.js" defer=""></script><script src="/_next/static/chunks/8ad02f4b.5a831c59b5edd69e88ab.js" defer=""></script><script src="/_next/static/chunks/0ae840dc.501523c1bf64108c3d21.js" defer=""></script><script src="/_next/static/chunks/11fb6520.1df2698939669d333b95.js" defer=""></script><script src="/_next/static/chunks/f99cce45.a54b74bb287dd2bde96b.js" defer=""></script><script src="/_next/static/chunks/3a6fa223.a09270b3553853f09728.js" defer=""></script><script src="/_next/static/chunks/c60ab494.c8c032abea91b2779e92.js" defer=""></script><script src="/_next/static/chunks/f2a39d1f.aa226e1dc76c2750448f.js" defer=""></script><script src="/_next/static/chunks/d5d2276c.a26d7405af03aee10667.js" defer=""></script><script src="/_next/static/chunks/e746b935.04f26baf70367cd2fdf8.js" defer=""></script><script src="/_next/static/chunks/f69f841d.6f537712a2d203bad21a.js" defer=""></script><script src="/_next/static/chunks/0887780f.0ff3b9315350997727da.js" defer=""></script><script src="/_next/static/wjJN2XQiqJNVSEhYFvAao/_buildManifest.js" defer=""></script></body></html>