<!DOCTYPE html>
<html lang="ru" >
			<!--Page Generated at Sat May  8 00:21:51 2021--><!--Page 1928 Template Prod generated at 4/28/2021 1:10:35 PM-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/live_bis.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0, minimum-scale=1.0" />
    <title>Миннесота - Анахайм live - 9 мая 2021 - Eurosport</title><meta name="description" content="Смотрите НХЛ - Миннесота - Анахайм в прямом эфире на Eurosport. Результаты, статистика, последние новости онлайн." /><link rel="alternate" hreflang="x-default" href="https://www.eurosport.com/ice-hockey/nhl/2020-2021/live-minnesota-wild-anaheim-ducks_mtc1243342/live.shtml" /><link rel="alternate" hreflang="en" href="https://www.eurosport.com/ice-hockey/nhl/2020-2021/live-minnesota-wild-anaheim-ducks_mtc1243342/live.shtml" /><link rel="alternate" hreflang="en-GB" href="https://www.eurosport.co.uk/ice-hockey/nhl/2020-2021/live-minnesota-wild-anaheim-ducks_mtc1243342/live.shtml" /><link rel="alternate" hreflang="en-IE" href="https://www.eurosport.co.uk/ice-hockey/nhl/2020-2021/live-minnesota-wild-anaheim-ducks_mtc1243342/live.shtml" /><link rel="alternate" hreflang="de" href="https://www.eurosport.de/eishockey/nhl/2020-2021/live-minnesota-wild-anaheim-ducks_mtc1243342/live.shtml" /><link rel="alternate" hreflang="fr" href="https://www.eurosport.fr/hockey-sur-glace/lnh/2020-2021/live-minnesota-wild-anaheim-ducks_mtc1243342/live.shtml" /><link rel="alternate" hreflang="it" href="https://www.eurosport.it/hockey-su-ghiaccio/nhl/2020-2021/live-minnesota-wild-anaheim-ducks_mtc1243342/live.shtml" /><link rel="alternate" hreflang="nl" href="https://www.eurosport.nl/ijshockey/nhl/2020-2021/live-minnesota-wild-anaheim-ducks_mtc1243342/live.shtml" /><link rel="alternate" hreflang="es-ES" href="https://www.eurosport.es/hockey-hielo/nhl/2020-2021/live-minnesota-wild-anaheim-ducks_mtc1243342/live.shtml" /><link rel="alternate" hreflang="es" href="https://espanol.eurosport.com/hockey-hielo/nhl/2020-2021/live-minnesota-wild-anaheim-ducks_mtc1243342/live.shtml" /><link rel="alternate" hreflang="tr" href="https://www.eurosport.com.tr/buz-hokeyi/nhl/2020-2021/live-minnesota-wild-anaheim-ducks_mtc1243342/live.shtml" /><link rel="alternate" hreflang="da" href="https://www.eurosport.dk/ishockey/nhl/2020-2021/live-minnesota-wild-anaheim-ducks_mtc1243342/live.shtml" /><link rel="alternate" hreflang="no" href="https://www.eurosport.no/ishockey/nhl/2020-2021/live-minnesota-wild-anaheim-ducks_mtc1243342/live.shtml" /><link rel="alternate" hreflang="ru" href="https://www.eurosport.ru/ice-hockey/nhl/2020-2021/live_mtc1243342.shtml" /><link rel="alternate" hreflang="ro" href="https://www.eurosport.ro/hochei-pe-gheata/nhl/2020-2021/live-minnesota-wild-anaheim-ducks_mtc1243342/live.shtml" /><link rel="alternate" hreflang="hu" href="https://www.eurosport.hu/jegkorong/nhl/2020-2021/live-minnesota-wild-anaheim-ducks_mtc1243342/live.shtml" /><link rel="canonical" href="https://www.eurosport.ru/ice-hockey/nhl/2020-2021/live_mtc1243342.shtml" /><link rel="image_src" href="https://layout.eurosport.com/i/v8/match/backgrounds/large/background_v8_s32.jpg" /><meta property="og:title" content="Миннесота - Анахайм live - 9 мая 2021 - Eurosport" /><meta property="og:type" content="article" /><meta property="og:description" content="Смотрите НХЛ - Миннесота - Анахайм в прямом эфире на Eurosport. Результаты, статистика, последние новости онлайн." /><meta property="og:image" content="https://layout.eurosport.com/i/v8/match/backgrounds/large/background_v8_s32.jpg" /><meta property="og:site_name" content="Eurosport" /><meta property="og:url" content="https://www.eurosport.ru/ice-hockey/nhl/2020-2021/live_mtc1243342.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="fb:pages" content="1467969313440790" /><meta property="article:published_time" content="2021-05-09" /><meta property="article:section" content="Sports" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><meta name="alexaVerifyID" content="hLiWNLOcZnECSQovpc5n-tJiiHM" /><meta name="yandex-verification" content="9177a5f38943c86b" /><link rel="apple-touch-icon" sizes="57x57" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="https://layout.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=ru" data-title="Eurosport" /><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" /><meta name="gsa:title" content="Миннесота - Анахайм" /><meta name="date" content="5/9/2021 2:00:00 AM" /><meta name="dateFormat" content="2021-05-09T02:00:00+02:00" /><meta name="sport" content="Хоккей" /><meta name="sportid" content="32" /><meta name="event" content="НХЛ" /><meta name="eventid" content="48624" /><meta name="round" content="Регулярный" /><meta name="roundid" content="5017" /><meta name="type" content="Match" /><meta name="id" content="1243342" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://match/1243342" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://match/www.eurosport.ru/1243342" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><script type="text/javascript">
			
				(function() {
					//If IE
					if (typeof window.CustomEvent !== 'function') {
						function CustomEvent(event, params) {
							params = params || { bubbles: false, cancelable: false, detail: undefined };
							var evt = document.createEvent('CustomEvent');
							evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
							return evt;
						}

						CustomEvent.prototype = window.Event.prototype;

						window.CustomEvent = CustomEvent;

					}
				})();
			
		</script><script type="text/javascript">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</script><script src="//cdn.hubvisor.io/wrapper/01D8GVDX8B3A458J9TTH67A7CK/hubvisor.js"></script><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script><script>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</script><!--VK86523--><script>var dataLayer = [{page_videos:[]}];</script><script src="//assets.adobedtm.com/launch-ENfafcae0a347c4298ab6405b89b7d09bf.min.js"></script>
    
    
  </head>
  <body class="cols-2 live withsubnav with-watchbar withsdnav  theme-black">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5 sd_navigation"><ul class="sd_nav"><li class="sd_nav-item logo"><a class="sd_nav-item-link header-logo" href="https://www.eurosport.ru"></a></li><li class="sd_nav-item sd_navigation_link"><a class="sd_nav-item-link" href="https://www.eurosport.ru/watch/home.shtml">Смотреть</a></li><li class="sd_nav-item sd_navigation_link"><a class="sd_nav-item-link" href="/score-center.shtml">Матчи</a></li><li class="sd_nav-item __popular-sport"><a class="sd_nav-item-link" href="/football/">Футбол</a></li><li class="sd_nav-item __popular-sport"><a class="sd_nav-item-link" href="/tennis/">Теннис</a></li><li class="sd_nav-item __popular-sport"><a class="sd_nav-item-link" href="/snooker/">Снукер</a></li><li class="sd_nav-item sd_navigation_link all-sports __hidden-xs"><span class="sd_nav-item-link">Все виды спорта<span class="svg-font svg-arrow-down-comments"></span></span><ul class="sd_modalnav__rightcol"><li class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container"><span class="modalnav__rightcol-listtitle">Популярные</span><ul class="popular-nav"><li class="modalnav__rightcol-item"><a href="/football/">Футбол</a></li><li class="modalnav__rightcol-item"><a href="/tennis/">Теннис</a></li><li class="modalnav__rightcol-item"><a href="/snooker/">Снукер</a></li><li class="modalnav__rightcol-item"><a href="/winter-sports/">Зимние виды</a></li><li class="modalnav__rightcol-item"><a href="/ice-hockey/">Хоккей</a></li><li class="modalnav__rightcol-item"><a href="/formula-1/">Формула-1</a></li><li class="modalnav__rightcol-item"><a href="/mixed-martial-arts/">MMA</a></li></ul></div><div class="list-container"><span class="modalnav__rightcol-listtitle">Все виды спорта</span><ul class="allsports-single-d desktop-nav"><li class="modalnav__rightcol-item"><a href="/mixed-martial-arts/">MMA</a></li><li class="modalnav__rightcol-item"><a href="/all-motor-sports/">Авто-мото</a></li><li class="modalnav__rightcol-item"><a href="/american-football/">Американский футбол</a></li><li class="modalnav__rightcol-item"><a href="/basketball/">Баскетбол</a></li><li class="modalnav__rightcol-item"><a href="/biathlon/">Биатлон</a></li><li class="modalnav__rightcol-item"><a href="/body-building/">Бодибилдинг</a></li><li class="modalnav__rightcol-item"><a href="/boxing/">Бокс</a></li><li class="modalnav__rightcol-item"><a href="/cycling/">Велоспорт</a></li><li class="modalnav__rightcol-item"><a href="/volleyball/">Волейбол</a></li><li class="modalnav__rightcol-item"><a href="/handball/">Гандбол</a></li><li class="modalnav__rightcol-item"><a href="/winter-sports/">Зимние виды</a></li><li class="modalnav__rightcol-item"><a href="/e-sports/">Киберспорт</a></li><li class="modalnav__rightcol-item"><a href="/athletics/">Легкая атлетика</a></li><li class="modalnav__rightcol-item"><a href="/cross-country-skiing/">Лыжные гонки</a></li><li class="modalnav__rightcol-item"><a href="/olympics/">Олимпийские игры</a></li><li class="modalnav__rightcol-item"><a href="/swimming/">Плавание</a></li><li class="modalnav__rightcol-item"><a href="/snooker/">Снукер</a></li><li class="modalnav__rightcol-item"><a href="/tennis/">Теннис</a></li><li class="modalnav__rightcol-item"><a href="/weightlifting/">Тяжелая атлетика</a></li><li class="modalnav__rightcol-item"><a href="/figure-skating/">Фигурное катание</a></li><li class="modalnav__rightcol-item"><a href="/bodyfitness/">Фитнес</a></li><li class="modalnav__rightcol-item"><a href="/formula-1/">Формула-1</a></li><li class="modalnav__rightcol-item"><a href="/football/">Футбол</a></li><li class="modalnav__rightcol-item"><a href="/ice-hockey/">Хоккей</a></li><li class="modalnav__rightcol-item"><a href="/xtreme-sports/">Экстрим</a></li></ul></div></li></ul></li><li class="sd-right_elements"><div class="sd_nav-item sd_nav-account __hidden-xs"><div><div class="sd_profile hidden-all"><a href="https://auth.eurosport.ru/my-account"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Аккаунт</span></a></div><div class="sd_profile"><a href="https://auth.eurosport.ru/login"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Войти</span></a></div></div></div><div class="sd_nav-item sd_nav-legal __hidden-xs"><div class="sd_nav-legal-wrapper"><span class="sd_nav-legal-text">Больше</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="sd_nav-legal-links"><h3 class="sd_nav-legal-links-title">Поменять версию</h3><ul class="sd_nav-language language-list" data-tab="language-list"><div class="sd_nav-language-container"><div class="sd_nav-language-list"><div class="sd_nav-language-list-current"><span class="listtitle">Россия</span><span class="svg-font svg-arrow-down-language"></span></div><ul class="sd_nav-language-list-wrapper"><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.com/?eso_no_redirect=1">International (English)</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://espanol.eurosport.com/?eso_no_redirect=1">Internacional (Español)</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.bg/">България</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.cz/">Česko</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.dk/">Danmark</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.de/">Deutschland</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.nl/">Dutch</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.es/">España</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.fi/">Eesti Vabariik</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.fr/">France</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.it/">Italia</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.hu/">Magyarország</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.no/">Norge</a></li><li class="sd_nav-language-list-wrapper-item activated"><a href="https://www.eurosport.ru/">Россия</a></li><li class="sd_nav-language-list-wrapper-item"><a href="http://tv.eurosport.pl/">Polska</a></li><li class="sd_nav-language-list-wrapper-item"><a href="http://eurosport.tvn24.pl">Polska TVN24</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.pt/">Portuguese</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.ro/">România</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.rs/">Srbija</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.com.tr/">Türkiye</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.co.uk/">United Kingdom</a></li></ul></div></div></ul><ul class="sd_nav-legal-links-topblock"><li class="sd_nav-legal-links-topblock-content"><a class="sd_nav-legal-links-topblock-content-link" href="https://help.eurosport.com/hc/ru">Помощь</a></li></ul><div class="sd_nav-legal-links-content"><ul class="sd_nav-legal-links-content-block"><li><span class="sd_nav-legal-links-content-title">БОЛЬШЕ</span><ul><li><a class="sd_nav-legal-links-content-link" href="/home_rub779.shtml">Квизы</a></li><li><a class="sd_nav-legal-links-content-link" href="/author_aut2355.shtml">Подкасты Eurosport</a></li><li><a class="sd_nav-legal-links-content-link" href="/watch/schedule.shtml">Телепрограмма</a></li><li><a class="sd_nav-legal-links-content-link" href="/watch-eurosport-how.shtml">Как смотреть Eurosport</a></li></ul></li><li><span class="sd_nav-legal-links-content-title">Eurosport</span><ul><li><a class="sd_nav-legal-links-content-link" href="/game-zone.shtml">Игры</a></li></ul></li><li><span class="sd_nav-legal-links-content-title">О НАС</span><ul><li><a class="sd_nav-legal-links-content-link" href="http://corporate.eurosport.com">О Eurosport</a></li><li><a class="sd_nav-legal-links-content-link" href="/mobiles-apps.shtml">Приложения</a></li><li><a class="sd_nav-legal-links-content-link" href="https://4k.eurosport.ru/">Eurosport 4K</a></li><li><a class="sd_nav-legal-links-content-link" href="/all-sports/story_sto5188444.shtml">Реклама</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/story_sto7733402.shtml">Редакция</a></li></ul></li><li><span class="sd_nav-legal-links-content-title">Правовая информация</span><ul><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/story_sto7711121.shtml">Условия использования</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/story_sto7706475.shtml">Политика конфиденциальности</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/story_sto7710298.shtml">Правовая информация</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/story_sto7710947.shtml">Политика куки-файлов</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/story_sto7710855.shtml">Информация о подписках</a></li><li><a class="sd_nav-legal-links-content-link" href="https://corporate.discovery.com/discoverys-modern-slavery-statement/">Заявление о современном рабстве</a></li><li class="ot-sdk-show-settings"><span class="sd_nav-legal-links-content-link">Управление предпочтениями</span></li></ul></li></ul></div><div><span class="sd_nav-socials-list-item __title">Подписывайтесь</span><ul class="sd_nav-socials-list"><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//facebook.com/EurosportRU"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//twitter.com/Eurosport_RU"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//vk.com/eurosport"><span class="svg-font-container vk"><span class="svg-font svg-vk-black"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.instagram.com/eurosport.ru/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram-white"></span></span></a></li></ul></div></div></div><div class="sd_nav-menu"><span class="menu-mobile-target">Меню</span></div></li><li class="sd-hamburger-menu-container"><div class="sd-hamburger-menu-container-head"><div class="sd-hamburger-menu-container-head-account"><div class="sd_profile hidden-all"><a href="https://auth.eurosport.ru/my-account"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Аккаунт</span></a></div><div class="sd_profile"><a href="https://auth.eurosport.ru/login"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Войти</span></a></div></div><div class="sd-hamburger-menu-container-head-close"><div class="sd-hamburger-menu-container-head-close-icon"></div></div></div><ul class="sd-hamburger-menu-container-content"><li><a href="https://www.eurosport.ru">Главная</a></li><li class="sd_nav-item sd_navigation_link"><a class="sd_nav-item-link" href="https://www.eurosport.ru/watch/home.shtml">Смотреть</a></li><li class="sd_nav-item sd_navigation_link"><a class="sd_nav-item-link" href="/score-center.shtml">Матчи</a></li><li class="sd-hamburger-menu-container-content-sportlist sports-list" data-tab="sports-list"><div class="list-container"><span class="modalnav__rightcol-listtitle">Популярные</span><ul class="popular-mobile"><li class="modalnav__rightcol-item hasSubitem"><a href="/football/">Футбол<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/football/">Футбол home</a></li><li class="sub-item-container-list"><a href="/football/score-center.shtml">Календарь/Результаты</a></li><li class="sub-item-container-list"><a href="/football/champions-league/">Лига чемпионов</a></li><li class="sub-item-container-list"><a href="/football/russian-premier-league/">Россия</a></li><li class="sub-item-container-list"><a href="/football/premier-league/">Англия</a></li><li class="sub-item-container-list"><a href="/football/liga/">Испания</a></li><li class="sub-item-container-list"><a href="/football/_mni104605/menu.shtml">Все лиги</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/tennis/">Теннис<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/tennis/">Теннис home</a></li><li class="sub-item-container-list"><a href="/tennis/score-center.shtml">Календарь/Результаты</a></li><li class="sub-item-container-list"><a href="/tennis/australian-open/">Australian Open</a></li><li class="sub-item-container-list"><a href="/tennis/roland-garros/">Ролан Гаррос</a></li><li class="sub-item-container-list"><a href="/tennis/us-open/">US Open</a></li><li class="sub-item-container-list"><a href="/tennis/wimbledon/">Уимблдон</a></li><li class="sub-item-container-list"><a href="/tennis/_mni104525/menu.shtml">Турниры и рейтинги ATP/WTA</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/snooker/">Снукер<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/snooker/">Снукер home</a></li><li class="sub-item-container-list"><a href="/snooker/score-center.shtml">Календарь/Результаты</a></li><li class="sub-item-container-list"><a href="/snooker/world-championship/">Чемпионат мира</a></li><li class="sub-item-container-list"><a href="/snooker/_mni104533/menu.shtml">Все турниры</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/winter-sports/">Зимние виды<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/winter-sports/">Зимние виды home</a></li><li class="sub-item-container-list"><a href="/winter-sports/score-center.shtml">Календарь/Результаты</a></li><li class="sub-item-container-list"><a href="/cross-country-skiing/">Лыжные гонки</a></li><li class="sub-item-container-list"><a href="/biathlon/">Биатлон</a></li><li class="sub-item-container-list"><a href="/figure-skating/">Фигурное катание</a></li><li class="sub-item-container-list"><a href="/winter-sports/_mni104615/menu.shtml">Другие зимние виды</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem highlighted"><a href="/ice-hockey/">Хоккей<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/ice-hockey/">Хоккей home</a></li><li class="sub-item-container-list"><a href="/ice-hockey/score-center.shtml">Календарь/Результаты</a></li><li class="sub-item-container-list"><a class="highlighted" href="/ice-hockey/nhl/">НХЛ</a></li><li class="sub-item-container-list"><a href="/ice-hockey/khl/">КХЛ</a></li><li class="sub-item-container-list"><a href="/ice-hockey/_mni105257/menu.shtml">Все соревнования</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/formula-1/">Формула-1<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/formula-1/">Формула-1 home</a></li><li class="sub-item-container-list"><a href="/formula-1/score-center.shtml">Календарь/Результаты</a></li><li class="sub-item-container-list"><a href="/formula-1/world-championship-1/calendar-result.shtml">Календарь</a></li><li class="sub-item-container-list"><a href="/formula-1/world-championship-1/standing.shtml">Таблица</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/mixed-martial-arts/">MMA<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/mixed-martial-arts/">MMA home</a></li><li class="sub-item-container-list"><a href="/mixed-martial-arts/score-center.shtml">Календарь/Результаты</a></li></ul></li></ul></div><div class="list-container"><span class="modalnav__rightcol-listtitle">Все виды спорта</span><span class="show-all">Показать всё</span><ul class="allsports-single-d mobile-nav"><li class="modalnav__rightcol-item hasSubitem"><a href="/mixed-martial-arts/">MMA<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/mixed-martial-arts/">MMA home</a></li><li class="sub-item-container-list"><a href="/mixed-martial-arts/score-center.shtml">Календарь/Результаты</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/all-motor-sports/">Авто-мото<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/all-motor-sports/">Авто-мото home</a></li><li class="sub-item-container-list"><a href="/all-motor-sports/score-center.shtml">Календарь/Результаты</a></li><li class="sub-item-container-list"><a href="/formula-1/">Ф-1 </a></li><li class="sub-item-container-list"><a href="/wtcr/">WTCR</a></li><li class="sub-item-container-list"><a href="/erc/">ERC</a></li><li class="sub-item-container-list"><a href="/all-motor-sports/_mni104538/menu.shtml">Все виды спорта</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/american-football/">Американский футбол<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/american-football/">Американский футбол home</a></li><li class="sub-item-container-list"><a href="/american-football/score-center.shtml">Календарь/Результаты</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/basketball/">Баскетбол<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/basketball/">Баскетбол home</a></li><li class="sub-item-container-list"><a href="/basketball/score-center.shtml">Календарь/Результаты</a></li><li class="sub-item-container-list"><a href="/basketball/nba/">НБА</a></li><li class="sub-item-container-list"><a href="/basketball/vtb-united-league/">Единая лига ВТБ</a></li><li class="sub-item-container-list"><a href="/basketball/euroleague/">Евролига</a></li><li class="sub-item-container-list"><a href="/basketball/_mni104555/menu.shtml">Все лиги</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/biathlon/">Биатлон<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/biathlon/">Биатлон home</a></li><li class="sub-item-container-list"><a href="/biathlon/score-center.shtml">Календарь/Результаты</a></li><li class="sub-item-container-list"><a href="/biathlon/world-cup-4/calendar-result.shtml">Календарь</a></li><li class="sub-item-container-list"><a href="/biathlon/world-cup-4/standing_gnd1.shtml">Общий зачет (мужчины)</a></li><li class="sub-item-container-list"><a href="/biathlon/world-cup-4/standing_gnd2.shtml">Общий зачет (женщины)</a></li><li class="sub-item-container-list"><a href="/biathlon/world-championships/calendar-result.shtml">Чемпионат мира</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/body-building/">Бодибилдинг<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/body-building/">Бодибилдинг home</a></li><li class="sub-item-container-list"><a href="/body-building/score-center.shtml">Календарь/Результаты</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/boxing/">Бокс<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/boxing/">Бокс home</a></li><li class="sub-item-container-list"><a href="/boxing/score-center.shtml">Календарь/Результаты</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/cycling/">Велоспорт<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/cycling/">Велоспорт home</a></li><li class="sub-item-container-list"><a href="/cycling/score-center.shtml">Календарь/Результаты</a></li><li class="sub-item-container-list"><a href="/cycling/giro-d-italia/">Джиро д'Италия</a></li><li class="sub-item-container-list"><a href="/cycling/_mni104520/menu.shtml">Все соревнования</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/volleyball/">Волейбол<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/volleyball/">Волейбол home</a></li><li class="sub-item-container-list"><a href="/volleyball/score-center.shtml">Календарь/Результаты</a></li><li class="sub-item-container-list"><a href="/volleyball/european-championship/calendar-result.shtml">Чемпионат Европы</a></li><li class="sub-item-container-list"><a href="/volleyball/super-league/">Чемпионат России</a></li><li class="sub-item-container-list"><a href="/volleyball/champions-league/standing.shtml">Лига чемпионов</a></li><li class="sub-item-container-list"><a href="/volleyball/_mni104610/menu.shtml">Все лиги</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/handball/">Гандбол<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/handball/">Гандбол home</a></li><li class="sub-item-container-list"><a href="/handball/score-center.shtml">Календарь/Результаты</a></li><li class="sub-item-container-list"><a href="/handball/world-championship/">Чемпионаты мира</a></li><li class="sub-item-container-list"><a href="/handball/champions-league/">Лига чемпионов</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/winter-sports/">Зимние виды<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/winter-sports/">Зимние виды home</a></li><li class="sub-item-container-list"><a href="/winter-sports/score-center.shtml">Календарь/Результаты</a></li><li class="sub-item-container-list"><a href="/cross-country-skiing/">Лыжные гонки</a></li><li class="sub-item-container-list"><a href="/biathlon/">Биатлон</a></li><li class="sub-item-container-list"><a href="/figure-skating/">Фигурное катание</a></li><li class="sub-item-container-list"><a href="/winter-sports/_mni104615/menu.shtml">Другие зимние виды</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/e-sports/">Киберспорт<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/e-sports/">Киберспорт home</a></li><li class="sub-item-container-list"><a href="/e-sports/score-center.shtml">Календарь/Результаты</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/athletics/">Легкая атлетика<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/athletics/">Легкая атлетика home</a></li><li class="sub-item-container-list"><a href="/athletics/score-center.shtml">Календарь/Результаты</a></li><li class="sub-item-container-list"><a href="/athletics/diamond-league/">Бриллиантовая лига</a></li><li class="sub-item-container-list"><a href="/athletics/world-athletics-championships/">Чемпионат мира</a></li><li class="sub-item-container-list"><a href="/athletics/world-indoor-championships/">Чемпионат мира в помещении</a></li><li class="sub-item-container-list"><a href="/athletics/_mni104549/menu.shtml">Все соревнования</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/cross-country-skiing/">Лыжные гонки<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/cross-country-skiing/">Лыжные гонки home</a></li><li class="sub-item-container-list"><a href="/cross-country-skiing/score-center.shtml">Календарь/Результаты</a></li><li class="sub-item-container-list"><a href="/cross-country-skiing/world-cup-3/calendar-result.shtml">Календарь</a></li><li class="sub-item-container-list"><a href="/cross-country-skiing/world-cup-3/standing_gnd1.shtml">Общий зачет (мужчины)</a></li><li class="sub-item-container-list"><a href="/cross-country-skiing/world-cup-3/standing_gnd2.shtml">Общий зачет (женщины)</a></li><li class="sub-item-container-list"><a href="/cross-country-skiing/world-championships/calendar-result.shtml">Чемпионат мира</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/olympics/">Олимпийские игры<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/olympics/">Олимпийские игры home</a></li><li class="sub-item-container-list"><a href="/olympics/video-channel/olympic-channel/">Olympic channel</a></li><li class="sub-item-container-list"><a href="/olympics/youth-olympics-2018/youth-olympic-games.shtml">Youth Olympics 2018</a></li><li class="sub-item-container-list"><a href="/olympics/pyeongchang/2018/">Пхёнчхан-2018</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/swimming/">Плавание<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/swimming/">Плавание home</a></li><li class="sub-item-container-list"><a href="/swimming/score-center.shtml">Календарь/Результаты</a></li><li class="sub-item-container-list"><a href="/swimming/world-championships/">Чемпионат мира</a></li><li class="sub-item-container-list"><a href="/swimming/_mni104618/menu.shtml">Все соревнования</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/snooker/">Снукер<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/snooker/">Снукер home</a></li><li class="sub-item-container-list"><a href="/snooker/score-center.shtml">Календарь/Результаты</a></li><li class="sub-item-container-list"><a href="/snooker/world-championship/">Чемпионат мира</a></li><li class="sub-item-container-list"><a href="/snooker/_mni104533/menu.shtml">Все турниры</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/tennis/">Теннис<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/tennis/">Теннис home</a></li><li class="sub-item-container-list"><a href="/tennis/score-center.shtml">Календарь/Результаты</a></li><li class="sub-item-container-list"><a href="/tennis/australian-open/">Australian Open</a></li><li class="sub-item-container-list"><a href="/tennis/roland-garros/">Ролан Гаррос</a></li><li class="sub-item-container-list"><a href="/tennis/us-open/">US Open</a></li><li class="sub-item-container-list"><a href="/tennis/wimbledon/">Уимблдон</a></li><li class="sub-item-container-list"><a href="/tennis/_mni104525/menu.shtml">Турниры и рейтинги ATP/WTA</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/weightlifting/">Тяжелая атлетика<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/weightlifting/">Тяжелая атлетика home</a></li><li class="sub-item-container-list"><a href="/weightlifting/score-center.shtml">Календарь/Результаты</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/figure-skating/">Фигурное катание<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/figure-skating/">Фигурное катание home</a></li><li class="sub-item-container-list"><a href="/figure-skating/score-center.shtml">Календарь/Результаты</a></li><li class="sub-item-container-list"><a href="/figure-skating/calendar-result.shtml">Календарь</a></li><li class="sub-item-container-list"><a href="/figure-skating/world-championships/calendar-result.shtml">Чемпионат мира</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/bodyfitness/">Фитнес<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/bodyfitness/">Фитнес home</a></li><li class="sub-item-container-list"><a href="/bodyfitness/score-center.shtml">Календарь/Результаты</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/formula-1/">Формула-1<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/formula-1/">Формула-1 home</a></li><li class="sub-item-container-list"><a href="/formula-1/score-center.shtml">Календарь/Результаты</a></li><li class="sub-item-container-list"><a href="/formula-1/world-championship-1/calendar-result.shtml">Календарь</a></li><li class="sub-item-container-list"><a href="/formula-1/world-championship-1/standing.shtml">Таблица</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/football/">Футбол<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/football/">Футбол home</a></li><li class="sub-item-container-list"><a href="/football/score-center.shtml">Календарь/Результаты</a></li><li class="sub-item-container-list"><a href="/football/champions-league/">Лига чемпионов</a></li><li class="sub-item-container-list"><a href="/football/russian-premier-league/">Россия</a></li><li class="sub-item-container-list"><a href="/football/premier-league/">Англия</a></li><li class="sub-item-container-list"><a href="/football/liga/">Испания</a></li><li class="sub-item-container-list"><a href="/football/_mni104605/menu.shtml">Все лиги</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem highlighted"><a href="/ice-hockey/">Хоккей<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/ice-hockey/">Хоккей home</a></li><li class="sub-item-container-list"><a href="/ice-hockey/score-center.shtml">Календарь/Результаты</a></li><li class="sub-item-container-list"><a class="highlighted" href="/ice-hockey/nhl/">НХЛ</a></li><li class="sub-item-container-list"><a href="/ice-hockey/khl/">КХЛ</a></li><li class="sub-item-container-list"><a href="/ice-hockey/_mni105257/menu.shtml">Все соревнования</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/xtreme-sports/">Экстрим<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/xtreme-sports/">Экстрим home</a></li><li class="sub-item-container-list"><a href="/xtreme-sports/score-center.shtml">Календарь/Результаты</a></li></ul></li></ul></div></li><li class="sd_nav-legal"><div class="sd_nav-legal-wrapper"><span class="sd_nav-legal-text">Больше</span><span class="show-all">Показать всё</span></div><div class="sd_nav-legal-links"><h3 class="sd_nav-legal-links-title">Поменять версию</h3><ul class="sd_nav-language language-list" data-tab="language-list"><div class="sd_nav-language-container"><div class="sd_nav-language-list"><div class="sd_nav-language-list-current"><span class="listtitle">Россия</span><span class="svg-font svg-arrow-down-language"></span></div><ul class="sd_nav-language-list-wrapper"><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.com/?eso_no_redirect=1">International (English)</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://espanol.eurosport.com/?eso_no_redirect=1">Internacional (Español)</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.bg/">България</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.cz/">Česko</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.dk/">Danmark</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.de/">Deutschland</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.nl/">Dutch</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.es/">España</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.fi/">Eesti Vabariik</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.fr/">France</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.it/">Italia</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.hu/">Magyarország</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.no/">Norge</a></li><li class="sd_nav-language-list-wrapper-item activated"><a href="https://www.eurosport.ru/">Россия</a></li><li class="sd_nav-language-list-wrapper-item"><a href="http://tv.eurosport.pl/">Polska</a></li><li class="sd_nav-language-list-wrapper-item"><a href="http://eurosport.tvn24.pl">Polska TVN24</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.pt/">Portuguese</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.ro/">România</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.rs/">Srbija</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.com.tr/">Türkiye</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.co.uk/">United Kingdom</a></li></ul></div></div></ul><ul class="sd_nav-legal-links-topblock"><li class="sd_nav-legal-links-topblock-content"><a class="sd_nav-legal-links-topblock-content-link" href="https://help.eurosport.com/hc/ru">Помощь</a></li></ul><div class="sd_nav-legal-links-content"><ul class="sd_nav-legal-links-content-block"><li><span class="sd_nav-legal-links-content-title">БОЛЬШЕ</span><ul><li><a class="sd_nav-legal-links-content-link" href="/home_rub779.shtml">Квизы</a></li><li><a class="sd_nav-legal-links-content-link" href="/author_aut2355.shtml">Подкасты Eurosport</a></li><li><a class="sd_nav-legal-links-content-link" href="/watch/schedule.shtml">Телепрограмма</a></li><li><a class="sd_nav-legal-links-content-link" href="/watch-eurosport-how.shtml">Как смотреть Eurosport</a></li></ul></li><li><span class="sd_nav-legal-links-content-title">Eurosport</span><ul><li><a class="sd_nav-legal-links-content-link" href="/game-zone.shtml">Игры</a></li></ul></li><li><span class="sd_nav-legal-links-content-title">О НАС</span><ul><li><a class="sd_nav-legal-links-content-link" href="http://corporate.eurosport.com">О Eurosport</a></li><li><a class="sd_nav-legal-links-content-link" href="/mobiles-apps.shtml">Приложения</a></li><li><a class="sd_nav-legal-links-content-link" href="https://4k.eurosport.ru/">Eurosport 4K</a></li><li><a class="sd_nav-legal-links-content-link" href="/all-sports/story_sto5188444.shtml">Реклама</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/story_sto7733402.shtml">Редакция</a></li></ul></li><li><span class="sd_nav-legal-links-content-title">Правовая информация</span><ul><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/story_sto7711121.shtml">Условия использования</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/story_sto7706475.shtml">Политика конфиденциальности</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/story_sto7710298.shtml">Правовая информация</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/story_sto7710947.shtml">Политика куки-файлов</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/story_sto7710855.shtml">Информация о подписках</a></li><li><a class="sd_nav-legal-links-content-link" href="https://corporate.discovery.com/discoverys-modern-slavery-statement/">Заявление о современном рабстве</a></li><li class="ot-sdk-show-settings"><span class="sd_nav-legal-links-content-link">Управление предпочтениями</span></li></ul></li></ul></div><div><span class="sd_nav-socials-list-item __title">Подписывайтесь</span><ul class="sd_nav-socials-list"><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//facebook.com/EurosportRU"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//twitter.com/Eurosport_RU"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//vk.com/eurosport"><span class="svg-font-container vk"><span class="svg-font svg-vk-black"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.instagram.com/eurosport.ru/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram-white"></span></span></a></li></ul></div></div></li></ul></li></ul><div class="sd-hamburger-overlay"></div></div>
          <div class="nav_category_v8_5 sd-subnav"><div class="sd-subnav_wrapper"><div class="sd-subnav_inner"><div class="sd-subnav_slider"><ul class="sd-subnav_slider-content"><li class="sd-subnav_item sd-subnav_item--highlighted"><a href="/winter-sports/">Зимние виды</a></li><li class="sd-subnav_item sd-subnav_item--highlighted"><a href="/ice-hockey/">Хоккей</a></li><li class="sd-subnav_item sd-subnav_item--highlighted"><a href="/ice-hockey/nhl/">НХЛ</a></li><li class="sd-subnav_item sd-subnav_item--active"><a href="/ice-hockey/nhl/score-center.shtml">Календарь/Результаты</a></li></ul></div><div class="sd-subnav_slider-controls"><div class="sd-subnav_slider-control-prev"></div><div class="sd-subnav_slider-control-next"></div></div></div></div><div class="marketing-banner"><div class="marketing-banner-container"><p class="marketing-banner-container-text">Смотрите каналы Eurosport</p><div class="marketing-banner-container-buttons"><a class="marketing-banner-container-buttons-link __red" href="https://auth.eurosport.ru/product?int_campaign=RU-EU-E1-EU-C7-EU-BAU-DR-W-AllSports-Undefined-210101-NA&amp;int_content=match-top-banner-subscribe">Подписаться<span class="svg-font svg-button-arrow"></span></a><a class="marketing-banner-container-buttons-link" href="https://www.eurosport.ru/smotrite-kanal-Eurosport-v-pryamom-efire">Узнать больше<span class="svg-font svg-arrow-right"></span></a></div></div></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="live_scripts_v8_5_bis"><div class="es-adria-observer-data" style="display: none;" data-sport-category="Team" data-sport-id="32" data-es-adria-observer="{&quot;globalFeed&quot;:&quot;https://adria.eurosport.com/global.json?l=15&amp;stw=1&amp;c=32,,,,,&amp;token=1620446459_7a802d663205ba71384b6171fa50d155&quot;,&quot;liveFeed&quot;:&quot;https://adria.eurosport.com/live.json?l=15&amp;c=32,,,,,&amp;token=1620446459_d078053e61ecd7eda01b2c2c54211ba7&quot;,&quot;matchFeed&quot;:&quot;https://adria.eurosport.com/match.json?l=15&amp;c=1243342&amp;s=1&amp;token=1620446459_17d95ab8af6276f33adb7d5710f71541&quot;,&quot;dictFeed&quot;:&quot;https://adria.eurosport.com/dico.json?l=15&amp;token=1620446459_f1bf4525988bfe7f1bf4546833534f7f&quot;}"> </div></div>
        <div class="live_header_v8_5_bis"><div /><div class="es-focal-point-data livehero--hidden" data-es-focal-point="{&quot;liveHeroData&quot;:{&quot;url&quot;:&quot;https://layout.eurosport.com/i/v8/match/backgrounds/live/background_live_hockey.jpg&quot;,&quot;text&quot;:null,&quot;author&quot;:null,&quot;time&quot;:null,&quot;timestamp&quot;:null,&quot;focalpointx&quot;:654,&quot;focalpointy&quot;:484,&quot;pictureWidth&quot;:0,&quot;pictureHeight&quot;:0},&quot;pictureAjaxURL&quot;:&quot;/_ajax_/live_v8_5/live_header_v8_5_bis.zone?O2=1&amp;langueid=15&amp;domainid=144&amp;mime=application%2fjson&amp;dropletid=160&amp;sportid=32&amp;revid=1211&amp;seasonid=333&amp;matchid=1243342&amp;SharedPageTheme=black&amp;DeviceType=desktop&amp;timestamp=&quot;,&quot;pictureBaseURL&quot;:&quot;https://i.eurosport.com/&quot;}"></div><div class="es-football-match-data livehero--hidden" data-es-football-match="{&quot;target&quot;: &quot;livehero&quot;,&quot;localization&quot;:{&quot;halfTime&quot;:&quot;Перерыв&quot;,&quot;actionTypes&quot;:{&quot;p&quot;:&quot;(ПБ)&quot;,&quot;7&quot;:[&quot;Гол с пенальти&quot;],&quot;9&quot;:[&quot;(А)&quot;],&quot;10&quot;:[&quot;Гол&quot;],&quot;22&quot;:[&quot;Penalty&quot;, &quot;Пенальти&quot;]}}}"></div><div id="livehero" class="livehero livehero--team"><div class="livehero__image"></div><div class="livehero__image-shadow"></div><div class="livehero__content" id="livehero__content"><div class="heromatch heromatch--future" data-bind="css: matchStatusCSS()"><div class="heromatch__col heromatch__col--left"><a href="/ice-hockey/teams/minnesota-wild/teamcenter.shtml" title="Миннесота" class="heromatch__team-logo heromatch__team-logo--desktop"><img src="https://i.eurosport.com/_iss_/sport/TeamSports/club/logo/large/10553.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a><div class="heromatch__team-text"><div class="heromatch__team-name"><a href="/ice-hockey/teams/minnesota-wild/teamcenter.shtml" class="heromatch__team-name-link">Миннесота</a><span class="score-cards" data-bind="foreach:cardsHome().redCard.data, css: {'score-cards--show-desktop-sm':cardsHome().redCard.data.length &gt; 0}"><span class="score-card score-card--red score-card--blank" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON([{minute: minute, name: name}]) }"></span></span></div><a href="/ice-hockey/teams/minnesota-wild/teamcenter.shtml" title="Миннесота" class="heromatch__team-logo heromatch__team-logo--mobile"><img src="https://i.eurosport.com/_iss_/sport/TeamSports/club/logo/medium/10553.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a><div class="heromatch__team-scorers static-data"><ul></ul></div><div class="heromatch__team-scorers dynamic-data"><ul data-bind="foreach: scorersHome"><li class="heromatch__team-scorer"><a class="heromatch__team-scorer-link" data-bind="attr: {href: url}"><span class="heromatch__team-scorer-name" data-bind="text: nameShort"></span> <span class="heromatch__team-scorer-minute" data-bind="text: minute">'</span></a></li></ul></div></div></div><div class="heromatch__col heromatch__col--center"><div class="heromatch__status" data-bind="text: caption.status"></div><div class="heromatch__scores"><span class="score-cards score-cards--hide-desktop-sm"><span class="score-card score-card--red score-card--number" data-tooltip="[]" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON(cardsHome().redCard.data)},css: {'score-card--show' :cardsHome().redCard.total &gt; 0 }"><span data-bind="text: cardsHome().redCard.total" class="score-card__text"></span></span></span><div class="heromatch__score" data-bind="text: scoreHome"></div><div class="heromatch__score-dash">-</div><div class="heromatch__score" data-bind="text: scoreAway"></div><span class="score-cards score-cards--hide-desktop-sm"><span class="score-card score-card--red score-card--number" data-tooltip="[]" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON(cardsAway().redCard.data)},css: {'score-card--show' :cardsAway().redCard.total &gt; 0 }"><span data-bind="text: cardsAway().redCard.total" class="score-card__text"></span></span></span></div><div class="heromatch__time">3:00</div><div class="heromatch__date">09.05.21</div><div class="heromatch__stadium">Иксел Энерджи Центр</div></div><div class="heromatch__col heromatch__col--right"><div class="heromatch__team-text"><div class="heromatch__team-name"><span class="score-cards" data-bind="foreach:cardsAway().redCard.data, css: {'score-cards--show-desktop-sm':cardsAway().redCard.data.length &gt; 0}"><span class="score-card score-card--red score-card--blank" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON([{minute: minute, name: name}]) }"></span></span><a href="/ice-hockey/teams/anaheim-ducks/teamcenter.shtml" class="heromatch__team-name-link">Анахайм</a></div><a href="/ice-hockey/teams/anaheim-ducks/teamcenter.shtml" title="Анахайм" class="heromatch__team-logo heromatch__team-logo--mobile"><img src="https://i.eurosport.com/_iss_/sport/TeamSports/club/logo/medium/10557.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a><div class="heromatch__team-scorers static-data"><ul></ul></div><div class="heromatch__team-scorers dynamic-data"><ul data-bind="foreach: scorersAway"><li class="heromatch__team-scorer"><a class="heromatch__team-scorer-link" data-bind="attr: {href: url}"><span class="heromatch__team-scorer-name" data-bind="text: nameShort"></span> <span class="heromatch__team-scorer-minute" data-bind="text: minute">'</span></a></li></ul></div></div><a href="/ice-hockey/teams/anaheim-ducks/teamcenter.shtml" title="Анахайм" class="heromatch__team-logo heromatch__team-logo--desktop"><img src="https://i.eurosport.com/_iss_/sport/TeamSports/club/logo/large/10557.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a></div></div></div><div class="livehero__bottom-content "><div class="separator"><span class="separator__line"></span><span class="separator__text">НХЛ • West Division</span><span class="separator__line"></span></div><div class="livehero__buttons"><a class="livehero__button" href="/ice-hockey/nhl/calendar-result.shtml">Календарь</a></div></div></div></div>
        <div class="adtech_placement_v8_5"><div data-adplacement-id="664047691banner-sponsorship" data-ad-pos="banner-sponsorship" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('banner-sponsorship','664047691banner-sponsorship', !!false, !!false, !!false)
					--></script></div><div data-adplacement-id="876552753interstitiel" data-ad-pos="interstitiel" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('interstitiel','876552753interstitiel', !!false, !!false, !!false)
					--></script></div></div>
      </section>
      <section id="content">
        <section id="col-left">
          <div class="col-content">
            <div class="live_match_nav_v8_5_bis"><div id="subnavigation-nav-wrapper" data-match-status-id="-1" data-match-sport-id="32" data-ajax-url="/_ajax_/live_v8_5/live_match_nav_v8_5_bis.zone?O2=1&amp;langueid=15&amp;domainid=144&amp;mime=text%2fxml&amp;dropletid=160&amp;sportid=32&amp;revid=1211&amp;seasonid=333&amp;matchid=1243342&amp;IsCommunityActivated=False&amp;IsUserCommentsActivated=False&amp;SharedPageTheme=black&amp;DeviceType=desktop"><div id="subnavigation-nav-tabs" class="nav-tab"><ul><li><a class="has-relation Summary" href="#Summary" data-tab-content-id="navtab_Summary" data-sln="navtab_Summary" data-without-prefix="0"><span class="svg-icons svg-icon-Summary"></span><span class="navtab-label">Анонс</span></a></li><li><a class="has-relation Statistics" href="#Statistics" data-tab-content-id="navtab_Statistics" data-sln="navtab_Statistics" data-without-prefix="0"><span class="svg-icons svg-icon-Statistics"></span><span class="navtab-label">Статистика</span></a></li></ul></div></div><div class="live-match-nav__sharing"><span class="live-match-nav__sharing-tittle">Поделиться</span><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-vk" data-social="vk" data-aa-socialinteraction="share:vk:top"><span class="svg-font svg-vk"></span><span class="svg-font svg-vk-white"></span><span class="nodisplay share-counter share-counter-vk color-vk">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div><div id="subnavigation-nav-border"></div></div>
            <div class="live_match_summary_v8_5"><div class="tab-content live-summary row" data-navtab-content-id="navtab_Summary"><div class="live_summary-content" data-ajax-url="/_ajax_/live_v8_5/live_match_summary_v8_5.zone?O2=1&amp;langueid=15&amp;domainid=144&amp;mime=text%2fxml&amp;dropletid=160&amp;sportid=32&amp;revid=1211&amp;seasonid=333&amp;matchid=1243342&amp;SharedPageTheme=black&amp;DeviceType=desktop" data-isAjaxReloaded="1" data-destroy="false"><div class="live-summary__timeline"></div><div class="live-summary__title-separator">Перед матчем</div><div class="live-summary__seo"><div class="live-summary__title"><h1>Миннесота - Анахайм</h1><div class="live-summary__seo-picture"><img src="https://layout.eurosport.com/i/v8/match/backgrounds/medium/background_v8_s32.jpg" width="640" height="360" /></div><p>Хоккей, НХЛ. Следите за матчем Миннесота – Анахайм на Eurosport.ru! 9 мая 2021 года в 03:00 прозвучит стартовый свисток, а мы расскажем вам про самые важные моменты игры.<br /><br /><br />Вкладка «Статистика» расскажет вам, в какой форме подошли к матчу Миннесота и Анахайм и как они играли друг с другом раньше. Мы обожаем Хоккей, поэтому расскажем вам все подробности встречи во вкладке «LIVE». А вкладка «КОМАНДЫ» покажет вам ориентировочные, а затем и фактические составы команд.<br />Сегодня встречаются <a href="/ice-hockey/teams/minnesota-wild/teamcenter.shtml">Миннесота</a> и <a href="/ice-hockey/teams/anaheim-ducks/teamcenter.shtml">Анахайм</a>, а у нас есть их подробные профайлы. Ну и вообще про <a href="/ice-hockey/">Хоккей</a> у нас много чего есть: новости, календари, результаты и таблицы.<br /></p></div></div></div></div></div>
            <div class="live_comments_v8_5_bis"><div class="tab-content livecomments-wrapper row" data-navtab-content-id="navtab_Comments"><div data-isAjaxReloaded="1" data-destroy="true"><div class="livecomments-header"><div class="livecomments-author"><div class="livecomments-refresh"><div class="livecomments-reload"><span class="circle"> </span><span class="rectangle"> </span><span class="arrow-up"> </span><span class="arrow-down"> </span></div><span class="livecomments-timer">30</span></div></div><div class="livecomments-filter"><div class="livecomments-filter-highlight"><span>Главное</span><span> </span></div><div class="livecomments-filter-hashtag"><div class="livecomments-filter-hashtag-list"> </div></div></div></div><div class="livecomments-nav"><span class="livecomments-nav-hashtag"> </span><span class="livecomments-nav-remove">Удалить</span></div><div class="livecomments-content" data-ajax-url="/_ajax_/live_v8_5/live_comments_v8_5_bis.zone?O2=1&amp;langueid=15&amp;domainid=144&amp;mime=text%2fxml&amp;dropletid=160&amp;sportid=32&amp;revid=1211&amp;seasonid=333&amp;matchid=1243342&amp;SharedPageTheme=black&amp;DeviceType=desktop"><div class="livecomments-pin-feed"></div><p>Комментариев нет</p></div></div></div></div>
            <div class="live_match_team_stats_v8_5_bis"><div class="tab-content stats row" data-navtab-content-id="navtab_Statistics" data-ajax-url="/_ajax_/live_v8_5/live_match_team_stats_v8_5_bis.zone?O2=1&amp;langueid=15&amp;domainid=144&amp;mime=text%2fxml&amp;dropletid=160&amp;sportid=32&amp;revid=1211&amp;seasonid=333&amp;matchid=1243342&amp;SharedPageTheme=black&amp;DeviceType=desktop"></div></div>
            <div class="usercomment_v8_5"></div>
            <div class="live_css_v8_5_bis"></div>
          </div>
        </section>
        <section id="col-right">
          <div class="col-content">
            <div class="adtech_placement_v8_5"><div data-adplacement-id="661282632mpu" class="lazyload" data-lazy="" data-lazy-type="injectad" data-ad-pos="mpu" data-class="ad"><script-injectad><!--
						!!window.__es_gtm_helper.inject_ad('mpu','661282632mpu', !!true, !!true, !!false)
					--></script-injectad></div></div>
            <div class="adtech_placement_v8_5"><div data-adplacement-id="614841782betting-box" data-ad-pos="betting-box" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('betting-box','614841782betting-box', !!true, !!true, !!false)
					--></script></div></div>
          </div>
        </section>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div><div class="community-title">Войти</div><div class="community-subtitle">Войти, чтобы собрать свою ленту и комментировать новости.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook"><span class="label-text">Войти с помощью </span><span class="label-social">facebook</span></span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google"><span class="label-text">Войти с помощью </span><span class="label-social">google</span></span></span></div></div><div class="separator-login">или</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Пароль" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">показать</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Забыли пароль?</span><div id="login__captcha"></div><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Войти</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="svg-font svg-logo-eurosportplayer"></span><a href="https://auth.eurosportplayer.com/login" class="player-login-link tracking-link" data-page_type="home" data-adlocation="offcanvas" data-adtype="login" data-ctatype="signin">Подпишитесь на Eurosport Player</a></div></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Забыли пароль?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div id="forgot-password__captcha"></div><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Сбросить пароль</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">У меня уже есть аккаунт</span></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Запрос Email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Ваш email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Подтвердить</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Вернуться на страницу регистрации</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Подтверждение аккаунта</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Пароль" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">показать</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Забыли пароль?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Подтвердить</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Вернуться на страницу регистрации</span></div></div></div></div></div><div id="ask-social-optin__content" class="community-content community__content__bottom" data-sln="ask-social-optin__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Marketing consent</div><div class="community-subtitle"></div><form id="ask-social-optin__form" autocomplete="off" method="post"><span class="input-checkbox"><input type="checkbox" id="social-subscription__consent" data-sln="social-subscription__consent" class="rounded subscription__consent" name="subscription__consent" value="false" /><label for="social-subscription__consent">Подписаться на наши новости и предложения<span></span></label></span><p class="subscription__consent-text--gdpr">Я даю свое согласие на то, что семейство компаний Eurosport может присылать мне новости и маркетинговую информацию о своей продукции и услугах.</p><div class="button-container"><button id="ask-social-optin__button" data-sln="ask-social-optin__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Создать аккаунт</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Вернуться на страницу регистрации</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script><!--
				 						
					function getCookie(name) {
						var value = '; ' + document.cookie;
						var parts = value.split('; ' + name + '=');
						if (parts.length == 2) return parts.pop().split(';').shift();
					}
			
					function getValue(key, cookie) {
						var value = '';
						var sMatch = key + '=';
						if (cookie) {
							var aTab = cookie.split('&');
							for (var key in aTab) {
								var sValue = aTab[key];
								if (aTab.hasOwnProperty(key)) {
									if (sValue.indexOf(sMatch) == 0) {
										value = sValue.substring(sMatch.length, sValue.length);
										return value;
									}
								}
							}
						}
						return value; 
					}
			
					var loginCookie = getCookie('CommunityUserCheck');
					var userId= '';
					if (loginCookie) {
						var userCookie = getCookie('CommunityUserNew');
						userId = getValue('userId', userCookie);
					}
					
			--></script><script><!--
			            
				if (typeof Object.assign != 'function') {
					// Must be writable: true, enumerable: false, configurable: true
					Object.defineProperty(Object, "assign", {
					value: function assign(target, varArgs) { // .length of function is 2
						'use strict';
						if (target == null) { // TypeError if undefined or null
						throw new TypeError('Cannot convert undefined or null to object');
						}

						var to = Object(target);

						for (var index = 1; index < arguments.length; index++) {
						var nextSource = arguments[index];

						if (nextSource != null) { // Skip over if undefined or null
							for (var nextKey in nextSource) {
							// Avoid bugs when hasOwnProperty is shadowed
							if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) {
								to[nextKey] = nextSource[nextKey];
							}
							}
						}
						}
						return to;  
					},
					writable: true,
					configurable: true
					});
				}
				var dataLayer = dataLayer || [{page_videos:[]}];Object.assign(dataLayer[0],{"page_name": "news:news:match:winter-sports:ice-hockey:nhl:2020-2021:миннесота-анахайм","site": "eurosportru","product": "news","service": "news","family": "winter-sports","sport": "ice-hockey","competition": "","sport_event": "nhl","season": "2020-2021","round": "","discipline": "","participants": "Миннесота|Анахайм","gender": "men","profile": "миннесота-анахайм","page_type": "match","event_status": "pre-event","provider": "eurosport","content_id": "1243342","author": "","pub_date": "","pub_time": "","opinion": "0","channel": "","topic": "","format": "","error_code": "","perimeter": "web","tracking_source": "eurosport.ru","tracking_country": "russia","tracking_sport_event": "AllSports-Undefined","language_id": "15","language_name": "russian","partner_code": "","login_status":loginCookie == 'True' ? 1 : 0,"user_id":userId,"sub_status": 0,"sub_client_id": "","environment": "prod"});
		
		  --></script><script type="text/javascript"><!--
				    
				if(typeof(_satellite) != 'undefined'){
				
				  
					 window.addEventListener("heartbeat-loaded", function(){
						window.ADBVideoInitialized = true;
					});		  
				  
				    
				  _satellite.pageBottom();
				}
				
			--></script></div>
<!--googleon: all-->
</body>
</html>