<!DOCTYPE html><html lang="ru"><head><meta charSet="utf-8"/><script type="text/javascript">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</script><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.eurosport.ru/mixed-martial-arts/story_sto8002430.shtml"},"headline":"MMA. Бой Петра Яна и Алджамейна Стерлинга на UFC 256 отменен","image":["https://imgresizer.eurosport.com/unsafe/1200x1200/smart/filters:format(jpeg)/origin-imgresizer.eurosport.com/2020/07/12/2848812-58722268-2560-1440.jpg","https://imgresizer.eurosport.com/unsafe/1280x960/smart/filters:format(jpeg)/origin-imgresizer.eurosport.com/2020/07/12/2848812-58722268-2560-1440.jpg","https://imgresizer.eurosport.com/unsafe/1280x720/smart/filters:format(jpeg)/origin-imgresizer.eurosport.com/2020/07/12/2848812-58722268-2560-1440.jpg"],"datePublished":"2020-11-22T12:09:26.400Z","dateModified":"2020-11-22T10:10:22.113Z","publisher":{"@type":"Organization","name":"Eurosport","logo":{"@type":"ImageObject","url":"https://dnl.eurosport.com/sd/img/structured-data-logo.jpg","height":"1024","width":"1024"}},"description":"Источники сообщают об отмене боя российского чемпиона в легком весе Петра Яна с американцем Алджамейном Стерлингом.","author":{"@type":"Organization","name":"Eurosport"}}</script><title>MMA. Бой Петра Яна и Алджамейна Стерлинга на UFC 256 отменен - Eurosport</title><meta name="description" content="Источники сообщают об отмене боя российского чемпиона в легком весе Петра Яна с американцем Алджамейном Стерлингом."/><link rel="amphtml" href="https://www.eurosport.ru/mixed-martial-arts/story-amp_sto8002430.shtml"/><link rel="image_src" href="https://i.eurosport.com/2020/07/12/2848812-58722268-2560-1440.jpg"/><link rel="canonical" href="https://www.eurosport.ru/mixed-martial-arts/story_sto8002430.shtml"/><meta property="article:published_time" content="2020-11-22T12:09:26.400Z"/><meta property="article:modified_time" content="2020-11-22T10:10:22.113Z"/><meta property="article:section" content="Sports"/><meta property="article:publisher" content="https://facebook.com/EurosportRU"/><meta name="apple-itunes-app" content="app-id=324021126"/><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=ru" data-title="Eurosport"/><meta property="al:ios:url" content="eurosport://story/8002430"/><meta property="al:ios:app_store_id" content="324021126"/><meta property="al:ios:app_name" content="Eurosport"/><meta property="al:android:url" content="eurosport://story/www.eurosport.ru/8002430"/><meta property="al:android:package" content="com.eurosport"/><meta property="al:android:app_name" content="Eurosport"/><meta property="og:title" content="MMA. Бой Петра Яна и Алджамейна Стерлинга на UFC 256 отменен"/><meta property="og:site_name" content="Eurosport"/><meta property="og:url" content="https://www.eurosport.ru/mixed-martial-arts/story_sto8002430.shtml"/><meta property="og:type" content="article"/><meta property="og:description" content="Источники сообщают об отмене боя российского чемпиона в легком весе Петра Яна с американцем Алджамейном Стерлингом."/><meta property="og:image" content="https://i.eurosport.com/2020/07/12/2848812-58722268-2560-1440.jpg"/><meta property="og:image:width" content="2560"/><meta property="og:image:height" content="1440"/><meta property="fb:app_id" content="219077031557895"/><meta property="fb:pages" content="1467969313440790"/><meta property="fb:admins" content="100001728882116,100001931030890"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Eurosport_RU"/><meta name="twitter:creator" content="@Eurosport_RU"/><meta name="twitter:image:src" content="https://i.eurosport.com/2020/07/12/2848812-58722268-2560-1440.jpg"/><meta name="twitter:app:id:iphone" content="324021126"/><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/eurosport/id324021126?mt=8"/><meta name="twitter:app:name:iphone" content="Eurosport.com"/><meta name="twitter:app:id:ipad" content="324021126"/><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/eurosport/id324021126?mt=8"/><meta name="twitter:app:name:ipad" content="Eurosport.com"/><meta name="twitter:app:id:googleplay" content="com.eurosport"/><meta name="twitter:app:name:googleplay" content="Eurosport.com"/><meta name="twitter:app:url:googleplay" content="android-app://com.eurosport/eurosport/story/www.eurosport.ru/7649829"/><meta name="viewport" content="initial-scale=1.0, maximum-scale=5.0, width=device-width"/><meta name="next-head-count" content="44"/><link rel="preload" href="/layout_article/_next/static/D1wmGlrQFx0M2k6Pw0w9k/pages/_app.js" as="script"/><link rel="preload" href="/layout_article/_next/static/D1wmGlrQFx0M2k6Pw0w9k/pages/index.js" as="script"/><link rel="preload" href="/layout_article/_next/static/runtime/webpack-fcbad8ef2734068d5eae.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/framework.b711b8a5b53d6b625acd.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/3cdb7611f4eae7b7f850abddf452fc38b315ae4c.14af8c405111f7922c37.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/0e601d4b4769924f41873c6f65e994659ffa70f1.2f4665a54abb0bfdace2.js" as="script"/><link rel="preload" href="/layout_article/_next/static/runtime/main-aa2623557fad2cdc8918.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/bf6678fe.597873fb2fe18f0d4822.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/b5e83b65.b6604e483394d015c156.js" as="script"/></head><body class="article-black-page"><div id="__next"><style data-emotion-css="1rw3dep">#wrapper{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;min-height:100vh;}#content{-webkit-flex:1 0 auto;-ms-flex:1 0 auto;flex:1 0 auto;}</style><style data-emotion-css="1ksiser">body #content-top .ad iframe{margin-top:30px;display:inline-block;}body #content{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-top:0;margin-bottom:0;}@media (min-width:1024px){body #content{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;margin-right:auto;margin-left:auto;width:calc(433px + 46vw);max-width:1350px;}}body #content .col-left{width:100%;}@media (min-width:1024px){body #content .col-left{-webkit-flex:1 1 510px;-ms-flex:1 1 510px;flex:1 1 510px;margin-right:20px;}}body #content .col-left .ad iframe{margin-bottom:40px;display:inline-block;}@media (min-width:1024px){body #content #col-left-bottom .col-content{max-width:calc(113px + 46vw);overflow:hidden;}body #content .celtra-ad-inline-host{z-index:1;}}body #content .col-right{width:100%;}@media (min-width:1024px){body #content .col-right{-webkit-flex:0 0 300px;-ms-flex:0 0 300px;flex:0 0 300px;}}body #content .col-right .ad iframe{display:inline-block;margin-bottom:35px;}</style><style data-emotion-css="xitl80">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</style><div id="wrapper"><div><script>
    var dataLayer = window.dataLayer = window.dataLayer || [];
    dataLayer.push({ event: 'pageInit' });
  </script></div><div><div class="HeaderContainer"><div data-testid="zone-header" class="translate-y-0 fixed left-0 top-0 transition-transform ease-in-out duration-500 w-full z-40 transform"><header class="bg-br-2-0 border-b border-br-3-100" data-testid="primary-navigation"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="
    col-span-6 
    sm:col-span-6 
    md:col-span-12 
    lg:col-span-12 
    row-span-1 
    sm:row-span-1 
    md:row-span-1 
    lg:row-span-1 
    col-start-1 
    sm:col-start-1 
    md:col-start-1 
    lg:col-start-1" data-testid="column"><div class="flex items-stretch justify-between content"><div class="flex items-stretch left-content"><a class="HeaderLogo flex items-center pr-4" aria-label="Eurosport logo" href="https://www.eurosport.ru" data-testid="header-logo"><svg viewBox="-197.1 266.7 241.1 27.9" width="1em" height="1em" class="Logo_regular" data-testid="Eurosport"><path d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path><path d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path></svg></a><div class="items-stretch hidden lg:flex"><a href="https://www.eurosport.ru/watch/home.shtml" aria-label="Смотреть" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase" data-testid="header-menu-link">Смотреть</a><a href="https://www.eurosport.ru/score-center.shtml" aria-label="Матчи" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase" data-testid="header-menu-link">Матчи</a><a href="https://www.eurosport.ru/football/" aria-label="Футбол" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase" data-testid="header-menu-link">Футбол</a><a href="https://www.eurosport.ru/tennis/" aria-label="Теннис" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase" data-testid="header-menu-link">Теннис</a><a href="https://www.eurosport.ru/snooker/" aria-label="Снукер" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase" data-testid="header-menu-link">Снукер</a><div data-testid="allsports-tab"><div class="h-full"><div class="cursor-pointer relative h-full" data-testid="dropdown-wrapper"><div class="flex h-full"><a aria-label="Все виды спорта" class="NavigationLink hover:bg-br-2-20   py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase"><span class="">Все виды спорта</span><svg width="16" height="16" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 transition transition-transform ease-in-out duration-500 ml-2"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></a></div></div></div></div></div></div><div class="flex right-content"><a href="https://auth.eurosport.ru/login" aria-label="Войти" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase hidden lg:flex" data-testid="nav-link-sign-in"><svg width="20" height="20" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 lg:mr-2"><path d="M24 18a4 4 0 014 4v8.5H4V22a4 4 0 014-4h16zm0 3H8a1 1 0 00-1 1v5.5h18V22a1 1 0 00-1-1zM16 1.5h.24a7.37 7.37 0 11-.24 0zm0 3a4.25 4.25 0 104.25 4.25A4.26 4.26 0 0016 4.5z" fill-rule="evenodd"></path></svg><span class="">Войти</span></a><button type="button" class="py-5 uppercase focus:outline-none lg:hidden caps-s5-fx text-br-2-90" data-testid="button-burger-menu">Меню</button></div></div></div></div></div><div class="organism-burger-menu pb-2 bg-br-1-100 border-l overflow-y-auto border-br-2-10 primary-navigation-burger-menu lg:hidden fixed h-full top-0 right-0 z-40 transition-transform duration-300" data-testid="burger-menu"><div class="flex"><div class="flex flex-1 items-center h-12 px-8 bg-br-2-10"><svg width="22" height="22" viewBox="0 0 32 32" data-testid="nav-account-icon" class="fill-current-color text-br-2-90"><path d="M24 18a4 4 0 014 4v8.5H4V22a4 4 0 014-4h16zm0 3H8a1 1 0 00-1 1v5.5h18V22a1 1 0 00-1-1zM16 1.5h.24a7.37 7.37 0 11-.24 0zm0 3a4.25 4.25 0 104.25 4.25A4.26 4.26 0 0016 4.5z" fill-rule="evenodd"></path></svg><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline pl-3 pt-px caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://auth.eurosport.ru/login" title="Войти">Войти</a></div><div class="flex items-center justify-center burger-menu-button-wrapper"><button type="button" class="p-2 focus:outline-none" aria-label="Toggle Burger Menu" data-testid="burger-menu-close-button"><svg width="16" height="16" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90"><path fill-rule="evenodd" d="M28.06 6.06l-2.12-2.12L16 13.88 6.06 3.94 3.94 6.06 13.88 16l-9.94 9.94 2.12 2.12L16 18.12l9.94 9.94 2.12-2.12L18.12 16l9.94-9.94z"></path></svg></button></div></div><ul><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="/" title="Главная">Главная</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.ru/watch/home.shtml" title="Смотреть">Смотреть</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.ru/score-center.shtml" title="Матчи">Матчи</a></li><li class="menu-item-group list-none relative bg-br-1-100"><div class="relative flex items-center justify-between pt-5 pb-3 pl-6 menu-item-group-inner pr-7 md:pr-9"><h5 class="font-bold caps-s6-fx text-br-2-50">Популярный спорт</h5></div><div class="overflow-hidden duration-300 menu-item-group-list transition-height transition-padding" style="height:auto" data-testid="menu-item-group-list"><ul><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Футбол</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/" title="Футбол: главная страница">Футбол: главная страница</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/transfers/" title="Трансферы">Трансферы</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/champions-league/" title="Лига чемпионов">Лига чемпионов</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/russian-premier-league/" title="Россия">Россия</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/premier-league/" title="Англия">Англия</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/liga/" title="Испания">Испания</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/serie-a/" title="Италия">Италия</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/bundesliga/" title="Германия">Германия</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/ligue-1/" title="Франция">Франция</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/europa-league/" title="Лига Европы">Лига Европы</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/uefa-nations-league/" title="Лига наций">Лига наций</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/ukrainian-premier-league/" title="Украина">Украина</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/vysshaya-liga/" title="Белоруссия">Белоруссия</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/super-league-1/" title="Казахстан">Казахстан</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/euro/2020/" title="Евро-2020">Евро-2020</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/euro-qualification/" title="Евро-2020: квалификация">Евро-2020: квалификация</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/world-cup/" title="ЧМ-2018">ЧМ-2018</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/eventlist.shtml" title="Международные турниры">Международные турниры</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/countrylist.shtml" title="Национальные турниры">Национальные турниры</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Теннис</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/tennis/" title="Футбол: главная страница">Футбол: главная страница</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/yousayweplay " title="You Say We Play">You Say We Play</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/tennis/australian-open/" title="Australian Open">Australian Open</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/tennis/roland-garros/" title="Ролан Гаррос">Ролан Гаррос</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/tennis/wimbledon/" title="Уимблдон">Уимблдон</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/tennis/us-open/" title="US Open">US Open</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/tennis/atp/" title="ATP">ATP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/tennis/atp/calendar-result.shtml" title="Календарь ATP">Календарь ATP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/tennis/atp/standing.shtml" title="Рейтинг АТР">Рейтинг АТР</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/tennis/wta/" title="WTA">WTA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/tennis/wta/calendar-result.shtml" title="Календарь WTA">Календарь WTA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/tennis/wta/standing.shtml" title="Рейтинг WTA">Рейтинг WTA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/tennis/davis-cup/" title="Кубок Дэвиса">Кубок Дэвиса</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/tennis/fed-cup/" title="Кубок Федерации">Кубок Федерации</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/tennis/laver-cup/" title="Кубок Лэйвера">Кубок Лэйвера</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Снукер</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/snooker/" title="Футбол: главная страница">Футбол: главная страница</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/snooker/world-championship/" title="Чемпионат мира">Чемпионат мира</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/snooker/uk-championship/" title="Чемпионат Великобритании">Чемпионат Великобритании</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/snooker/the-masters/" title="The Masters">The Masters</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Хоккей</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/ice-hockey/" title="Футбол: главная страница">Футбол: главная страница</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/ice-hockey/khl/" title="КХЛ">КХЛ</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/ice-hockey/nhl/" title="НХЛ">НХЛ</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/ice-hockey/world-championship/calendar-result.shtml" title="Чемпионат мира">Чемпионат мира</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Формула-1</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/formula-1/" title="Футбол: главная страница">Футбол: главная страница</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/formula-1/world-championship-1/calendar-result.shtml" title="Календарь/Результаты">Календарь/Результаты</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/formula-1/world-championship-1/standing.shtml" title="Таблица">Таблица</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.ru/mixed-martial-arts/" title="MMA">MMA</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Баскетбол</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/basketball/" title="Футбол: главная страница">Футбол: главная страница</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/basketball/nba/" title="НБА">НБА</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/basketball/vtb-united-league/" title="Единая лига ВТБ">Единая лига ВТБ</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/basketball/euroleague/" title="Евролига">Евролига</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/basketball/euro-cup/" title="Еврокубок">Еврокубок</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/basketball/european-championships/" title="Евробаскет">Евробаскет</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/basketball/eurobasket-w/" title="Евробаскет (ж)">Евробаскет (ж)</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/basketball/world-cup/" title="Кубок мира">Кубок мира</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/basketball/world-cup-w/" title="Кубок мира (ж)">Кубок мира (ж)</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/basketball/liga-acb/" title="Испания ">Испания </a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/basketball/lega/" title="Италия ">Италия </a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/basketball/tbl/" title="Турция ">Турция </a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/basketball/bundesliga/" title="Германия ">Германия </a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/basketball/pro-a/" title="Франция">Франция</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/basketball/british-basketball-league/" title="Великобритания ">Великобритания </a></li></ul></div></li></ul></div></li><li class="menu-item-group list-none relative bg-br-1-100"><div class="relative flex items-center justify-between pt-5 pb-3 pl-6 menu-item-group-inner pr-7 md:pr-9"><h5 class="font-bold caps-s6-fx text-br-2-50">Все виды спорта</h5><button type="button" class="underline uppercase caps-s7-fx text-br-2-90 focus:outline-none" data-testid="menu-item-group-button">Показать все</button></div><div class="overflow-hidden duration-300 menu-item-group-list transition-height transition-padding" style="height:0" data-testid="menu-item-group-list"><ul><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.ru/mixed-martial-arts/" title="MMA">MMA</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Авто-мото</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/motorsports/" title="Футбол: главная страница">Футбол: главная страница</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/formula-1/" title="Ф-1 ">Ф-1 </a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/wtcr/" title="WTCR">WTCR</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/erc/" title="ERC">ERC</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/wrc/" title="WRC">WRC</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/motorcycling/" title="Мотогонки">Мотогонки</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/superbikes/" title="Супербайк">Супербайк</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/british-superbikes/" title="Британский супербайк">Британский супербайк</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/wec/" title="WEC">WEC</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/wec/24-heures-du-mans/" title="24 часа Ле-Мана">24 часа Ле-Мана</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/rally-raid/dakar/" title="Дакар">Дакар</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/formula-e/" title="Формула-E">Формула-E</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.ru/american-football/" title="Американский футбол">Американский футбол</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Баскетбол</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/basketball/" title="Футбол: главная страница">Футбол: главная страница</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/basketball/nba/" title="НБА">НБА</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/basketball/vtb-united-league/" title="Единая лига ВТБ">Единая лига ВТБ</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/basketball/euroleague/" title="Евролига">Евролига</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/basketball/euro-cup/" title="Еврокубок">Еврокубок</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/basketball/european-championships/" title="Евробаскет">Евробаскет</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/basketball/eurobasket-w/" title="Евробаскет (ж)">Евробаскет (ж)</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/basketball/world-cup/" title="Кубок мира">Кубок мира</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/basketball/world-cup-w/" title="Кубок мира (ж)">Кубок мира (ж)</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/basketball/liga-acb/" title="Испания ">Испания </a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/basketball/lega/" title="Италия ">Италия </a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/basketball/tbl/" title="Турция ">Турция </a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/basketball/bundesliga/" title="Германия ">Германия </a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/basketball/pro-a/" title="Франция">Франция</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/basketball/british-basketball-league/" title="Великобритания ">Великобритания </a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Биатлон</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/biathlon/" title="Футбол: главная страница">Футбол: главная страница</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/biathlon/world-cup-4/calendar-result.shtml" title="Календарь/Результаты">Календарь/Результаты</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/biathlon/world-cup-4/standing.shtml" title="Общий зачет (мужчины)">Общий зачет (мужчины)</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/biathlon/world-cup-4/standing_gnd2.shtml" title="Общий зачет (женщины)">Общий зачет (женщины)</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/biathlon/world-championships/calendar-result.shtml" title="Чемпионат мира">Чемпионат мира</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.ru/body-building/" title="Бодибилдинг">Бодибилдинг</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.ru/boxing/" title="Бокс">Бокс</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Велоспорт</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/cycling/" title="Футбол: главная страница">Футбол: главная страница</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/cycling/calendar-result.shtml" title="Календарь/Результаты">Календарь/Результаты</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/cycling/giro-d-italia/" title="Джиро д&#x27;Италия">Джиро д&#x27;Италия</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/cycling/tour-de-france/" title="Тур де Франс">Тур де Франс</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/cycling/vuelta-a-espana/" title="Вуэльта">Вуэльта</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/cycling/world-championships/" title="Чемпионат мира">Чемпионат мира</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Волейбол</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/volleyball/" title="Футбол: главная страница">Футбол: главная страница</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/volleyball/european-championship/calendar-result.shtml" title="Чемпионат Европы">Чемпионат Европы</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/volleyball/super-league/" title="Чемпионат России">Чемпионат России</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/volleyball/champions-league/standing.shtml" title="Лига чемпионов">Лига чемпионов</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/volleyball/cev-champions-league/" title="Лига чемпионов (ж)">Лига чемпионов (ж)</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/volleyball/world-championship/" title="Чемпионат мира">Чемпионат мира</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/volleyball/world-championship-w/" title="Чемпионат мира (ж)">Чемпионат мира (ж)</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/volleyball/world-league/standing.shtml" title="Мировая лига">Мировая лига</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/volleyball/ligue-a/standing.shtml" title="Чемпионат Франции">Чемпионат Франции</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/volleyball/serie-a1-sustenium-plus/" title="Чемпионат Италии">Чемпионат Италии</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/volleyball/nations-league-league-round/" title="Лига наций: квалификация">Лига наций: квалификация</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/volleyball/nations-league-final-round-1/" title="Лига наций: финалы">Лига наций: финалы</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.ru/all-sports/" title="Все виды спорта">Все виды спорта</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Гандбол</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/handball/" title="Футбол: главная страница">Футбол: главная страница</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/handball/world-championship/" title="Чемпионаты мира">Чемпионаты мира</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/handball/champions-league/" title="Лига чемпионов">Лига чемпионов</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Зимние виды</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/winter-sports/" title="Футбол: главная страница">Футбол: главная страница</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/ice-hockey/" title="Хоккей">Хоккей</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/figure-skating/" title="Фигурное катание">Фигурное катание</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/biathlon/" title="Биатлон">Биатлон</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/cross-country-skiing/" title="Лыжные гонки">Лыжные гонки</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/alpine-skiing/" title="Горные лыжи">Горные лыжи</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/ski-jumping/" title="Прыжки с трамплина">Прыжки с трамплина</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/nordic-combined/" title="Лыжное двоеборье">Лыжное двоеборье</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/luge/" title="Санный спорт">Санный спорт</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/snowboard/" title="Сноуборд">Сноуборд</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/freestyle-skiing/" title="Фристайл">Фристайл</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/speed-skating/calendar-result.shtml" title="Коньки">Коньки</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/short-track/" title="Шорт-трек">Шорт-трек</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/bobsleigh/" title="Бобслей">Бобслей</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/skeleton/" title="Скелетон">Скелетон</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/curling/" title="Керлинг">Керлинг</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.ru/e-sports/" title="Киберспорт">Киберспорт</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Легкая атлетика</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/athletics/" title="Футбол: главная страница">Футбол: главная страница</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/athletics/diamond-league/calendar-result.shtml" title="Бриллиантовая лига">Бриллиантовая лига</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/athletics/world-athletics-championships/" title="Чемпионат мира">Чемпионат мира</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/athletics/world-indoor-championships/" title="Чемпионат мира в помещении">Чемпионат мира в помещении</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/athletics/european-championships/" title="Чемпионат Европы">Чемпионат Европы</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/athletics/european-indoor-championships/" title="Чемпионат Европы в помещении">Чемпионат Европы в помещении</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Лыжные гонки</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/cross-country-skiing/" title="Футбол: главная страница">Футбол: главная страница</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/cross-country-skiing/world-cup-3/calendar-result.shtml" title="Календарь/Результаты">Календарь/Результаты</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/cross-country-skiing/world-cup-3/standing.shtml" title="Общий зачет (мужчины)">Общий зачет (мужчины)</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/cross-country-skiing/world-cup-3/standing_gnd2.shtml" title="Общий зачет (женщины)">Общий зачет (женщины)</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/cross-country-skiing/world-championships/calendar-result.shtml" title="Чемпионат мира">Чемпионат мира</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Олимпийские игры</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/olympics/" title="Футбол: главная страница">Футбол: главная страница</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/olympics/video-channel/olympic-channel/" title="Olympic channel">Olympic channel</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/olympics/youth-olympics-2018/youth-olympic-games.shtml" title="Youth Olympics 2018">Youth Olympics 2018</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/olympics/pyeongchang/2018/" title="Пхёнчхан-2018">Пхёнчхан-2018</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.ru/swimming/" title="Плавание">Плавание</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Снукер</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/snooker/" title="Футбол: главная страница">Футбол: главная страница</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/snooker/world-championship/" title="Чемпионат мира">Чемпионат мира</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/snooker/uk-championship/" title="Чемпионат Великобритании">Чемпионат Великобритании</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/snooker/the-masters/" title="The Masters">The Masters</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Теннис</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/tennis/" title="Футбол: главная страница">Футбол: главная страница</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/yousayweplay " title="You Say We Play">You Say We Play</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/tennis/australian-open/" title="Australian Open">Australian Open</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/tennis/roland-garros/" title="Ролан Гаррос">Ролан Гаррос</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/tennis/wimbledon/" title="Уимблдон">Уимблдон</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/tennis/us-open/" title="US Open">US Open</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/tennis/atp/" title="ATP">ATP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/tennis/atp/calendar-result.shtml" title="Календарь ATP">Календарь ATP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/tennis/atp/standing.shtml" title="Рейтинг АТР">Рейтинг АТР</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/tennis/wta/" title="WTA">WTA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/tennis/wta/calendar-result.shtml" title="Календарь WTA">Календарь WTA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/tennis/wta/standing.shtml" title="Рейтинг WTA">Рейтинг WTA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/tennis/davis-cup/" title="Кубок Дэвиса">Кубок Дэвиса</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/tennis/fed-cup/" title="Кубок Федерации">Кубок Федерации</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/tennis/laver-cup/" title="Кубок Лэйвера">Кубок Лэйвера</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.ru/football/transfers/" title="Трансферы">Трансферы</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.ru/weightlifting/" title="Тяжелая атлетика">Тяжелая атлетика</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Фигурное катание</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/figure-skating/" title="Футбол: главная страница">Футбол: главная страница</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/figure-skating/cup-of-russia/" title="Гран-при России">Гран-при России</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/figure-skating/nhk-trophy/" title="Гран-при Японии">Гран-при Японии</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/figure-skating/grand-prix-final/" title="Финал Гран-при">Финал Гран-при</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/figure-skating/skate-canada/" title="Гран-при Канады">Гран-при Канады</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/figure-skating/trophee-de-france/" title="Гран-при Франции">Гран-при Франции</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/figure-skating/cup-of-china/" title="Гран-при Китая">Гран-при Китая</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/figure-skating/european-championships/" title="Чемпионат Европы">Чемпионат Европы</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/figure-skating/world-championships/" title="Чемпионат мира">Чемпионат мира</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.ru/bodyfitness/" title="Фитнес">Фитнес</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Формула-1</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/formula-1/" title="Футбол: главная страница">Футбол: главная страница</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/formula-1/world-championship-1/calendar-result.shtml" title="Календарь/Результаты">Календарь/Результаты</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/formula-1/world-championship-1/standing.shtml" title="Таблица">Таблица</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Футбол</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/" title="Футбол: главная страница">Футбол: главная страница</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/transfers/" title="Трансферы">Трансферы</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/champions-league/" title="Лига чемпионов">Лига чемпионов</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/russian-premier-league/" title="Россия">Россия</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/premier-league/" title="Англия">Англия</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/liga/" title="Испания">Испания</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/serie-a/" title="Италия">Италия</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/bundesliga/" title="Германия">Германия</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/ligue-1/" title="Франция">Франция</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/europa-league/" title="Лига Европы">Лига Европы</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/uefa-nations-league/" title="Лига наций">Лига наций</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/ukrainian-premier-league/" title="Украина">Украина</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/vysshaya-liga/" title="Белоруссия">Белоруссия</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/super-league-1/" title="Казахстан">Казахстан</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/euro/2020/" title="Евро-2020">Евро-2020</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/euro-qualification/" title="Евро-2020: квалификация">Евро-2020: квалификация</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/world-cup/" title="ЧМ-2018">ЧМ-2018</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/eventlist.shtml" title="Международные турниры">Международные турниры</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/football/countrylist.shtml" title="Национальные турниры">Национальные турниры</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Хоккей</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/ice-hockey/" title="Футбол: главная страница">Футбол: главная страница</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/ice-hockey/khl/" title="КХЛ">КХЛ</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/ice-hockey/nhl/" title="НХЛ">НХЛ</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/ice-hockey/world-championship/calendar-result.shtml" title="Чемпионат мира">Чемпионат мира</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.ru/xtreme-sports/" title="Экстрим">Экстрим</a></li></ul></div></li></ul></div><div tabindex="0" role="button" aria-label="close" class="focus:outline-none primary-navigation-overlay hidden fixed inset-0 bg-br-2-0 bg-opacity-80 cursor-pointer z-30 h-screen" data-testid="primary-navigation-overlay"></div></header></div></div></div><div id="article-hero"><div class="bg-br-1-100 ArticleHeroBlackContainer"><div class="common-container lg:px-5"><div class="mb-3 sm:mb-2 lg:mb-5 flex flex-wrap"><div class="Label Label--default px-1.5 font-bold caps-s7-fx inline-block rounded-sm break-words bg-br-2-70 text-br-2-0 mr-3 mt-3" data-testid="label-GENERIC">Смешанные боевые искусства</div></div><h1 class="mb-3 sm:mb-5 lg:mb-3 font-bold text-br-2-90 caps-s2-rs sm:text-32 sm:leading-38 lg:text-48 lg:leading-58 lg:w-3/4">MMA. Бой Петра Яна и Алджамейна Стерлинга на UFC 256 отменен</h1><h2 class="mb-5 sm:mb-8 lg:mb-5 text-br-2-90 caption-s5-fx sm:text-16 sm:leading-19 lg:text-18 lg:leading-22 lg:w-3/4">Источники сообщают об отмене боя российского чемпиона в легком весе Петра Яна с американцем Алджамейном Стерлингом. Причины – либо проблемы Яна с визой, либо травма русского бойца.</h2></div><div class="lg:common-container xl:w-full bg-br-2-10 bg-opacity-30 mt-5 flex relative items-center w-100" data-testid="hero-media"><div data-testid="media-with-video" class="w-full"><figure class="w-full wrapper-16-9 relative"><div class="inside-16-9"><picture><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(webp):focal(1340x286:1342x284)/origin-imgresizer.eurosport.com/2020/07/12/2848812-58722268-2560-1440.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(webp):focal(1340x286:1342x284)/origin-imgresizer.eurosport.com/2020/07/12/2848812-58722268-2560-1440.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(webp):focal(1340x286:1342x284)/origin-imgresizer.eurosport.com/2020/07/12/2848812-58722268-2560-1440.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(jpeg):focal(1340x286:1342x284)/origin-imgresizer.eurosport.com/2020/07/12/2848812-58722268-2560-1440.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(jpeg):focal(1340x286:1342x284)/origin-imgresizer.eurosport.com/2020/07/12/2848812-58722268-2560-1440.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(jpeg):focal(1340x286:1342x284)/origin-imgresizer.eurosport.com/2020/07/12/2848812-58722268-2560-1440.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent inside-16-9" src="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(jpeg):focal(1340x286:1342x284)/origin-imgresizer.eurosport.com/2020/07/12/2848812-58722268-2560-1440.jpg" alt="Петр Ян" data-testid="image-high-res"/></picture></div></figure><figcaption class="common-container py-5 lg:px-5 text-br-2-90 text-10 md:text-12"><p>Петр Ян</p><p>Фото: Getty Images</p></figcaption></div></div></div></div><div id="article-content"><div class="cols-wrapper"><div id="col-left"><div class="col-content"><div class="ArticleContentBlack md-lg:common-container -lg:overflow-hidden"><div class="flex text-br-2-20 mt-5 mb-10 lg:-ml-14 lg:mt-4 lg:mb-14 -md:common-container"><a class="mr-3 md:mr-4 mt-px"><picture><source srcSet="https://imgresizer.eurosport.com/unsafe/300x300/filters:format(webp)/origin-imgresizer.eurosport.com/2020/08/13/2863699-59019988-2560-1440.png" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/300x300/filters:format(webp)/origin-imgresizer.eurosport.com/2020/08/13/2863699-59019988-2560-1440.png" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/300x300/filters:format(webp)/origin-imgresizer.eurosport.com/2020/08/13/2863699-59019988-2560-1440.png" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/300x300/filters:format(jpeg)/origin-imgresizer.eurosport.com/2020/08/13/2863699-59019988-2560-1440.png" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/300x300/filters:format(jpeg)/origin-imgresizer.eurosport.com/2020/08/13/2863699-59019988-2560-1440.png" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/300x300/filters:format(jpeg)/origin-imgresizer.eurosport.com/2020/08/13/2863699-59019988-2560-1440.png" type="image/jpeg" media="(min-width: 1024px)"/><img class="w-8 h-8 md:w-10 md:h-10 rounded-full max-w-none" src="https://imgresizer.eurosport.com/unsafe/300x300/filters:format(jpeg)/origin-imgresizer.eurosport.com/2020/08/13/2863699-59019988-2560-1440.png" alt="Eurosport" data-testid="avatar-image"/></picture></a><div class="flex flex-col sm:flex-row self-center"><div class="flex flex-col sm:mr-16"><a class="mb-1 inline-flex caption-s5-fx uppercase"><div class="mr-1">Автор:</div><div class="font-bold">Eurosport</div></a><div class="inline-flex caption-s6-fx uppercase">через час</div></div></div></div><div class="article-body mb-10 md:mb-14"><div class="article-s4-rs mb-5 md:mb-3 -md:common-container"><p>Бой российского чемпиона UFC в легчашем весе Петра Яна с американцем Алджамейном Стерлингом отменен.</p></div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container"><p><a class="text-br-3-120 hover:underline active:underline" target="_blank" rel="noopener" data-testid="atom-textlink" href="https://twitter.com/VestnikMMA/status/1330438749713522689?s=20">«Вестник MMA»</a> не называет точную причину – поединок не состоится либо из-за проблем с американской визой у 27-летнего Яна, либо из-за травмы Петра.</p></div><a class="content-card flex pr-5 pb-2.5 border-b border-br-2-80 md:pr-3 my-10 -md:common-container" href="https://www.eurosport.ru/mixed-martial-arts/story_sto8002401.shtml"><div class="content-card-image-container relative overflow-hidden mr-3 flex-shrink-0"><div class="content-card-image h-full w-full relative"><div class="center-absolute h-full w-auto max-w-none"></div></div></div><div class="flex flex-col justify-between"><div><div class="content-card-category caps-s7-fx font-bold mb-1 text-br-2-40">Смешанные боевые искусства</div><div class="content-card-title caps-s5-fx font-bold">Трое против одного и бой музыкантов. В Таиланде – MMA-треш не хуже Рук-базук</div></div><div class="content-card-time caption-s5-fx text-br-2-20">ЧЕРЕЗ 19 МИНУТ</div></div></a><ul class="mb-5 md:mb-3 -md:common-container" data-testid="list-element"><li class="article-s4-rs article-list-item mb-5 md:mb-2.5">Бой должен был состояться 13 декабря в рамках UFC 256.</li><li class="article-s4-rs article-list-item mb-5 md:mb-2.5">Скорее всего, защиту титула перенесут на UFC 258 13 февраля.</li><li class="article-s4-rs article-list-item mb-5 md:mb-2.5">Ян завоевал пояс в бою против бразильца Жозе Алдо.</li></ul><div class="article-s4-rs mb-5 md:mb-3 -md:common-container"><p><a class="text-br-3-120 hover:underline active:underline" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/mixed-martial-arts/story_sto8002338.shtml">Победы Шевченко и супербыстрая гильотина Фигейредо – жара с UFC 255</a></p></div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container"><p><a class="text-br-3-120 hover:underline active:underline" target="_blank" rel="noopener" data-testid="atom-textlink" href="https://invite.viber.com/?g2=AQAleHit1g99U0xMYosI4mn90Ioah%2FBCCK%2Ff4akz7DcPhO7oGNltfaZ%2FRe3aESqZ&amp;lang=ru">Читай новости Eurosport в Viber</a></p></div><a class="content-card flex pr-5 pb-2.5 border-b border-br-2-80 md:pr-3 my-10 -md:common-container" href="https://www.eurosport.ru/mixed-martial-arts/story_sto8002338.shtml"><div class="content-card-image-container relative overflow-hidden mr-3 flex-shrink-0"><div class="content-card-image h-full w-full relative"><div class="center-absolute h-full w-auto max-w-none"></div></div></div><div class="flex flex-col justify-between"><div><div class="content-card-category caps-s7-fx font-bold mb-1 text-br-2-40">Смешанные боевые искусства</div><div class="content-card-title caps-s5-fx font-bold">Победы Шевченко и супербыстрая гильотина Фигейредо – жара с UFC 255</div></div><div class="content-card-time caption-s5-fx text-br-2-20">2 ЧАСА НАЗАД</div></div></a><a class="content-card flex pr-5 pb-2.5 border-b border-br-2-80 md:pr-3 my-10 -md:common-container" href="https://www.eurosport.ru/mixed-martial-arts/story_sto8001042.shtml"><div class="content-card-image-container relative overflow-hidden mr-3 flex-shrink-0"><div class="content-card-image h-full w-full relative"><div class="center-absolute h-full w-auto max-w-none"></div></div></div><div class="flex flex-col justify-between"><div><div class="content-card-category caps-s7-fx font-bold mb-1 text-br-2-40">Смешанные боевые искусства</div><div class="content-card-title caps-s5-fx font-bold">Хук слева – и боец упал без сознания. Еще один безумный нокаут из MMA</div></div><div class="content-card-time caption-s5-fx text-br-2-20">ДЕНЬ НАЗАД</div></div></a></div><div class="related-topics -md:common-container"><div class="caps-s3-rs mb-5 font-bold">По теме</div><div class="flex flex-wrap"><a class="atom-tag" href="https://www.eurosport.ru/mixed-martial-arts/">Смешанные боевые искусства</a></div></div><div class="my-12 -md:common-container items-center lg:flex md:flex"><div class="-md:my-4 font-bold caps-s6-fx mr-5 ShareIcons__title text-br-2-20">Поделиться</div><div class="flex"><a class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-20 hover:bg-br-2-40 active:bg-br-2-50 ShareIcons mr-3" aria-label="Facebook" data-social="facebook" data-url-share="https://www.eurosport.ru/mixed-martial-arts/story_sto8002430.shtml" data-text-share="MMA. Бой Петра Яна и Алджамейна Стерлинга на UFC 256 отменен" target="_blank" rel="noopener noreferrer"><svg width="25" height="25" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90"><path d="M13 29.5h5.13V16.31h4L22.5 12h-4.35V8.72c0-1 .21-1.42 1.19-1.42h2.78V2.83h-3.56C14.74 2.83 13 4.52 13 7.74V12H9.5v4.36H13z" fill-rule="evenodd"></path></svg></a><a class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-20 hover:bg-br-2-40 active:bg-br-2-50 ShareIcons mr-3" aria-label="Twitter" data-social="twitter" data-url-share="https://www.eurosport.ru/mixed-martial-arts/story_sto8002430.shtml" data-text-share="MMA. Бой Петра Яна и Алджамейна Стерлинга на UFC 256 отменен" target="_blank" rel="noopener noreferrer"><svg width="25" height="25" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90"><path d="M3 24.23a15 15 0 008.18 2.4 15.1 15.1 0 0015.16-15.87A10.91 10.91 0 0029 8a10.93 10.93 0 01-3.06.84 5.34 5.34 0 002.34-2.95 10.72 10.72 0 01-3.38 1.29 5.34 5.34 0 00-9.09 4.87 15.15 15.15 0 01-11-5.57 5.34 5.34 0 001.65 7.12A5.37 5.37 0 014 12.93a5.36 5.36 0 004.28 5.3 5.4 5.4 0 01-2.41.09 5.33 5.33 0 005 3.7A10.7 10.7 0 013 24.23" fill-rule="evenodd"></path></svg></a><a class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-20 hover:bg-br-2-40 active:bg-br-2-50 ShareIcons mr-3" aria-label="WhatsApp" data-social="whatsapp" data-url-share="https://www.eurosport.ru/mixed-martial-arts/story_sto8002430.shtml" data-text-share="MMA. Бой Петра Яна и Алджамейна Стерлинга на UFC 256 отменен" target="_blank" rel="noopener noreferrer"><svg width="25" height="25" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90"><path d="M16.24 2.7a13 13 0 019.12 3.69 12.85 12.85 0 013.93 8.94v.33A13.06 13.06 0 0110 27.07l-7.5 2.39L5 22.24a12.89 12.89 0 01-1.8-6.58v-.56A13 13 0 0116.24 2.7zm0 2.61A10.48 10.48 0 009.21 8a10.31 10.31 0 00-3.35 6.64 8.39 8.39 0 00-.06 1 10.19 10.19 0 002 6.07l.09.13-1.21 3.56 3.7-1.18.12.08a10.43 10.43 0 0016.17-8.64v-.8a10.46 10.46 0 00-10.43-9.55zm-4.3 4.28h.65c.32 0 .66.05.93.7l.41 1c.22.54.5 1.21.55 1.3a.89.89 0 010 .81c-.07.14-.13.26-.21.39l-.06.08a.86.86 0 00-.07.1c-.07.07-.13.15-.2.23s-.19.23-.29.33-.15.16-.09.27a9.11 9.11 0 001.68 2.08 7.59 7.59 0 002.23 1.39l.22.1c.23.11.25.08.33 0a14.76 14.76 0 001-1.18.76.76 0 011.05-.26c.19.06.9.39 2.14 1l.17.08a1.13 1.13 0 01.55.39 2.69 2.69 0 01-.16 1.73 3.46 3.46 0 01-2.37 1.67.78.78 0 00-.21 0 2.24 2.24 0 01-.51.07 10.06 10.06 0 01-3.17-.9 12.52 12.52 0 01-5.4-4.7l-.06-.09A7.13 7.13 0 019.89 14a4 4 0 01-.17-1.14 3.74 3.74 0 011.11-2.73l.06-.06a1.42 1.42 0 011.05-.48z" fill-rule="evenodd"></path></svg></a><a class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-20 hover:bg-br-2-40 active:bg-br-2-50 ShareIcons" aria-label="VK" data-social="vk" data-url-share="https://www.eurosport.ru/mixed-martial-arts/story_sto8002430.shtml" data-text-share="MMA. Бой Петра Яна и Алджамейна Стерлинга на UFC 256 отменен" target="_blank" rel="noopener noreferrer"><svg width="25" height="25" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90"><path d="M26.1 18.16a37.54 37.54 0 012.74 2.76 7.32 7.32 0 011 1.42c.38.73 0 1.62-.62 1.66h-4.1a3.19 3.19 0 01-2.59-1.14c-.57-.58-1.09-1.19-1.63-1.78a3.85 3.85 0 00-.74-.66.85.85 0 00-1.36.33 6.5 6.5 0 00-.43 2.32c0 1-.33.87-1.29.91a10.41 10.41 0 01-5.84-1.25A13.14 13.14 0 017.31 19a46.27 46.27 0 01-5.17-8.83C1.82 9.42 2.05 9 2.86 9h4A1.17 1.17 0 018 9.85a22.14 22.14 0 002.7 4.63 4.24 4.24 0 001 1.12c.47.33.83.22 1.05-.31a3.73 3.73 0 00.24-1 15.62 15.62 0 00-.07-3.68 1.52 1.52 0 00-1.32-1.46c-.39-.07-.33-.22-.14-.44A2.12 2.12 0 0113 8h4.5c.73.14.71.56.81 1.28v5.13c0 .28.14 1.12.65 1.3s.68-.19.92-.45a15.76 15.76 0 002.6-4c.31-.63.34-.6.84-1.56a1 1 0 011-.71h4.87c.75.13.95.45.72 1.18a9.22 9.22 0 01-1.76 2.68c-.74 1-1.54 2-2.27 3s-.62 1.41.22 2.23" fill-rule="evenodd"></path></svg></a></div></div></div></div></div><div id="col-right"><div class="scrollblocker"></div><div class="col-content"><span class="" style="display:block"><div class="LatestContent-Placeholder"><svg class="spinner" viewBox="0 0 50 50" width="50" height="50" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></span><span class="" style="display:block"><div class="LatestContent-Placeholder"><svg class="spinner" viewBox="0 0 50 50" width="50" height="50" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></span></div></div></div><div id="navigation-wrapper"><span class="" style="display:block"><div style="width:100%;display:flex;justify-content:center;min-height:90px"><svg class="spinner" viewBox="0 0 50 50" width="50" height="50" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></span></div></div><div class="content-bottom"><div><div data-testid="rail-block" class="HybridRailBlock bg-br-2-5 pt-8 pb-10 mb-3 md:mb-5 py-5 md:py-6 lg:py-10 Rail wrapper bg-br-2-5"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="
    col-span-6 
    sm:col-span-6 
    md:col-span-12 
    lg:col-span-12 
    row-span-1 
    sm:row-span-1 
    md:row-span-1 
    lg:row-span-1 
    col-start-1 
    sm:col-start-1 
    md:col-start-1 
    lg:col-start-1" data-testid="column"><div class="wrapper"><div class="pb-5 md:pb-6 lg:pb-10 flex justify-between  Rail__header"><h2 class="font-bold caps-s3-rs text-br-2-90">Прямой Эфир</h2></div><div class="carousel relative"><div></div><div class="horizontalSlider___281Ls carousel__slider carousel__slider--horizontal" aria-live="polite" tabindex="0" role="listbox" aria-label="rail-slider-container"><div class="carousel__slider-tray-wrapper carousel__slider-tray-wrap--horizontal"><ul class="sliderTray___-vHFQ sliderAnimation___300FY carousel__slider-tray carousel__slider-tray--horizontal" style="display:flex;align-items:stretch;width:300%;transform:translateX(0%) translateX(0px);flex-direction:row" role="listbox" aria-label="rail-slider"><li tabindex="0" aria-selected="true" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--visible Rail__slide" style="width:33.333333333333336%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="mr-5 rail-slide-wrapper h-full bg-br-2-5"><a href="https://www.eurosport.ru/ski-jumping/wisla/_brdeurosport-e14875270c9896119ch15/video.shtml" class="HybridCard relative p-3 pb-4  card-hover flex flex-col justify-end text-br-2-90 bg-no-repeat object-cover overflow-hidden card-overlay-full-heavy" data-testid="hybrid-card"><div class="absolute inset-0 object-cover w-full h-full card-hover-zoom"></div><div class="z-10 flex items-start flex-grow"><svg height="35" viewBox="0 0 43 32" data-testid="icon" class="fill-current-color text-br-2-90"><path d="M25.71 24.22a.91.91 0 01.9.9v4a.87.87 0 01-.86.91H8.42l6.41-5.78zM39.67 2a.9.9 0 01.9.91v26.18a.88.88 0 01-.87.91h-4.45a.87.87 0 01-.86-.91V7.78h-3.92a.86.86 0 01-.88-.93V2.91A.91.91 0 0130.5 2h9.17zM14.83 9.94v5.56h8.22L14.83 19v5.22L10.12 21l-7.39 3.2L7.15 19 2 15.5h8.07zM25.7 2a.91.91 0 01.91.91v4a.86.86 0 01-.88.93h-10.9v2.1H8.64v-7A.91.91 0 019.55 2z" fill-rule="evenodd"></path></svg><div class="Label Label--default px-1.5 font-bold caps-s7-fx inline-block rounded-sm break-words bg-br-5-100 text-br-2-0 ml-auto" data-testid="label-PREMIUM">По подписке</div></div><div class="z-10"><svg width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg><div class="h-3 mt-4 mb-1 font-bold md:mt-3 lg:mt-5 caps-s7-fx lines-1 text-br-2-70">Прыжки на лыжах с трамплина</div><h3 class="HybridCard__title mb-1 font-bold card-hover-underline lines-2 caps-s4-rs">Кубок мира. Висла</h3><p class="HybridCard__subtitle caption-s4-fx mb-3 lines-1">HS 134. Командные соревнования</p><div><div class="Label Label--default px-1.5 font-bold caps-s7-fx inline-block rounded-sm break-words bg-br-4-100 text-br-2-100 mr-3" data-testid="label-LIVE">Сейчас</div></div></div><div data-testid="progress-bar" class="progress-bar-atom h-1 bg-br-2-80 w-full absolute left-0 bottom-0 z-10"><span data-testid="bar" class="bg-br-4-100 absolute left-0 h-full" style="width:46%"></span></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:33.333333333333336%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="mr-5 rail-slide-wrapper h-full bg-br-2-5"><a href="https://www.eurosport.ru/snooker/northern-ireland-open/_brdeurosport-e14854999c9896261ch265/video.shtml" class="HybridCard relative p-3 pb-4  card-hover flex flex-col justify-end text-br-2-90 bg-no-repeat object-cover overflow-hidden card-overlay-full-heavy" data-testid="hybrid-card"><div class="absolute inset-0 object-cover w-full h-full card-hover-zoom"></div><div class="z-10 flex items-start flex-grow"><svg height="35" viewBox="0 0 51 32" data-testid="icon" class="fill-current-color text-br-2-90"><path d="M39 2c3.62 0 6.47 1.57 7.82 4.3 1.61 3.26 1 7.52-2 11.33l-5 6.64h8a.91.91 0 01.89.9v3.93a.86.86 0 01-.86.9h-17a.86.86 0 01-.85-.9v-.8a1.6 1.6 0 01.44-1.15l9.9-13A5.7 5.7 0 0041.86 10a2.71 2.71 0 00-3-2.53c-2.42 0-3 1.77-3.11 3.25L35.69 12a.91.91 0 01-.9.89H31a.85.85 0 01-1-.89v-1.31C30.19 5.12 33.37 2 39 2zM25.48 24.27a.9.9 0 01.89.9v3.93a.86.86 0 01-.85.9H8.35l6.36-5.73zM14.71 10.14v5.5h8.14l-8.14 3.47v5.16L10 21.1l-7.28 3.17 4.38-5.16L2 15.64h8zm10.76-7.87a.9.9 0 01.9.91v3.9a.85.85 0 01-.87.92H14.71v2.14H8.57v-7a.91.91 0 01.9-.9z" fill-rule="evenodd"></path></svg><div class="Label Label--default px-1.5 font-bold caps-s7-fx inline-block rounded-sm break-words bg-br-5-100 text-br-2-0 ml-auto" data-testid="label-PREMIUM">По подписке</div></div><div class="z-10"><svg width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg><div class="h-3 mt-4 mb-1 font-bold md:mt-3 lg:mt-5 caps-s7-fx lines-1 text-br-2-70">Снукер</div><h3 class="HybridCard__title mb-1 font-bold card-hover-underline lines-2 caps-s4-rs">Картер – О&#x27;Салливан | С комментатором</h3><p class="HybridCard__subtitle caption-s4-fx mb-3 lines-1">Northern Ireland Open. Полуфинал</p><div><div class="Label Label--default px-1.5 font-bold caps-s7-fx inline-block rounded-sm break-words bg-br-4-100 text-br-2-100 mr-3" data-testid="label-LIVE">Сейчас</div></div></div><div data-testid="progress-bar" class="progress-bar-atom h-1 bg-br-2-80 w-full absolute left-0 bottom-0 z-10"><span data-testid="bar" class="bg-br-4-100 absolute left-0 h-full" style="width:55%"></span></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:33.333333333333336%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="mr-5 rail-slide-wrapper h-full bg-br-2-5"><a href="https://www.eurosport.ru/snooker/northern-ireland-open/_brdeurosport-e14854999c9896261ch215/video.shtml" class="HybridCard relative p-3 pb-4  card-hover flex flex-col justify-end text-br-2-90 bg-no-repeat object-cover overflow-hidden card-overlay-full-heavy" data-testid="hybrid-card"><div class="absolute inset-0 object-cover w-full h-full card-hover-zoom"></div><div class="z-10 flex items-start flex-grow"><div class="Label Label--default px-1.5 font-bold caps-s7-fx inline-block rounded-sm break-words bg-br-5-100 text-br-2-0 ml-auto" data-testid="label-PREMIUM">По подписке</div></div><div class="z-10"><svg width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg><div class="h-3 mt-4 mb-1 font-bold md:mt-3 lg:mt-5 caps-s7-fx lines-1 text-br-2-70">Снукер</div><h3 class="HybridCard__title mb-1 font-bold card-hover-underline lines-2 caps-s4-rs">Картер – О&#x27;Салливан | С комментатором</h3><p class="HybridCard__subtitle caption-s4-fx mb-3 lines-1">Northern Ireland Open. Полуфинал</p><div><div class="Label Label--default px-1.5 font-bold caps-s7-fx inline-block rounded-sm break-words bg-br-4-100 text-br-2-100 mr-3" data-testid="label-LIVE">Сейчас</div></div></div><div data-testid="progress-bar" class="progress-bar-atom h-1 bg-br-2-80 w-full absolute left-0 bottom-0 z-10"><span data-testid="bar" class="bg-br-4-100 absolute left-0 h-full" style="width:55%"></span></div></a></div></div></li></ul></div></div><button type="button" aria-label="previous" class="buttonBack___1mlaL carousel__back-button rail-back" disabled=""><svg width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path fill-rule="evenodd" d="M21.44 30.56L6.88 16.04l14.56-14.6 2.12 2.12-12.44 12.48 12.44 12.4-2.12 2.12z"></path></svg></button><button type="button" aria-label="next" class="buttonNext___2mOCa carousel__next-button rail-next"><svg width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></button></div></div></div></div></div></div></div><span class="" style="display:block"><div style="width:100%;display:flex;justify-content:center"><svg class="spinner" viewBox="0 0 50 50" width="50" height="50" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></span></div><div><footer class="bg-br-1-100" data-testid="footer"><div class="footer-top border-br-2-30 border-solid lg:border-b"><div class="footer-top__inner flex flex-col items-center justify-center md:px-5 md:items-baseline lg:px-0 lg:items-center lg:flex-row"><svg viewBox="-197.1 266.7 241.1 27.9" width="135" height="135" data-testid="icon" class="fill-current-color text-br-2-90 footer-logo"><path d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path><path d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path></svg><div class="footer-top-dropdown-container flex-col-center w-full py-8 md:flex-row md:justify-between md:py-5 lg:justify-end lg:px-0 border-t border-br-2-30 border-solid md:border-b lg:border-none"><div class="flex flex-col items-center mb-8 md:flex-row md:mb-0"><p class="caps-s6-fx font-bold text-br-2-90 mb-3 md:mr-4 md:mb-0">Сменить версию</p><div><div data-testid="dropdown-button" class="inline-flex flex-row justify-start cursor-pointer items-center outline-none atoms-dropdown-undecorated hover:text-br-3-60" role="button" id="button" aria-haspopup="listbox" aria-expanded="true" aria-label="select your favorite" tabindex="0"><span class="caption-s5-fx select-none truncate mr-3 md:caption-s4-fx text-br-2-90">Россия</span><svg width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 ml-auto pointer-events-none"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></div><div role="listbox" data-testid="dropdown-list" aria-label="Россия" aria-expanded="false" tabindex="0" aria-activedescendant="TWVudUl0ZW06NzkxMDY=" class="absolute flex h-auto overflow-y-auto outline-none border mt-2 border-br-2-40 bg-br-2-10 invisible footer-dropdown-language-list"><div class="scrollable-container w-full" data-testid="scrollable-container"><div class="scrollable"><div class="flex flex-col"><a id="TWVudUl0ZW06NzkxMDY=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="0" aria-setsize="22" tabindex="0" href="https://www.eurosport.com/?eso_no_redirect=1"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">International (English)</span></a><a id="TWVudUl0ZW06NzkxMDc=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="1" aria-setsize="22" tabindex="0" href="https://espanol.eurosport.com/?eso_no_redirect=1"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Internacional (Español)</span></a><a id="TWVudUl0ZW06NzkxMTA=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="2" aria-setsize="22" tabindex="0" href="https://www.eurosport.bg/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">България</span></a><a id="TWVudUl0ZW06NzkxMTE=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="3" aria-setsize="22" tabindex="0" href="https://www.eurosport.cz/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Česko</span></a><a id="TWVudUl0ZW06NzkxMTI=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="4" aria-setsize="22" tabindex="0" href="https://www.eurosport.dk/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Danmark</span></a><a id="TWVudUl0ZW06NzkxMTM=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="5" aria-setsize="22" tabindex="0" href="https://www.eurosport.de/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Deutschland</span></a><a id="TWVudUl0ZW06NzkxMTQ=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="6" aria-setsize="22" tabindex="0" href="https://www.eurosport.nl/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Dutch</span></a><a id="TWVudUl0ZW06NzkxMTU=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="7" aria-setsize="22" tabindex="0" href="https://www.eurosport.es/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">España</span></a><a id="TWVudUl0ZW06NzkxMTY=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="8" aria-setsize="22" tabindex="0" href="https://www.eurosport.fi/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Eesti Vabariik</span></a><a id="TWVudUl0ZW06NzkxMTc=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="9" aria-setsize="22" tabindex="0" href="https://www.eurosport.fr/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">France</span></a><a id="TWVudUl0ZW06NzkxMTg=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="10" aria-setsize="22" tabindex="0" href="https://www.eurosport.it/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Italia</span></a><a id="TWVudUl0ZW06NzkxMTk=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="11" aria-setsize="22" tabindex="0" href="https://www.eurosport.hu/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Magyarország</span></a><a id="TWVudUl0ZW06NzkxMjA=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="12" aria-setsize="22" tabindex="0" href="https://www.eurosport.no/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Norge</span></a><a id="TWVudUl0ZW06NzkxMjE=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="true" aria-posinset="13" aria-setsize="22" tabindex="0" href="https://www.eurosport.ru/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Россия</span><svg width="18" height="18" viewBox="0 0 32 32" data-testid="icon" id="selected_icon_TWVudUl0ZW06NzkxMjE=" class="fill-current-color text-br-2-90 ml-3 text-br-2-90"><path fill-rule="evenodd" d="M10.5 26.12l-9.06-9.06 2.12-2.12 6.94 6.94L27.94 4.44l2.12 2.12L10.5 26.12z"></path></svg></a><a id="TWVudUl0ZW06NzkxMjI=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="14" aria-setsize="22" tabindex="0" href="https://tv.eurosport.pl"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Polska</span></a><a id="TWVudUl0ZW06NzkxMjM=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="15" aria-setsize="22" tabindex="0" href="http://eurosport.tvn24.pl"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Polska TVN24</span></a><a id="TWVudUl0ZW06NzkxMjQ=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="16" aria-setsize="22" tabindex="0" href="https://www.eurosport.pt/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Portuguese</span></a><a id="TWVudUl0ZW06NzkxMjU=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="17" aria-setsize="22" tabindex="0" href="https://www.eurosport.ro/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">România</span></a><a id="TWVudUl0ZW06NzkxMjY=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="18" aria-setsize="22" tabindex="0" href="https://www.eurosport.rs/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Srbija</span></a><a id="TWVudUl0ZW06NzkxMjc=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="19" aria-setsize="22" tabindex="0" href="https://www.eurosport.se/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Sverige</span></a><a id="TWVudUl0ZW06NzkxMjg=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="20" aria-setsize="22" tabindex="0" href="https://www.eurosport.com.tr/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Türkiye</span></a><a id="TWVudUl0ZW06NzkxMjk=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="21" aria-setsize="22" tabindex="0" href="https://www.eurosport.co.uk/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">United Kingdom</span></a></div></div></div></div></div></div><a href="https://help.eurosport.com/hc/ru" class="uppercase disabled:cursor-default Button--medium bg-opacity-0 hover:bg-opacity-10 focus:bg-opacity-15 border-2 border-solid box-border text-br-2-90 bg-br-2-90 disabled:opacity-15 border-br-2-90 lg:ml-8">Центр поддержки</a></div></div></div><div class="footer-main-links flex justify-center"><div class="grid atom-grid grid-cols-6 md:grid-cols-12"><div class="col-start-1 col-span-6 md:col-span-3 flex-col-center mb-5 md:text-left md:items-start md:mt-5"><div class="caps-s6-fx font-bold mb-3 text-br-2-70">БОЛЬШЕ</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/home_rub779.shtml" title="Квизы">Квизы</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/author_aut2355.shtml" title="Подкасты Eurosport">Подкасты Eurosport</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/watch/schedule.shtml" title="Телепрограмма">Телепрограмма</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/watch-eurosport-how.shtml" title="Как смотреть Eurosport">Как смотреть Eurosport</a></div><div class="col-start-1 col-span-6 md:col-span-3 flex-col-center mb-5 md:text-left md:items-start md:mt-5"><div class="caps-s6-fx font-bold mb-3 text-br-2-70">Eurosport</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/game-zone.shtml" title="Игры">Игры</a></div><div class="col-start-1 col-span-6 md:col-span-3 flex-col-center mb-5 md:text-left md:items-start md:mt-5"><div class="caps-s6-fx font-bold mb-3 text-br-2-70">О НАС</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="http://corporate.eurosport.com" title="О Eurosport">О Eurosport</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/mobiles-apps.shtml" title="Приложения">Приложения</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://4k.eurosport.ru/" title="Eurosport 4K">Eurosport 4K</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/all-sports/story_sto5188444.shtml" title="Реклама">Реклама</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/eurosport/story_sto7733402.shtml" title="Редакция">Редакция</a></div><div class="col-start-1 col-span-6 md:col-span-3 flex-col-center mb-5 md:text-left md:items-start md:mt-5"><div class="caps-s6-fx font-bold mb-3 text-br-2-70">Правовая информация</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/eurosport/legal/2020-2021/story_sto7711121.shtml" title="Условия использования">Условия использования</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/eurosport/legal/2020-2021/story_sto7706475.shtml" title="Политика конфиденциальности">Политика конфиденциальности</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/eurosport/legal/2020-2021/story_sto7710298.shtml" title="Правовая информация">Правовая информация</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/eurosport/legal/2020-2021/story_sto7710947.shtml" title="Политика куки-файлов">Политика куки-файлов</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.ru/eurosport/legal/2020-2021/story_sto7710855.shtml" title="Информация о подписках">Информация о подписках</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://corporate.discovery.com/discoverys-modern-slavery-statement/" title="Заявление о современном рабстве">Заявление о современном рабстве</a></div></div></div><div class="border-t border-br-2-30 border-solid"><div class="common-container flex flex-col items-center justify-between py-8 md:flex-row md:py-0 md:h-16"><div class="caption-s6-fx text-br-2-95 text-center leading-24 mb-5 md:mb-0">© Eurosport, компания Discovery 2020 – все права защищены</div><div class="flex"><a href="https://facebook.com/EurosportRU" class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Facebook" target="_blank" rel="noopener noreferrer"><svg width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M13 29.5h5.13V16.31h4L22.5 12h-4.35V8.72c0-1 .21-1.42 1.19-1.42h2.78V2.83h-3.56C14.74 2.83 13 4.52 13 7.74V12H9.5v4.36H13z" fill-rule="evenodd"></path></svg></a><a href="https://twitter.com/Eurosport_RU" class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Twitter" target="_blank" rel="noopener noreferrer"><svg width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M3 24.23a15 15 0 008.18 2.4 15.1 15.1 0 0015.16-15.87A10.91 10.91 0 0029 8a10.93 10.93 0 01-3.06.84 5.34 5.34 0 002.34-2.95 10.72 10.72 0 01-3.38 1.29 5.34 5.34 0 00-9.09 4.87 15.15 15.15 0 01-11-5.57 5.34 5.34 0 001.65 7.12A5.37 5.37 0 014 12.93a5.36 5.36 0 004.28 5.3 5.4 5.4 0 01-2.41.09 5.33 5.33 0 005 3.7A10.7 10.7 0 013 24.23" fill-rule="evenodd"></path></svg></a><a href="https://vk.com/eurosport" class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="VK" target="_blank" rel="noopener noreferrer"><svg width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M26.1 18.16a37.54 37.54 0 012.74 2.76 7.32 7.32 0 011 1.42c.38.73 0 1.62-.62 1.66h-4.1a3.19 3.19 0 01-2.59-1.14c-.57-.58-1.09-1.19-1.63-1.78a3.85 3.85 0 00-.74-.66.85.85 0 00-1.36.33 6.5 6.5 0 00-.43 2.32c0 1-.33.87-1.29.91a10.41 10.41 0 01-5.84-1.25A13.14 13.14 0 017.31 19a46.27 46.27 0 01-5.17-8.83C1.82 9.42 2.05 9 2.86 9h4A1.17 1.17 0 018 9.85a22.14 22.14 0 002.7 4.63 4.24 4.24 0 001 1.12c.47.33.83.22 1.05-.31a3.73 3.73 0 00.24-1 15.62 15.62 0 00-.07-3.68 1.52 1.52 0 00-1.32-1.46c-.39-.07-.33-.22-.14-.44A2.12 2.12 0 0113 8h4.5c.73.14.71.56.81 1.28v5.13c0 .28.14 1.12.65 1.3s.68-.19.92-.45a15.76 15.76 0 002.6-4c.31-.63.34-.6.84-1.56a1 1 0 011-.71h4.87c.75.13.95.45.72 1.18a9.22 9.22 0 01-1.76 2.68c-.74 1-1.54 2-2.27 3s-.62 1.41.22 2.23" fill-rule="evenodd"></path></svg></a><a href="https://www.instagram.com/eurosport.ru/" class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Instagram" target="_blank" rel="noopener noreferrer"><svg width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M21.37 2.77a10.06 10.06 0 013.26.62 7 7 0 014 4 10 10 0 01.62 3.26c.06 1.25.08 1.75.08 4.43v1.88c0 2.67 0 3.17-.08 4.43a10.06 10.06 0 01-.62 3.26 7 7 0 01-4 4 10.06 10.06 0 01-3.26.62c-1.25.06-1.75.08-4.43.08h-1.88c-2.68 0-3.18 0-4.43-.08a9.79 9.79 0 01-3.26-.63A6.64 6.64 0 015 27a6.8 6.8 0 01-1.57-2.41 10.11 10.11 0 01-.62-3.26c-.06-1.21-.07-1.71-.08-4.15v-2.4c0-2.44 0-2.94.08-4.15a10.06 10.06 0 01.62-3.26 7 7 0 014-4 10.06 10.06 0 013.26-.62c1.2-.06 1.71-.08 4.15-.08h2.44c2.38.02 2.89.04 4.09.1zm-4.74 2.88h-1.26c-2.9 0-3.34 0-4.61.08a6.73 6.73 0 00-2.31.42 3.62 3.62 0 00-1.39.91 3.52 3.52 0 00-.9 1.38 6.79 6.79 0 00-.43 2.32c-.06 1.27-.08 1.71-.08 4.6v1.28c0 2.89 0 3.33.08 4.6a6.66 6.66 0 00.43 2.31 3.48 3.48 0 00.9 1.39 3.59 3.59 0 001.39.9 6.66 6.66 0 002.31.43c1.2.06 1.66.07 4.05.08h2.38c2.39 0 2.85 0 4-.08a6.79 6.79 0 002.32-.43 4 4 0 002.29-2.29 6.73 6.73 0 00.42-2.31c.06-1.19.07-1.65.08-4V14.8c0-2.39 0-2.85-.08-4a6.86 6.86 0 00-.42-2.32 3.66 3.66 0 00-.91-1.38 3.66 3.66 0 00-1.38-.91 6.86 6.86 0 00-2.32-.42c-1.19-.1-1.66-.12-4.56-.12zM16 9a7 7 0 11-7 7 7 7 0 017-7zm0 3a4 4 0 104 4 4 4 0 00-4-4zm6.94-4.5a1.56 1.56 0 11-1.56 1.56 1.56 1.56 0 011.56-1.56z" fill-rule="evenodd"></path></svg></a></div></div></div></footer></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/layout_article/_next/static/runtime/polyfills-e905811ded085c748605.js"></script><script async="" data-next-page="/_app" src="/layout_article/_next/static/D1wmGlrQFx0M2k6Pw0w9k/pages/_app.js"></script><script async="" data-next-page="/" src="/layout_article/_next/static/D1wmGlrQFx0M2k6Pw0w9k/pages/index.js"></script><script src="/layout_article/_next/static/runtime/webpack-fcbad8ef2734068d5eae.js" async=""></script><script src="/layout_article/_next/static/chunks/framework.b711b8a5b53d6b625acd.js" async=""></script><script src="/layout_article/_next/static/chunks/3cdb7611f4eae7b7f850abddf452fc38b315ae4c.14af8c405111f7922c37.js" async=""></script><script src="/layout_article/_next/static/chunks/0e601d4b4769924f41873c6f65e994659ffa70f1.2f4665a54abb0bfdace2.js" async=""></script><script src="/layout_article/_next/static/runtime/main-aa2623557fad2cdc8918.js" async=""></script><script src="/layout_article/_next/static/chunks/bf6678fe.597873fb2fe18f0d4822.js" async=""></script><script src="/layout_article/_next/static/chunks/b5e83b65.b6604e483394d015c156.js" async=""></script><script src="/layout_article/_next/static/D1wmGlrQFx0M2k6Pw0w9k/_buildManifest.js" async=""></script><script src="/layout_article/_next/static/D1wmGlrQFx0M2k6Pw0w9k/_ssgManifest.js" async=""></script></body></html>