<!DOCTYPE html><html lang="ru"><head><meta charSet="utf-8"/><script type="text/javascript">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</script><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1"/><title>Онлайн  -  - Уимблдон Мужчины - 30 июня 2021 - Eurosport</title><link rel="image_src" href="https://layout.eurosport.com/i/v8/logo/logo-esp-og-new.jpg"/><link rel="canonical" href="https://www.eurosport.ru/tennis/wimbledon-men/2021/live_mtc1273408.shtml"/><link rel="alternate" hrefLang="da" href="https://www.eurosport.dk/tennis/wimbledon-2/2021/live-_mtc1273408/live.shtml"/><link rel="alternate" hrefLang="de" href="https://www.eurosport.de/tennis/wimbledon-manner/2021/live-_mtc1273408/live.shtml"/><link rel="alternate" hrefLang="en" href="https://www.eurosport.com/tennis/wimbledon-men/2021/live-_mtc1273408/live.shtml"/><link rel="alternate" hrefLang="en-GB" href="https://www.eurosport.co.uk/tennis/wimbledon-men/2021/live-_mtc1273408/live.shtml"/><link rel="alternate" hrefLang="en-IE" href="https://www.eurosport.co.uk/tennis/wimbledon-men/2021/live-_mtc1273408/live.shtml"/><link rel="alternate" hrefLang="es" href="https://espanol.eurosport.com/tenis/wimbledon-masculino/2021/live-_mtc1273408/live.shtml"/><link rel="alternate" hrefLang="es-ES" href="https://www.eurosport.es/tenis/wimbledon-masculino/2021/live-_mtc1273408/live.shtml"/><link rel="alternate" hrefLang="fr" href="https://www.eurosport.fr/tennis/wimbledon-messieurs/2021/live-_mtc1273408/live.shtml"/><link rel="alternate" hrefLang="hu" href="https://www.eurosport.hu/tenisz/wimbledon-men/2021/live-_mtc1273408/live.shtml"/><link rel="alternate" hrefLang="it" href="https://www.eurosport.it/tennis/wimbledon-maschile/2021/live-_mtc1273408/live.shtml"/><link rel="alternate" hrefLang="nl" href="https://www.eurosport.nl/tennis/wimbledon-2/2021/live-_mtc1273408/live.shtml"/><link rel="alternate" hrefLang="no" href="https://www.eurosport.no/tennis/wimbledon-2/2021/live-_mtc1273408/live.shtml"/><link rel="alternate" hrefLang="ro" href="https://www.eurosport.ro/tenis/wimbledon-men/2021/live-_mtc1273408/live.shtml"/><link rel="alternate" hrefLang="ru" href="https://www.eurosport.ru/tennis/wimbledon-men/2021/live_mtc1273408.shtml"/><link rel="alternate" hrefLang="tr" href="https://www.eurosport.com.tr/tenis/wimbledon-erkekler/2021/live-_mtc1273408/live.shtml"/><link rel="alternate" hrefLang="x-default" href="https://www.eurosport.com/tennis/wimbledon-men/2021/live-_mtc1273408/live.shtml"/><meta property="article:publisher" content="https://facebook.com/EurosportRU"/><meta name="apple-itunes-app" content="app-id=324021126"/><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=ru" data-title="Eurosport"/><meta property="al:ios:app_store_id" content="324021126"/><meta property="al:ios:app_name" content="Eurosport"/><meta property="al:android:package" content="com.eurosport"/><meta property="al:android:app_name" content="Eurosport"/><meta property="og:title" content="Онлайн  -  - Уимблдон Мужчины - 30 июня 2021 - Eurosport"/><meta property="og:site_name" content="Eurosport"/><meta property="og:url" content="https://www.eurosport.ru/tennis/wimbledon-men/2021/live_mtc1273408.shtml"/><meta property="og:type" content="website"/><meta property="og:image" content="https://layout.eurosport.com/i/v8/logo/logo-esp-og-new.jpg"/><meta property="fb:app_id" content="219077031557895"/><meta property="fb:pages" content="1467969313440790"/><meta property="fb:admins" content="100001728882116,100001931030890"/><meta name="twitter:card" content="summary"/><meta name="viewport" content="initial-scale=1.0, maximum-scale=5.0, width=device-width"/><link rel="preload" href="/layout_match/_next/static/css/9f41bb69404979da2ee8.css" as="style"/><link rel="stylesheet" href="/layout_match/_next/static/css/9f41bb69404979da2ee8.css" data-n-g=""/><noscript data-n-css="true"></noscript><link rel="preload" href="/layout_match/_next/static/chunks/main-6a5b7cbce67a6273cb2d.js" as="script"/><link rel="preload" href="/layout_match/_next/static/chunks/webpack-83391a97e4cfdd05b4b2.js" as="script"/><link rel="preload" href="/layout_match/_next/static/chunks/framework.9b264bb319ebe669d778.js" as="script"/><link rel="preload" href="/layout_match/_next/static/chunks/shared-c65e081289b94fef8b2c168c263b5525772f576b.acb2de0cebf8154c9c08.js" as="script"/><link rel="preload" href="/layout_match/_next/static/chunks/shared-b1542cc239bf56c8a14913c0a930efe682b5cf86.ef7573185a483a4fa526.js" as="script"/><link rel="preload" href="/layout_match/_next/static/chunks/shared-f6078781a05fe1bcb0902d23dbbb2662c8d200b3.6c7e7e2517d82678e485.js" as="script"/><link rel="preload" href="/layout_match/_next/static/chunks/pages/_app-bbf0915613b9b11d81ef.js" as="script"/><link rel="preload" href="/layout_match/_next/static/chunks/shared-9a0f24226800aa7e676629b12cb337b84054c872.b7df5d21cecc5bf9015d.js" as="script"/><link rel="preload" href="/layout_match/_next/static/chunks/shared-45e96a7db2e153af776ed87ff23fdf03a1259353.ac02b7dbd9bd8a2457e8.js" as="script"/><link rel="preload" href="/layout_match/_next/static/chunks/pages/blue-9937f6d224dd752abc1d.js" as="script"/></head><body class="matchpage black-rebranding"><div id="__next"><style data-emotion-css="1ta1aus">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</style><div id="wrapper"><div id="sub-head"><script>
  var dataLayer = window.dataLayer = window.dataLayer || [];
  dataLayer.push({ event: 'pageInit' });
</script></div><div id="header"><style data-emotion-css="eajbms">.css-eajbms{padding-top:91px;-webkit-transition:padding-top ease 200ms;transition:padding-top ease 200ms;}</style><div class="css-eajbms"><style data-emotion-css="nw8ru1">.css-nw8ru1{left:0;position:fixed;top:0;-webkit-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0);-webkit-transition:-webkit-transform ease-in-out 500ms 500ms;-webkit-transition:transform ease-in-out 500ms 500ms;transition:transform ease-in-out 500ms 500ms;width:100%;z-index:200;}</style><div data-testid="header-wrapper" class="css-nw8ru1"><style data-emotion-css="17p6kq1-StyledWrapper-StyledWrapper-StyledWrapper-StyledWrapper-StyledWrapper">.css-17p6kq1-StyledWrapper-StyledWrapper-StyledWrapper-StyledWrapper-StyledWrapper{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background:#000000;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:50px;padding:0 20px;border-bottom:1px solid #005CFF;padding:0;}@media (min-width:700px){.css-17p6kq1-StyledWrapper-StyledWrapper-StyledWrapper-StyledWrapper-StyledWrapper{padding:0 35px;}}@media (min-width:700px){.css-17p6kq1-StyledWrapper-StyledWrapper-StyledWrapper-StyledWrapper-StyledWrapper{height:60px;}}@media (min-width:700px){.css-17p6kq1-StyledWrapper-StyledWrapper-StyledWrapper-StyledWrapper-StyledWrapper{padding:0;}}</style><header data-testid="sd-header" class="css-17p6kq1-StyledWrapper-StyledWrapper-StyledWrapper-StyledWrapper-StyledWrapper e833h4e0"><style data-emotion-css="1cin1s4-StyledContainer">.css-1cin1s4-StyledContainer{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:100%;height:100%;margin-right:auto;margin-left:auto;width:89.86%;max-width:1260px;}@media (min-width:700px){.css-1cin1s4-StyledContainer{width:91.12%;}}@media (min-width:1024px){.css-1cin1s4-StyledContainer{width:calc(100% - 60px);}}</style><div class="css-1cin1s4-StyledContainer e833h4e1"><a href="https://www.eurosport.ru" data-testid="link-component" class="css-32nhk5-StyledLink e1ytboo70"><style data-emotion-css="z6aebv-StyledLogo">.css-z6aebv-StyledLogo{width:155px;}</style><svg viewBox="-197.1 266.7 241.1 27.9" class="css-z6aebv-StyledLogo e833h4e2"><path fill="#FFFFFF" d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path fill="#FFFFFF" d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zM-155.9 294.2c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zM43.1 267.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zM-30.8 273.2c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zM-68.7 274.9c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zM-80.3 270.4c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zM-4.8 270.4c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zM-131.6 267.1h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zM-104.8 292.8l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zM24 292.8l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path><path fill="#FFFFFF" d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path fill="#FFFFFF" d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zM-155.9 294.2c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zM43.1 267.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zM-30.8 273.2c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zM-68.7 274.9c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zM-80.3 270.4c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zM-4.8 270.4c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zM-131.6 267.1h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zM-104.8 292.8l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zM24 292.8l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path></svg></a><style data-emotion-css="1pvn1wi">.css-1pvn1wi{display:none;height:100%;margin-left:27px;}@media (min-width:1024px){.css-1pvn1wi{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><div data-testid="left-items" class="css-1pvn1wi e833h4e3"><style data-emotion-css="174sm5u-ItemWrapper">.css-174sm5u-ItemWrapper{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;cursor:pointer;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-transition:background-color ease-in-out 0.2s;transition:background-color ease-in-out 0.2s;}.css-174sm5u-ItemWrapper a{-webkit-text-decoration:none;text-decoration:none;}.css-174sm5u-ItemWrapper a:focus{outline:none;}.css-174sm5u-ItemWrapper:hover{background-color:rgba(255,255,255,0.1);}.css-174sm5u-ItemWrapper:active{background-color:rgba(255,255,255,0.2);}.css-174sm5u-ItemWrapper:hover span{color:#FFFFFF;}.css-174sm5u-ItemWrapper:last-of-type::after{content:none;}</style><div class="css-174sm5u-ItemWrapper e1unx2030"><style data-emotion-css="i5y095-StyledMenuItemLink">.css-i5y095-StyledMenuItemLink{height:100%;}</style><style data-emotion-css="1y952eh-StyledLink-StyledMenuItemLink">.css-1y952eh-StyledLink-StyledMenuItemLink{height:100%;}</style><a href="https://www.eurosport.ru/watch/home.shtml" class="e1unx2031 css-1y952eh-StyledLink-StyledMenuItemLink e1ytboo70" data-testid="link-component"><style data-emotion-css="e1ajug-StyledMenuItem">.css-e1ajug-StyledMenuItem{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#E6E6E6;cursor:pointer;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-family:'Aeonik','Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-size:13px;font-weight:initial;height:100%;-webkit-letter-spacing:1px;-moz-letter-spacing:1px;-ms-letter-spacing:1px;letter-spacing:1px;padding:0 25px;text-transform:uppercase;-webkit-transition:color ease-in-out 0.2s;transition:color ease-in-out 0.2s;}</style><div class="css-e1ajug-StyledMenuItem e1vvuwhr0"><span>Смотреть</span></div></a></div><div class="css-174sm5u-ItemWrapper e1unx2030"><a href="https://www.eurosport.ru/score-center.shtml" class="e1unx2031 css-1y952eh-StyledLink-StyledMenuItemLink e1ytboo70" data-testid="link-component"><div class="css-e1ajug-StyledMenuItem e1vvuwhr0"><span>Матчи</span></div></a></div><div class="css-174sm5u-ItemWrapper e1unx2030"><a href="https://www.eurosport.ru/football/euro/2020/" class="e1unx2031 css-1y952eh-StyledLink-StyledMenuItemLink e1ytboo70" data-testid="link-component"><div class="css-e1ajug-StyledMenuItem e1vvuwhr0"><span>Евро-2020</span></div></a></div><div class="css-174sm5u-ItemWrapper e1unx2030"><a href="https://www.eurosport.ru/football/" class="e1unx2031 css-1y952eh-StyledLink-StyledMenuItemLink e1ytboo70" data-testid="link-component"><div class="css-e1ajug-StyledMenuItem e1vvuwhr0"><span>Футбол</span></div></a></div><div class="css-174sm5u-ItemWrapper e1unx2030"><a href="https://www.eurosport.ru/tennis/" class="e1unx2031 css-1y952eh-StyledLink-StyledMenuItemLink e1ytboo70" data-testid="link-component"><div class="css-e1ajug-StyledMenuItem e1vvuwhr0"><span>Теннис</span></div></a></div><style data-emotion-css="1apji0t-AllSportsWrapper-AllSportsWrapper-StyledAllSport">.css-1apji0t-AllSportsWrapper-AllSportsWrapper-StyledAllSport{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;cursor:pointer;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-transition:background-color ease-in-out 0.2s;transition:background-color ease-in-out 0.2s;}.css-1apji0t-AllSportsWrapper-AllSportsWrapper-StyledAllSport a{-webkit-text-decoration:none;text-decoration:none;}.css-1apji0t-AllSportsWrapper-AllSportsWrapper-StyledAllSport a:focus{outline:none;}.css-1apji0t-AllSportsWrapper-AllSportsWrapper-StyledAllSport:hover{background-color:rgba(255,255,255,0.1);}.css-1apji0t-AllSportsWrapper-AllSportsWrapper-StyledAllSport:active{background-color:rgba(255,255,255,0.2);}.css-1apji0t-AllSportsWrapper-AllSportsWrapper-StyledAllSport .e1vvuwhr0{padding:0;}.css-1apji0t-AllSportsWrapper-AllSportsWrapper-StyledAllSport:hover{background-color:#333333;}.css-1apji0t-AllSportsWrapper-AllSportsWrapper-StyledAllSport:active{background-color:transparent;}</style><div class="e833h4e4 css-1apji0t-AllSportsWrapper-AllSportsWrapper-StyledAllSport exe0ss21" data-testid="allsports-tab"><div class="css-e1ajug-StyledMenuItem e1vvuwhr0"><style data-emotion-css="187swgk-AllSportsWrapperDropdownBlack">.css-187swgk-AllSportsWrapperDropdownBlack .e5q6tg83{font-weight:initial;-webkit-letter-spacing:initial;-moz-letter-spacing:initial;-ms-letter-spacing:initial;letter-spacing:initial;position:absolute;text-transform:initial;top:59px;}@media (min-width:1024px){.css-187swgk-AllSportsWrapperDropdownBlack .e5q6tg83{width:800px;left:-400px;right:auto;}}@media (min-width:1366px){.css-187swgk-AllSportsWrapperDropdownBlack .e5q6tg83{width:1000px;left:-500px;right:auto;}}.css-187swgk-AllSportsWrapperDropdownBlack .ehrcfu91{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;padding:0 25px;}.css-187swgk-AllSportsWrapperDropdownBlack .ehrcfu91 .e1vvuwhr2{background-color:initial;}</style><style data-emotion-css="1xq405o-StyledAllSportsDropdown-AllSportsWrapperDropdownBlack">.css-1xq405o-StyledAllSportsDropdown-AllSportsWrapperDropdownBlack{height:100%;}.css-1xq405o-StyledAllSportsDropdown-AllSportsWrapperDropdownBlack .e5q6tg83{font-weight:initial;-webkit-letter-spacing:initial;-moz-letter-spacing:initial;-ms-letter-spacing:initial;letter-spacing:initial;position:absolute;text-transform:initial;top:59px;}@media (min-width:1024px){.css-1xq405o-StyledAllSportsDropdown-AllSportsWrapperDropdownBlack .e5q6tg83{width:800px;left:-400px;right:auto;}}@media (min-width:1366px){.css-1xq405o-StyledAllSportsDropdown-AllSportsWrapperDropdownBlack .e5q6tg83{width:1000px;left:-500px;right:auto;}}.css-1xq405o-StyledAllSportsDropdown-AllSportsWrapperDropdownBlack .ehrcfu91{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;padding:0 25px;}.css-1xq405o-StyledAllSportsDropdown-AllSportsWrapperDropdownBlack .ehrcfu91 .e1vvuwhr2{background-color:initial;}</style><div class="exe0ss23 css-1xq405o-StyledAllSportsDropdown-AllSportsWrapperDropdownBlack e5q6tg80"><style data-emotion-css="4g6ai3">.css-4g6ai3{cursor:pointer;}</style><div class="css-4g6ai3 ehrcfu91"><div><style data-emotion-css="ep5r0y">.css-ep5r0y{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;cursor:pointer;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-transition:background-color ease-in-out 0.2s;transition:background-color ease-in-out 0.2s;}.css-ep5r0y a{-webkit-text-decoration:none;text-decoration:none;}.css-ep5r0y a:focus{outline:none;}.css-ep5r0y:hover{background-color:rgba(255,255,255,0.1);}.css-ep5r0y:active{background-color:rgba(255,255,255,0.2);}</style><div class="css-ep5r0y e1vvuwhr2"><span>Все виды спорта</span><style data-emotion-css="1s1lu7e-StyledIcon">.css-1s1lu7e-StyledIcon{margin-left:8px;-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);-webkit-transition:-webkit-transform ease 0.5s;-webkit-transition:transform ease 0.5s;transition:transform ease 0.5s;}</style><svg viewBox="0 0 6 9" class="css-1s1lu7e-StyledIcon exe0ss20" height="10" width="10"><path fill="white" d="M1.15 0L0 1.06 3.71 4.5 0 7.94 1.15 9 6 4.5z"></path></svg></div></div><style data-emotion-css="77hcv">.css-77hcv{display:none;}</style><div data-testid="collapse-wrapper" class="css-77hcv ehrcfu90"><style data-emotion-css="15tane9-StyledContainerBlack">.css-15tane9-StyledContainerBlack{z-index:10;background-color:#333333;overflow:auto;}</style><div class="css-15tane9-StyledContainerBlack e5q6tg83"><style data-emotion-css="cenlsi-StyledBar">.css-cenlsi-StyledBar{height:8px;width:100%;background-color:#333333;}</style><div class="css-cenlsi-StyledBar e5q6tg82"></div><style data-emotion-css="jbbnl1-StyledSectionContainer">.css-jbbnl1-StyledSectionContainer{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:19px 28px 32px;border-bottom:1px solid #005CFF;border-top:none;}</style><div class="css-jbbnl1-StyledSectionContainer e5q6tg81"><style data-emotion-css="tcwghr-StyledSection-StyledSection">.css-tcwghr-StyledSection-StyledSection{margin-right:20px;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}.css-tcwghr-StyledSection-StyledSection:last-of-type{margin-right:0;}</style><div class="css-tcwghr-StyledSection-StyledSection e5q6tg85"><style data-emotion-css="v7vvke-H4-StyledTitle">.css-v7vvke-H4-StyledTitle{font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-size:16px;line-height:24px;color:#999999;font-family:'Aeonik','Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-size:12px !important;font-weight:bold;margin-bottom:24px;padding-bottom:8px;white-space:nowrap;text-transform:uppercase;}@media (min-width:1024px){.css-v7vvke-H4-StyledTitle{font-size:18px;line-height:28px;}}</style><h4 class="css-v7vvke-H4-StyledTitle e5q6tg84">Популярный спорт</h4><style data-emotion-css="k008qs">.css-k008qs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-k008qs e1kum8u71"><style data-emotion-css="1i8o9ht">.css-1i8o9ht{margin-right:18px;width:100%;}.css-1i8o9ht:last-of-type{margin-right:0;}</style><div data-testid="gridList-column" class="css-1i8o9ht e1kum8u70"><style data-emotion-css="1ft79cp">.css-1ft79cp{display:block;font-size:12px;margin-bottom:20px;-webkit-text-decoration:none;text-decoration:none;color:#e6e6e6;text-transform:uppercase;}.css-1ft79cp:last-of-type{margin-bottom:0;}.css-1ft79cp:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><style data-emotion-css="tplubj-StyledLink">.css-tplubj-StyledLink{display:block;font-size:12px;margin-bottom:20px;-webkit-text-decoration:none;text-decoration:none;color:#e6e6e6;text-transform:uppercase;}.css-tplubj-StyledLink:last-of-type{margin-bottom:0;}.css-tplubj-StyledLink:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><a href="https://www.eurosport.ru/football/euro/2020/" target="_self" class="ei5oyux0 css-tplubj-StyledLink e1ytboo70" data-testid="link-component">Евро-2020</a><a href="https://www.eurosport.ru/football/" target="_self" class="ei5oyux0 css-tplubj-StyledLink e1ytboo70" data-testid="link-component">Футбол</a><a href="https://www.eurosport.ru/tennis/" target="_self" class="ei5oyux0 css-tplubj-StyledLink e1ytboo70" data-testid="link-component">Теннис</a><a href="https://www.eurosport.ru/snooker/" target="_self" class="ei5oyux0 css-tplubj-StyledLink e1ytboo70" data-testid="link-component">Снукер</a><a href="https://www.eurosport.ru/winter-sports/" target="_self" class="ei5oyux0 css-tplubj-StyledLink e1ytboo70" data-testid="link-component">Зимние виды</a><a href="https://www.eurosport.ru/ice-hockey/" target="_self" class="ei5oyux0 css-tplubj-StyledLink e1ytboo70" data-testid="link-component">Хоккей</a><a href="https://www.eurosport.ru/formula-1/" target="_self" class="ei5oyux0 css-tplubj-StyledLink e1ytboo70" data-testid="link-component">Формула-1</a></div></div></div><style data-emotion-css="8fujso-StyledSection-StyledSection">.css-8fujso-StyledSection-StyledSection{margin-right:20px;-webkit-box-flex:3;-webkit-flex-grow:3;-ms-flex-positive:3;flex-grow:3;}.css-8fujso-StyledSection-StyledSection:last-of-type{margin-right:0;}</style><div class="css-8fujso-StyledSection-StyledSection e5q6tg85"><h4 class="css-v7vvke-H4-StyledTitle e5q6tg84">Все виды спорта</h4><div class="css-k008qs e1kum8u71"><div data-testid="gridList-column" class="css-1i8o9ht e1kum8u70"><a href="https://www.eurosport.ru/mixed-martial-arts/" target="_self" class="ei5oyux0 css-tplubj-StyledLink e1ytboo70" data-testid="link-component">MMA</a><a href="https://www.eurosport.ru/all-motor-sports/" target="_self" class="ei5oyux0 css-tplubj-StyledLink e1ytboo70" data-testid="link-component">Авто-мото</a><a href="https://www.eurosport.ru/american-football/" target="_self" class="ei5oyux0 css-tplubj-StyledLink e1ytboo70" data-testid="link-component">Американский футбол</a><a href="https://www.eurosport.ru/basketball/" target="_self" class="ei5oyux0 css-tplubj-StyledLink e1ytboo70" data-testid="link-component">Баскетбол</a><a href="https://www.eurosport.ru/biathlon/" target="_self" class="ei5oyux0 css-tplubj-StyledLink e1ytboo70" data-testid="link-component">Биатлон</a><a href="https://www.eurosport.ru/body-building/" target="_self" class="ei5oyux0 css-tplubj-StyledLink e1ytboo70" data-testid="link-component">Бодибилдинг</a><a href="https://www.eurosport.ru/boxing/" target="_self" class="ei5oyux0 css-tplubj-StyledLink e1ytboo70" data-testid="link-component">Бокс</a><a href="https://www.eurosport.ru/cycling/" target="_self" class="ei5oyux0 css-tplubj-StyledLink e1ytboo70" data-testid="link-component">Велоспорт</a><a href="https://www.eurosport.ru/volleyball/" target="_self" class="ei5oyux0 css-tplubj-StyledLink e1ytboo70" data-testid="link-component">Волейбол</a></div><div data-testid="gridList-column" class="css-1i8o9ht e1kum8u70"><a href="https://www.eurosport.ru/handball/" target="_self" class="ei5oyux0 css-tplubj-StyledLink e1ytboo70" data-testid="link-component">Гандбол</a><a href="https://www.eurosport.ru/football/euro/2020/" target="_self" class="ei5oyux0 css-tplubj-StyledLink e1ytboo70" data-testid="link-component">Евро-2020</a><a href="https://www.eurosport.ru/winter-sports/" target="_self" class="ei5oyux0 css-tplubj-StyledLink e1ytboo70" data-testid="link-component">Зимние виды</a><a href="https://www.eurosport.ru/e-sports/" target="_self" class="ei5oyux0 css-tplubj-StyledLink e1ytboo70" data-testid="link-component">Киберспорт</a><a href="https://www.eurosport.ru/athletics/" target="_self" class="ei5oyux0 css-tplubj-StyledLink e1ytboo70" data-testid="link-component">Легкая атлетика</a><a href="https://www.eurosport.ru/cross-country-skiing/" target="_self" class="ei5oyux0 css-tplubj-StyledLink e1ytboo70" data-testid="link-component">Лыжные гонки</a><a href="https://www.eurosport.ru/olympics/" target="_self" class="ei5oyux0 css-tplubj-StyledLink e1ytboo70" data-testid="link-component">Олимпийские игры</a><a href="https://www.eurosport.ru/swimming/" target="_self" class="ei5oyux0 css-tplubj-StyledLink e1ytboo70" data-testid="link-component">Плавание</a><a href="https://www.eurosport.ru/snooker/" target="_self" class="ei5oyux0 css-tplubj-StyledLink e1ytboo70" data-testid="link-component">Снукер</a></div><div data-testid="gridList-column" class="css-1i8o9ht e1kum8u70"><a href="https://www.eurosport.ru/tennis/" target="_self" class="ei5oyux0 css-tplubj-StyledLink e1ytboo70" data-testid="link-component">Теннис</a><a href="https://www.eurosport.ru/weightlifting/" target="_self" class="ei5oyux0 css-tplubj-StyledLink e1ytboo70" data-testid="link-component">Тяжелая атлетика</a><a href="https://www.eurosport.ru/figure-skating/" target="_self" class="ei5oyux0 css-tplubj-StyledLink e1ytboo70" data-testid="link-component">Фигурное катание</a><a href="https://www.eurosport.ru/bodyfitness/" target="_self" class="ei5oyux0 css-tplubj-StyledLink e1ytboo70" data-testid="link-component">Фитнес</a><a href="https://www.eurosport.ru/formula-1/" target="_self" class="ei5oyux0 css-tplubj-StyledLink e1ytboo70" data-testid="link-component">Формула-1</a><a href="https://www.eurosport.ru/football/" target="_self" class="ei5oyux0 css-tplubj-StyledLink e1ytboo70" data-testid="link-component">Футбол</a><a href="https://www.eurosport.ru/ice-hockey/" target="_self" class="ei5oyux0 css-tplubj-StyledLink e1ytboo70" data-testid="link-component">Хоккей</a><a href="https://www.eurosport.ru/xtreme-sports/" target="_self" class="ei5oyux0 css-tplubj-StyledLink e1ytboo70" data-testid="link-component">Экстрим</a></div></div></div></div></div></div></div></div></div></div></div><style data-emotion-css="gebh5k">.css-gebh5k{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;margin-left:auto;}.css-gebh5k .e1vvuwhr0{padding:0 10px;-webkit-transform:none;-ms-transform:none;transform:none;}@media (min-width:1024px){.css-gebh5k .e1vvuwhr0{padding:0 25px;}}</style><div data-testid="right-items" class="css-gebh5k e833h4e5"></div></div></header><div data-testid="breadcrumb" class="css-k008qs e1c9la4v5"><style data-emotion-css="1i3k8h-StyledBreadcrumb">.css-1i3k8h-StyledBreadcrumb{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:#1A1A1A;border-bottom:1px solid #4D4D4D;}</style><div class="css-1i3k8h-StyledBreadcrumb e1c9la4v0"><style data-emotion-css="pys7t0">.css-pys7t0{width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-right:auto;margin-left:auto;width:89.86%;max-width:1260px;}@media (min-width:700px){.css-pys7t0{width:91.12%;}}@media (min-width:1024px){.css-pys7t0{width:calc(100% - 60px);}}</style><div color="black" class="css-pys7t0 e1z0edy60"><style data-emotion-css="eusw41">.css-eusw41{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;overflow-x:scroll;-ms-overflow-style:none;-webkit-scrollbar-width:none;-moz-scrollbar-width:none;-ms-scrollbar-width:none;scrollbar-width:none;-webkit-scroll-behavior:smooth;-moz-scroll-behavior:smooth;-ms-scroll-behavior:smooth;scroll-behavior:smooth;}.css-eusw41::-webkit-scrollbar{display:none;}</style><div class="css-eusw41 e1z0edy64"><style data-emotion-css="1otgtta">.css-1otgtta{-webkit-text-decoration:none;text-decoration:none;}.css-1otgtta:hover{background-color:rgba(255,255,255,0.1);}</style><style data-emotion-css="14rqbnv-StyledLink">.css-14rqbnv-StyledLink{-webkit-text-decoration:none;text-decoration:none;}.css-14rqbnv-StyledLink:hover{background-color:rgba(255,255,255,0.1);}</style><a href="https://www.eurosport.ru/tennis/" target="_self" class="e1c9la4v4 css-14rqbnv-StyledLink e1ytboo70" data-testid="link-component"><style data-emotion-css="1hpwjk6">.css-1hpwjk6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:0 0 0 16px;border-bottom:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:41px;}@media (min-width:700px){.css-1hpwjk6{height:51px;}}</style><div class="css-1hpwjk6 e1c9la4v1"><style data-emotion-css="1jy6v34">.css-1jy6v34{width:auto;white-space:nowrap;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-size:12px;line-height:41px;font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;text-transform:uppercase;font-weight:600;color:#FFFFFF;}@media (min-width:700px){.css-1jy6v34{text-transform:uppercase;line-height:51px;font-size:12px;}}</style><div data-testid="labels" class="css-1jy6v34 e1c9la4v2">Теннис</div><style data-emotion-css="7ile4e">.css-7ile4e{margin:0 10px;border-bottom:none;height:9px;}</style><svg viewBox="0 0 6 9" class="css-7ile4e e1c9la4v3" height="20" width="20" data-testid="chevron"><path fill="#E6E6E6" d="M1.15 0L0 1.06 3.71 4.5 0 7.94 1.15 9 6 4.5z"></path></svg></div></a><a href="https://www.eurosport.ru/tennis/wimbledon/" target="_self" class="e1c9la4v4 css-14rqbnv-StyledLink e1ytboo70" data-testid="link-component"><div class="css-1hpwjk6 e1c9la4v1"><style data-emotion-css="j8m4ry">.css-j8m4ry{width:auto;white-space:nowrap;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-size:12px;line-height:41px;font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;text-transform:uppercase;font-weight:600;color:#FFFFFF;border-bottom:4px solid #005CFF;height:41px;}@media (min-width:700px){.css-j8m4ry{text-transform:uppercase;line-height:51px;font-size:12px;}}@media (min-width:700px){.css-j8m4ry{height:51px;}}</style><div data-testid="labels" class="css-j8m4ry e1c9la4v2">Уимблдон</div><svg viewBox="0 0 6 9" class="css-7ile4e e1c9la4v3" height="20" width="20" data-testid="chevron"><path fill="#E6E6E6" d="M1.15 0L0 1.06 3.71 4.5 0 7.94 1.15 9 6 4.5z"></path></svg></div></a><a href="https://www.eurosport.ru/tennis/wimbledon/score-center.shtml" target="_self" class="e1c9la4v4 css-14rqbnv-StyledLink e1ytboo70" data-testid="link-component"><style data-emotion-css="vy2ucz">.css-vy2ucz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:0 16px;border-bottom:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:41px;}@media (min-width:700px){.css-vy2ucz{height:51px;}}</style><div class="css-vy2ucz e1c9la4v1"><style data-emotion-css="1sru57j">.css-1sru57j{width:auto;white-space:nowrap;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-size:12px;line-height:41px;font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;text-transform:uppercase;font-weight:normal;color:#E6E6E6;}@media (min-width:700px){.css-1sru57j{text-transform:uppercase;line-height:51px;font-size:12px;}}</style><div data-testid="labels" class="css-1sru57j e1c9la4v2">Календарь/Результаты</div></div></a><a href="https://www.eurosport.ru/tennis/wimbledon-men/2019/standing.shtml" target="_self" class="e1c9la4v4 css-14rqbnv-StyledLink e1ytboo70" data-testid="link-component"><div class="css-vy2ucz e1c9la4v1"><div data-testid="labels" class="css-1sru57j e1c9la4v2">Мужчины. Одиночный разряд</div></div></a><a href="https://www.eurosport.ru/tennis/wimbledon-women/2019/standing.shtml" target="_self" class="e1c9la4v4 css-14rqbnv-StyledLink e1ytboo70" data-testid="link-component"><div class="css-vy2ucz e1c9la4v1"><div data-testid="labels" class="css-1sru57j e1c9la4v2">Женщины. Одиночный разряд</div></div></a><a href="https://www.eurosport.ru/tennis/wimbledon-men-s-doubles/2019/standing.shtml" target="_self" class="e1c9la4v4 css-14rqbnv-StyledLink e1ytboo70" data-testid="link-component"><div class="css-vy2ucz e1c9la4v1"><div data-testid="labels" class="css-1sru57j e1c9la4v2">Мужчины. Пары</div></div></a><a href="https://www.eurosport.ru/tennis/wimbledon-women-s-doubles/2019/standing.shtml" target="_self" class="e1c9la4v4 css-14rqbnv-StyledLink e1ytboo70" data-testid="link-component"><div class="css-vy2ucz e1c9la4v1"><div data-testid="labels" class="css-1sru57j e1c9la4v2">Женщины. Пары</div></div></a><a href="https://www.eurosport.ru/tennis/wimbledon-mixed-doubles/2019/standing.shtml" target="_self" class="e1c9la4v4 css-14rqbnv-StyledLink e1ytboo70" data-testid="link-component"><div class="css-vy2ucz e1c9la4v1"><div data-testid="labels" class="css-1sru57j e1c9la4v2">Микст</div></div></a><a href="https://www.eurosport.ru/tennis/wimbledon/palmares.shtml" target="_self" class="e1c9la4v4 css-14rqbnv-StyledLink e1ytboo70" data-testid="link-component"><div class="css-vy2ucz e1c9la4v1"><div data-testid="labels" class="css-1sru57j e1c9la4v2">Победители</div></div></a></div></div></div></div></div></div></div><div id="nav"></div><div id="content"><div class="css-1qpsemi e1kw66th4"><style data-emotion-css="n1xo59">.css-n1xo59{position:relative;padding:50px 0;padding-top:84px;}@media (min-width:700px){.css-n1xo59{padding-top:104px;}}@media (min-width:1024px){.css-n1xo59{padding-top:136px;}}</style><div class="css-n1xo59 e1kw66th3"><style data-emotion-css="ctlgyc">.css-ctlgyc{position:absolute;z-index:0;top:0;left:0;width:100%;height:100%;}.css-ctlgyc:before{content:'';position:absolute;top:0;left:0;height:100%;width:100%;background:black center 100% no-repeat;background-size:cover;opacity:0.5;}.css-ctlgyc:after{content:'';position:absolute;top:0;left:0;height:100%;width:100%;background:linear-gradient( 180deg,transparent,#000000 100% );}</style><div class="css-ctlgyc e1kw66th0"></div><style data-emotion-css="rqgsqp">.css-rqgsqp{position:relative;z-index:1;}</style><style data-emotion-css="1guwz8y-Container-Container-Container-Container-Container">.css-1guwz8y-Container-Container-Container-Container-Container{margin-left:5.07%;margin-right:5.07%;position:relative;z-index:1;}@media (min-width:480px){.css-1guwz8y-Container-Container-Container-Container-Container{margin-left:4.44%;margin-right:4.44%;}}@media (min-width:700px){.css-1guwz8y-Container-Container-Container-Container-Container{margin-left:4.3%;margin-right:4.3%;}}@media (min-width:1024px){.css-1guwz8y-Container-Container-Container-Container-Container{margin-left:auto;margin-right:auto;width:964px;}}@media (min-width:1366px){.css-1guwz8y-Container-Container-Container-Container-Container{margin-left:auto;margin-right:auto;width:1289px;}}</style><div class="e1kw66th1 css-1guwz8y-Container-Container-Container-Container-Container ef8msds0"><style data-emotion-css="12db89t">.css-12db89t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin:0 -3%;}@media (min-width:480px){.css-12db89t{margin:0 -2%;}}@media (min-width:700px){.css-12db89t{margin:0 -1%;}}@media (min-width:1024px){.css-12db89t{margin:0 -10px;}}@media (min-width:1366px){.css-12db89t{margin:0 -10px;}}</style><div class="css-12db89t ef8msds1"><style data-emotion-css="n6guy7-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn">.css-n6guy7-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn{width:100.0%;margin-left:0%;padding:0 2.7%;}@media (min-width:480px){.css-n6guy7-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn{width:100.0%;margin-left:0%;padding:0 2.3%;}}@media (min-width:700px){.css-n6guy7-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn{width:100.0%;margin-left:0%;padding:0 1.2%;}}@media (min-width:1024px){.css-n6guy7-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn{width:984.0px;margin-left:0px;padding:0 10.0px;}}@media (min-width:1366px){.css-n6guy7-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn{width:1090.0px;margin-left:109px;padding:0 9.5px;}}</style><div class="css-n6guy7-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn ef8msds2"><style data-emotion-css="3kbkfx-StyledWrapper">.css-3kbkfx-StyledWrapper{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}</style><div class="css-3kbkfx-StyledWrapper e11ttxd50"><style data-emotion-css="sic0be-StyledLabels">.css-sic0be-StyledLabels{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;font-family:'Aeonik','Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;}</style><div class="css-sic0be-StyledLabels e1oin0mk0"><style data-emotion-css="1dyb6gk-StyledSpaceComponent">.css-1dyb6gk-StyledSpaceComponent{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;margin-bottom:10px;}</style><div class="css-1dyb6gk-StyledSpaceComponent e1oin0mk5"><style data-emotion-css="a8zgxd-LabelComponent-StyledLabel-StyledLabel">.css-a8zgxd-LabelComponent-StyledLabel-StyledLabel{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;font-size:9.6px;line-height:16px;-webkit-letter-spacing:0.8px;-moz-letter-spacing:0.8px;-ms-letter-spacing:0.8px;letter-spacing:0.8px;padding:4px 7px 4px 10px;text-transform:uppercase;position:relative;z-index:2;color:#2D304A;background-color:#F7F7F7;font-weight:bold;}.css-a8zgxd-LabelComponent-StyledLabel-StyledLabel::after{content:'';position:absolute;display:block;width:16%;height:100%;top:0;left:85%;-webkit-transform-origin:bottom left;-ms-transform-origin:bottom left;transform-origin:bottom left;z-index:-1;background-color:#F7F7F7;}@media (min-width:700px){.css-a8zgxd-LabelComponent-StyledLabel-StyledLabel{font-size:12px;line-height:28px;-webkit-letter-spacing:1px;-moz-letter-spacing:1px;-ms-letter-spacing:1px;letter-spacing:1px;padding:0 11px 0 15px;}}</style><div color="white" data-testid="label-element" class="css-a8zgxd-LabelComponent-StyledLabel-StyledLabel e1oin0mk1"><style data-emotion-css="hmlgub-StyledLabelText">.css-hmlgub-StyledLabelText{margin-left:1px;}</style><span class="css-hmlgub-StyledLabelText e1oin0mk3">Уимблдон Мужчины</span></div></div><div class="css-1dyb6gk-StyledSpaceComponent e1oin0mk5"><style data-emotion-css="tnhdpz-LabelComponent-StyledLabel-StyledLabel">.css-tnhdpz-LabelComponent-StyledLabel-StyledLabel{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;font-size:9.6px;line-height:16px;-webkit-letter-spacing:0.8px;-moz-letter-spacing:0.8px;-ms-letter-spacing:0.8px;letter-spacing:0.8px;padding:4px 7px 4px 10px;text-transform:uppercase;position:relative;z-index:1;color:#FFFFFF;background-color:#196CFF;font-weight:initial;}.css-tnhdpz-LabelComponent-StyledLabel-StyledLabel::after{content:'';position:absolute;display:block;width:16%;height:100%;top:0;left:85%;-webkit-transform-origin:bottom left;-ms-transform-origin:bottom left;transform-origin:bottom left;z-index:-1;background-color:#196CFF;}@media (min-width:700px){.css-tnhdpz-LabelComponent-StyledLabel-StyledLabel{font-size:12px;line-height:28px;-webkit-letter-spacing:1px;-moz-letter-spacing:1px;-ms-letter-spacing:1px;letter-spacing:1px;padding:0 11px 0 15px;}}</style><div color="blue" data-testid="label-element" class="css-tnhdpz-LabelComponent-StyledLabel-StyledLabel e1oin0mk1"><span class="css-hmlgub-StyledLabelText e1oin0mk3">Одиночный разряд | Раунд 2</span></div></div></div><style data-emotion-css="1adpmw-StyledContent-StyledContent-StyledContent">.css-1adpmw-StyledContent-StyledContent-StyledContent{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-top:20px;color:#E6E6E6;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}@media (min-width:700px){.css-1adpmw-StyledContent-StyledContent-StyledContent{margin-top:30px;}}@media (min-width:700px){.css-1adpmw-StyledContent-StyledContent-StyledContent{-webkit-flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;}}</style><div class="css-1adpmw-StyledContent-StyledContent-StyledContent e11ttxd52"><style data-emotion-css="1wp3ief-StyledBasicInfo">.css-1wp3ief-StyledBasicInfo{max-width:700px;}</style><div class="css-1wp3ief-StyledBasicInfo e11ttxd53"><style data-emotion-css="3hkuv1-H1-StyledH1">.css-3hkuv1-H1-StyledH1{font-family:'ESP AlphaHeadline Tab',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-smooth:antialiased;font-size:32px;line-height:40px;font-family:'Aeonik','Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;}@media (min-width:700px){.css-3hkuv1-H1-StyledH1{font-size:36px;line-height:44px;}}@media (min-width:1024px){.css-3hkuv1-H1-StyledH1{font-size:48px;line-height:56px;}}</style><h1 class="css-3hkuv1-H1-StyledH1 e11ttxd510">...<style data-emotion-css="10ygr9g">.css-10ygr9g{text-transform:uppercase;font-size:24px;margin:0 5px;}@media (min-width:1024px){.css-10ygr9g{font-size:32px;}}</style><span class="css-10ygr9g elgu3sd0"> VS </span>...</h1><style data-emotion-css="4hsik9-H4-StyledTime-StyledTime-StyledTime">.css-4hsik9-H4-StyledTime-StyledTime-StyledTime{font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-size:16px;line-height:24px;font-family:'Aeonik','Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;margin-top:20px;margin-bottom:20px;text-transform:uppercase;}@media (min-width:1024px){.css-4hsik9-H4-StyledTime-StyledTime-StyledTime{font-size:18px;line-height:28px;}}@media (min-width:700px){.css-4hsik9-H4-StyledTime-StyledTime-StyledTime{font-size:22px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}}@media (min-width:1024px){.css-4hsik9-H4-StyledTime-StyledTime-StyledTime{font-size:26px;margin-top:15px;display:block;}}</style><h4 class="css-4hsik9-H4-StyledTime-StyledTime-StyledTime e11ttxd54">30 июня 2021 г.<!-- --> <style data-emotion-css="1mlxdem-StyledDivider-StyledDivider">.css-1mlxdem-StyledDivider-StyledDivider{border-right:solid 2px #B3B3B3;margin:0 10px;}@media (min-width:700px){.css-1mlxdem-StyledDivider-StyledDivider{margin:0 18px;}}</style><span class="css-1mlxdem-StyledDivider-StyledDivider e11ttxd56"></span>Начало после 12:00</h4><style data-emotion-css="x290rf-StyledCourtInfo-StyledCourtInfo">.css-x290rf-StyledCourtInfo-StyledCourtInfo{color:#B3B3B3;font-family:'Aeonik','Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-size:13px;opacity:0.75;margin-bottom:20px;}@media (min-width:700px){.css-x290rf-StyledCourtInfo-StyledCourtInfo{margin-bottom:0;}}</style><div class="css-x290rf-StyledCourtInfo-StyledCourtInfo e11ttxd55">All England Lawn Tennis and Croquet Club</div></div></div></div></div></div></div></div><style data-emotion-css="1k2hc9f">.css-1k2hc9f{position:relative;border-top:1px solid #333333;border-bottom:1px solid #333333;}</style><div class="css-1k2hc9f e1kw66th2"><div class="e1kw66th1 css-1guwz8y-Container-Container-Container-Container-Container ef8msds0"><div class="css-12db89t ef8msds1"><div class="css-n6guy7-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn ef8msds2"><style data-emotion-css="8hokoy-StyledWrapper-StyledWrapper">.css-8hokoy-StyledWrapper-StyledWrapper{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;opacity:0;overflow:hidden;-webkit-transition:opacity 250ms ease-out;transition:opacity 250ms ease-out;position:relative;}</style><div class="css-8hokoy-StyledWrapper-StyledWrapper e595p110" data-test="carousel"><style data-emotion-css="1xhpb0w-StyledContainer">.css-1xhpb0w-StyledContainer{overflow:scroll;width:100%;margin:0 0 0 8px;}</style><div class="css-1xhpb0w-StyledContainer e595p111"><style data-emotion-css="8p2gv3-StyledSlidesTrack">.css-8p2gv3-StyledSlidesTrack{position:relative;white-space:nowrap;top:0;-webkit-transform:translateX(0px);-ms-transform:translateX(0px);transform:translateX(0px);display:block;margin-left:auto;margin-right:auto;width:auto;-webkit-transition:-webkit-transform 200ms ease-out;-webkit-transition:transform 200ms ease-out;transition:transform 200ms ease-out;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;}</style><div data-test="carousel-slider" class="css-8p2gv3-StyledSlidesTrack e595p112"><style data-emotion-css="1co9i4m-StyledSlide">.css-1co9i4m-StyledSlide{display:inline-block;vertical-align:top;width:auto;margin-right:8px;}.css-1co9i4m-StyledSlide:last-of-type{margin-right:0;}.css-1co9i4m-StyledSlide:first-of-type{padding-left:0;}</style><div data-test="carousel-item-0" class="css-1co9i4m-StyledSlide e595p113"><style data-emotion-css="cjba9y-StyledItem-StyledItem-StyledItem-StyledItem-StyledItem">.css-cjba9y-StyledItem-StyledItem-StyledItem-StyledItem-StyledItem{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#B3B3B3;position:relative;padding:23px 0;margin-right:15px;}@media (min-width:700px){.css-cjba9y-StyledItem-StyledItem-StyledItem-StyledItem-StyledItem{margin-right:40px;}}@media (min-width:1024px){.css-cjba9y-StyledItem-StyledItem-StyledItem-StyledItem-StyledItem{margin-right:52px;}}.css-cjba9y-StyledItem-StyledItem-StyledItem-StyledItem-StyledItem:after{height:1px;content:'';}.css-cjba9y-StyledItem-StyledItem-StyledItem-StyledItem-StyledItem:hover{cursor:pointer;color:#005CFF;}.css-cjba9y-StyledItem-StyledItem-StyledItem-StyledItem-StyledItem:hover:after{content:'';position:absolute;width:100%;height:3px;bottom:0;left:0;background:#005CFF;-webkit-transition:-webkit-transform 0.2s;-webkit-transition:transform 0.2s;transition:transform 0.2s;-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}.css-cjba9y-StyledItem-StyledItem-StyledItem-StyledItem-StyledItem:hover svg path{fill:#005CFF;}</style><div data-test="matchinfo" class="css-cjba9y-StyledItem-StyledItem-StyledItem-StyledItem-StyledItem ekeay240"><style data-emotion-css="jpps5c-StyledIconContainer-StyledIconContainer">.css-jpps5c-StyledIconContainer-StyledIconContainer{height:20px;width:20px;display:none;}@media (min-width:1024px){.css-jpps5c-StyledIconContainer-StyledIconContainer{display:inline-block;}}.css-jpps5c-StyledIconContainer-StyledIconContainer > svg{height:100%;width:100%;}.css-jpps5c-StyledIconContainer-StyledIconContainer > svg path{fill:#B3B3B3;}</style><div class="css-jpps5c-StyledIconContainer-StyledIconContainer ekeay242"><svg viewBox="0 0 32 32"><g><path d="M11.5,14v7.5h-4V14ZM18,9.5v12H14V9.5Zm6.5,6v6h-4v-6ZM26,2H6A4,4,0,0,0,2,6V26a4,4,0,0,0,4,4H26a4,4,0,0,0,4-4V6a4,4,0,0,0-4-4m0,3a1,1,0,0,1,1,1V26a1,1,0,0,1-1,1H6a1,1,0,0,1-1-1V6A1,1,0,0,1,6,5H26"></path></g></svg></div><style data-emotion-css="1d8lme3-StyledLabel-StyledLabel">.css-1d8lme3-StyledLabel-StyledLabel{font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-size:12px;font-weight:600;vertical-align:middle;text-transform:uppercase;}@media (min-width:700px){.css-1d8lme3-StyledLabel-StyledLabel{margin-left:5px;}}</style><span data-test="label" class="css-1d8lme3-StyledLabel-StyledLabel ekeay241">Матч</span></div></div><div data-test="carousel-item-1" class="css-1co9i4m-StyledSlide e595p113"><style data-emotion-css="1i0g0dh-StyledItem-StyledItem">.css-1i0g0dh-StyledItem-StyledItem{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#B3B3B3;position:relative;padding:23px 0;}.css-1i0g0dh-StyledItem-StyledItem:after{height:1px;content:'';}.css-1i0g0dh-StyledItem-StyledItem:hover{cursor:pointer;color:#005CFF;}.css-1i0g0dh-StyledItem-StyledItem:hover:after{content:'';position:absolute;width:100%;height:3px;bottom:0;left:0;background:#005CFF;-webkit-transition:-webkit-transform 0.2s;-webkit-transition:transform 0.2s;transition:transform 0.2s;-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}.css-1i0g0dh-StyledItem-StyledItem:hover svg path{fill:#005CFF;}</style><div data-test="allmatches" class="css-1i0g0dh-StyledItem-StyledItem ekeay240"><div class="css-jpps5c-StyledIconContainer-StyledIconContainer ekeay242"><svg viewBox="0 0 32 32"><g><path d="M20.5,13.5a1.5,1.5,0,0,1-3,0V11h3ZM27.32,3.31l-.14-.13L27,3h0a4.22,4.22,0,0,0-2.74-1H21A5.5,5.5,0,0,1,10.46,2H7.75A4.22,4.22,0,0,0,5,3H5l-.18.18-.14.13L.5,7.5,5,12,7.5,9.5V30h17V9.5L27,12l4.5-4.5Z"></path></g></svg></div><span data-test="label" class="css-1d8lme3-StyledLabel-StyledLabel ekeay241">Все матчи</span></div></div></div></div></div></div></div></div></div></div></div><div id="footer"><style data-emotion-css="iamlgd-Wrapper-Wrapper">.css-iamlgd-Wrapper-Wrapper{font-family:'Aeonik';-webkit-letter-spacing:1px;-moz-letter-spacing:1px;-ms-letter-spacing:1px;letter-spacing:1px;padding:0 12px;background:#000000;color:#FFFFFF;}@media (min-width:700px){.css-iamlgd-Wrapper-Wrapper{padding:0;}}.css-iamlgd-Wrapper-Wrapper a:not(.e236r6712){-webkit-text-decoration:none;text-decoration:none;color:inherit;cursor:pointer;}@media (hover:hover) and (pointer:fine){.css-iamlgd-Wrapper-Wrapper a:not(.e236r6712):hover{-webkit-text-decoration:underline;text-decoration:underline;color:#FFFFFF;}}.css-iamlgd-Wrapper-Wrapper a:not(.e236r6712):active{color:#4D4D4D;}</style><div class="css-iamlgd-Wrapper-Wrapper e236r6721"><style data-emotion-css="d8i8h2-HeaderWrapper-HeaderWrapper">@media (min-width:1024px){.css-d8i8h2-HeaderWrapper-HeaderWrapper{border-bottom:1px solid #4D4D4D;}}</style><div class="css-d8i8h2-HeaderWrapper-HeaderWrapper e236r6719"><style data-emotion-css="ghsb42-Header-Header">.css-ghsb42-Header-Header{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;min-height:74px;padding:0;color:#FFFFFF;background-color:#000000;}@media (min-width:700px){.css-ghsb42-Header-Header{padding:0 20px;}}@media (min-width:1024px){.css-ghsb42-Header-Header{width:90.41%;max-width:1260px;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:20px 0;margin:0 auto;border:0;}}</style><div class="css-ghsb42-Header-Header e236r6720"><style data-emotion-css="z94i34-HeaderContent">.css-z94i34-HeaderContent{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}@media (min-width:700px){.css-z94i34-HeaderContent{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}}@media (min-width:1024px){.css-z94i34-HeaderContent{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex:1;-ms-flex:1;flex:1;border:0;}}</style><div class="css-z94i34-HeaderContent e236r6718"><style data-emotion-css="4gljcc-LogoContainer-LogoContainer">.css-4gljcc-LogoContainer-LogoContainer{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;padding:28px 0;border-bottom:1px solid #4D4D4D;}@media (min-width:700px){.css-4gljcc-LogoContainer-LogoContainer{margin-left:calc(4.44% - 20px);border-bottom:0;}}@media (min-width:1024px){.css-4gljcc-LogoContainer-LogoContainer{margin-left:0;padding:0;}}</style><div data-testid="sd-footer-logo-container" class="css-4gljcc-LogoContainer-LogoContainer e236r6717"><style data-emotion-css="108w31o-Logo">.css-108w31o-Logo{height:16px;width:auto;}</style><svg viewBox="-197.1 266.7 241.1 27.9" class="css-108w31o-Logo e236r6716"><path fill="white" d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path fill="white" d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zM-155.9 294.2c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zM43.1 267.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zM-30.8 273.2c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zM-68.7 274.9c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zM-80.3 270.4c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zM-4.8 270.4c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zM-131.6 267.1h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zM-104.8 292.8l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zM24 292.8l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path><path fill="white" d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path fill="white" d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zM-155.9 294.2c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zM43.1 267.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zM-30.8 273.2c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zM-68.7 274.9c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zM-80.3 270.4c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zM-4.8 270.4c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zM-131.6 267.1h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zM-104.8 292.8l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zM24 292.8l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path></svg></div></div><style data-emotion-css="1lld52k-SubHeader-SubHeader">.css-1lld52k-SubHeader-SubHeader{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:32px 0 16px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;border-top:1px solid #4D4D4D;}@media (min-width:700px){.css-1lld52k-SubHeader-SubHeader{border-bottom:1px solid #4D4D4D;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;padding:20px calc(4.44% - 20px);border-top:1px solid #4D4D4D;}}@media (min-width:1024px){.css-1lld52k-SubHeader-SubHeader{padding:0;border-top:0;border-bottom:0;margin-top:0;}}</style><div class="css-1lld52k-SubHeader-SubHeader e236r6713"><style data-emotion-css="1a5cj8u-StyledDropdown">.css-1a5cj8u-StyledDropdown{margin-bottom:32px;}@media (min-width:700px){.css-1a5cj8u-StyledDropdown{margin-bottom:0;}}@media (min-width:1024px){.css-1a5cj8u-StyledDropdown{margin-left:40px;}}</style><style data-emotion-css="x6dsvn-Wrapper-StyledDropdown">.css-x6dsvn-Wrapper-StyledDropdown{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;font-family:'Aeonik';-webkit-letter-spacing:1px;-moz-letter-spacing:1px;-ms-letter-spacing:1px;letter-spacing:1px;margin-bottom:32px;}@media (min-width:700px){.css-x6dsvn-Wrapper-StyledDropdown{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}}@media (min-width:700px){.css-x6dsvn-Wrapper-StyledDropdown{margin-bottom:0;}}@media (min-width:1024px){.css-x6dsvn-Wrapper-StyledDropdown{margin-left:40px;}}</style><div class="e236r670 css-x6dsvn-Wrapper-StyledDropdown eqrpf10"><style data-emotion-css="lx1g7a-Label-Label">.css-lx1g7a-Label-Label{font-weight:bold;margin-bottom:14px;color:#FFFFFF;text-transform:uppercase;text-align:center;font-size:12px;line-height:14px;}@media (min-width:700px){.css-lx1g7a-Label-Label{text-align:left;color:inherit;margin-right:16px;margin-bottom:0;}}</style><div class="css-lx1g7a-Label-Label eqrpf11">Сменить версию:</div><style data-emotion-css="136ri6-DropdownWrapper-DropdownWrapper">.css-136ri6-DropdownWrapper-DropdownWrapper{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;border-bottom:1px solid #666666;padding-top:6px;padding-bottom:10px;height:36px;-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;}.css-136ri6-DropdownWrapper-DropdownWrapper:hover{border-bottom:1px solid #669DFF;}</style><div class="css-136ri6-DropdownWrapper-DropdownWrapper eqrpf12"><style data-emotion-css="1bv0mgf-SelectedItem">.css-1bv0mgf-SelectedItem{cursor:pointer;padding-right:12px;}</style><div class="css-1bv0mgf-SelectedItem eqrpf13">Россия</div><style data-emotion-css="zt2f19-ButtonWrapper">@media (min-width:700px){.css-zt2f19-ButtonWrapper{position:relative;}}</style><div class="css-zt2f19-ButtonWrapper eqrpf15"><style data-emotion-css="c1j52d-Button-Button">.css-c1j52d-Button-Button{cursor:pointer;width:14px;height:auto;-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);-webkit-transition:-webkit-transform 0.3s;-webkit-transition:transform 0.3s;transition:transform 0.3s;}</style><svg viewBox="0 0 6 9" class="css-c1j52d-Button-Button eqrpf14" height="20" width="20"><path fill="white" d="M1.15 0L0 1.06 3.71 4.5 0 7.94 1.15 9 6 4.5z"></path></svg><style data-emotion-css="8mm1pa-List">.css-8mm1pa-List{position:absolute;bottom:-29px;left:50%;-webkit-transform:translate3d(-50%,100%,0);-ms-transform:translate3d(-50%,100%,0);transform:translate3d(-50%,100%,0);opacity:0;pointer-events:none;-webkit-transition:opacity 0.3s;transition:opacity 0.3s;}</style><div class="css-8mm1pa-List eqrpf19"><style data-emotion-css="1c33abo-ItemsWrapper">.css-1c33abo-ItemsWrapper{border:1px solid #666666;background-color:#1A1A1A;padding:0;}</style><div class="css-1c33abo-ItemsWrapper eqrpf16"><style data-emotion-css="uwh6q1-Items">.css-uwh6q1-Items{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;max-height:220px;min-width:180px;overflow:auto;padding:0 10px 0 0;white-space:nowrap;}.css-uwh6q1-Items::-webkit-scrollbar{background:transparent;width:5px;margin-right:2px;}.css-uwh6q1-Items::-webkit-scrollbar-button{background-color:transparent;height:5px;opacity:0;}.css-uwh6q1-Items::-webkit-scrollbar-thumb{background:#666666;border-radius:3px;}</style><div class="css-uwh6q1-Items eqrpf17"><style data-emotion-css="6r7664-Item">.css-6r7664-Item{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;padding:16px 10px;}.css-6r7664-Item:hover{background:rgba(102,102,102,0.2);}</style><a href="https://www.eurosport.com/?eso_no_redirect=1" target="_self" class="css-6r7664-Item eqrpf18">International (English)</a><a href="https://espanol.eurosport.com/?eso_no_redirect=1" target="_self" class="css-6r7664-Item eqrpf18">Internacional (Español)</a><a href="https://www.eurosport.bg/watch-eurosport.shtml" target="_self" class="css-6r7664-Item eqrpf18">България</a><a href="https://www.eurosport.cz/watch-eurosport.shtml" target="_self" class="css-6r7664-Item eqrpf18">Česko</a><a href="https://www.eurosport.dk/" target="_self" class="css-6r7664-Item eqrpf18">Danmark</a><a href="https://www.eurosport.de/" target="_self" class="css-6r7664-Item eqrpf18">Deutschland</a><a href="https://www.eurosport.nl/" target="_self" class="css-6r7664-Item eqrpf18">Dutch</a><a href="https://www.eurosport.es/" target="_self" class="css-6r7664-Item eqrpf18">España</a><a href="https://www.eurosport.fi/watch-eurosport.shtml" target="_self" class="css-6r7664-Item eqrpf18">Eesti Vabariik</a><a href="https://www.eurosport.fr/" target="_self" class="css-6r7664-Item eqrpf18">France</a><a href="https://www.eurosport.it/" target="_self" class="css-6r7664-Item eqrpf18">Italia</a><a href="https://www.eurosport.hu/watch-eurosport.shtml" target="_self" class="css-6r7664-Item eqrpf18">Magyarország</a><a href="https://www.eurosport.no/" target="_self" class="css-6r7664-Item eqrpf18">Norge</a><a href="https://www.eurosport.ru/" target="_self" class="css-6r7664-Item eqrpf18">Россия<style data-emotion-css="10nqteh-SelectedIcon">.css-10nqteh-SelectedIcon{width:16px;height:auto;stroke:#FFFFFF;margin-left:20px;}</style><svg viewBox="0 0 19 15" class="css-10nqteh-SelectedIcon eqrpf110" height="20" width="20"><path fill="white" d="M6.043 11.461L1.51 6.93 0 8.44l6.043 6.043L18.992 1.534 17.48.024z"></path></svg></a><a href="https://tv.eurosport.pl" target="_self" class="css-6r7664-Item eqrpf18">Polska</a><a href="http://eurosport.tvn24.pl" target="_self" class="css-6r7664-Item eqrpf18">Polska TVN24</a><a href="https://www.eurosport.pt/watch-eurosport.shtml" target="_self" class="css-6r7664-Item eqrpf18">Portuguese</a><a href="https://www.eurosport.ro/" target="_self" class="css-6r7664-Item eqrpf18">România</a><a href="https://www.eurosport.rs/watch-eurosport.shtml" target="_self" class="css-6r7664-Item eqrpf18">Srbija</a><a href="https://www.eurosport.com.tr/" target="_self" class="css-6r7664-Item eqrpf18">Türkiye</a><a href="https://www.eurosport.co.uk/" target="_self" class="css-6r7664-Item eqrpf18">United Kingdom</a></div></div></div></div></div></div><style data-emotion-css="19piopw-Help-Help">.css-19piopw-Help-Help{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;font-size:14px;min-height:36px;padding:9px 16px;line-height:17px;text-transform:uppercase;font-weight:bold;-webkit-text-decoration:none;text-decoration:none;color:#FFFFFF;border:2px solid #FFFFFF;-webkit-letter-spacing:0.5px;-moz-letter-spacing:0.5px;-ms-letter-spacing:0.5px;letter-spacing:0.5px;width:auto;}.css-19piopw-Help-Help:hover{background:rgba(255,255,255,0.1);}@media (min-width:700px){.css-19piopw-Help-Help{max-width:inherit;width:auto;}}@media (min-width:1024px){.css-19piopw-Help-Help{margin-left:32px;}}</style><a href="https://help.eurosport.com/hc/ru" data-testid="sd-footer-help" class="css-19piopw-Help-Help e236r6712">Центр поддержки</a></div></div></div><style data-emotion-css="2647pw-Sections">.css-2647pw-Sections{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding:16px 20px 20px;text-align:center;font-size:14px;line-height:17px;}@media (min-width:700px){.css-2647pw-Sections{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;padding:20px 30px 50px;text-align:left;min-height:139px;}}@media (min-width:1024px){.css-2647pw-Sections{width:90.41%;max-width:1260px;margin:0 auto;padding:20px 0;}}</style><div class="css-2647pw-Sections e236r6711"><style data-emotion-css="oqhapn-Section">.css-oqhapn-Section{margin-top:40px;}.css-oqhapn-Section:first-of-type{margin-top:0;}@media (min-width:700px){.css-oqhapn-Section{-webkit-flex:1;-ms-flex:1;flex:1;margin:0 10px 0 0;}}</style><div class="css-oqhapn-Section e236r6710"><style data-emotion-css="y2ylyi-SectionTitle">.css-y2ylyi-SectionTitle{margin-bottom:12px;font-weight:bold;text-transform:uppercase;font-size:12px;line-height:14px;color:#B0B1BB;}</style><div class="css-y2ylyi-SectionTitle e236r675">БОЛЬШЕ</div><style data-emotion-css="ixxkw3-SectionItems">.css-ixxkw3-SectionItems{margin-right:10px;}.css-ixxkw3-SectionItems:last-of-type{margin-right:0;}@media (min-width:1024px){.css-ixxkw3-SectionItems{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><div class="css-ixxkw3-SectionItems e236r678"><style data-emotion-css="1usdvin-SectionChunk">@media (min-width:1024px){.css-1usdvin-SectionChunk{margin-right:33%;}.css-1usdvin-SectionChunk:last-of-type{margin-right:0;}}</style><div class="css-1usdvin-SectionChunk e236r679"><style data-emotion-css="1usmvc2-Item-Item">.css-1usmvc2-Item-Item{display:block;margin-bottom:12px;text-transform:uppercase;font-size:12px;line-height:14px;}@media (hover:hover) and (pointer:fine){.css-1usmvc2-Item-Item:hover{color:#FFFFFF;}}.css-1usmvc2-Item-Item:active{color:#4D4D4D;}@media (min-width:700px){.css-1usmvc2-Item-Item{max-width:165px;}}@media (min-width:1024px){.css-1usmvc2-Item-Item{max-width:200px;}}</style><a href="https://www.eurosport.ru/home_rub779.shtml" target="_self" class="css-1usmvc2-Item-Item e236r676">Квизы</a><a href="https://www.eurosport.ru/author_aut2355.shtml" target="_self" class="css-1usmvc2-Item-Item e236r676">Подкасты Eurosport</a><a href="https://www.eurosport.ru/watch/schedule.shtml" target="_self" class="css-1usmvc2-Item-Item e236r676">Телепрограмма</a><a href="https://www.eurosport.ru/watch-eurosport-how.shtml" target="_self" class="css-1usmvc2-Item-Item e236r676">Как смотреть Eurosport</a></div></div></div><div class="css-oqhapn-Section e236r6710"><div class="css-y2ylyi-SectionTitle e236r675">Eurosport</div><div class="css-ixxkw3-SectionItems e236r678"><div class="css-1usdvin-SectionChunk e236r679"><a href="https://www.eurosport.ru/game-zone.shtml" target="_self" class="css-1usmvc2-Item-Item e236r676">Игры</a></div></div></div><div class="css-oqhapn-Section e236r6710"><div class="css-y2ylyi-SectionTitle e236r675">О НАС</div><div class="css-ixxkw3-SectionItems e236r678"><div class="css-1usdvin-SectionChunk e236r679"><a href="http://corporate.eurosport.com" target="_self" class="css-1usmvc2-Item-Item e236r676">О Eurosport</a><a href="https://www.eurosport.ru/mobiles-apps.shtml" target="_self" class="css-1usmvc2-Item-Item e236r676">Приложения</a><a href="https://4k.eurosport.ru/" target="_self" class="css-1usmvc2-Item-Item e236r676">Eurosport 4K</a><a href="https://www.eurosport.ru/all-sports/story_sto5188444.shtml" target="_self" class="css-1usmvc2-Item-Item e236r676">Реклама</a><a href="https://www.eurosport.ru/eurosport/story_sto7733402.shtml" target="_self" class="css-1usmvc2-Item-Item e236r676">Редакция</a></div></div></div><div class="css-oqhapn-Section e236r6710"><div class="css-y2ylyi-SectionTitle e236r675">Правовая информация</div><div class="css-ixxkw3-SectionItems e236r678"><div class="css-1usdvin-SectionChunk e236r679"><a href="https://www.eurosport.ru/eurosport/legal/2020-2021/story_sto7711121.shtml" target="_self" class="css-1usmvc2-Item-Item e236r676">Условия использования</a><a href="https://www.eurosport.ru/eurosport/legal/2020-2021/story_sto7706475.shtml" target="_self" class="css-1usmvc2-Item-Item e236r676">Политика конфиденциальности</a><a href="https://www.eurosport.ru/eurosport/legal/2020-2021/story_sto7710298.shtml" target="_self" class="css-1usmvc2-Item-Item e236r676">Правовая информация</a><a href="https://www.eurosport.ru/eurosport/legal/2020-2021/story_sto7710947.shtml" target="_self" class="css-1usmvc2-Item-Item e236r676">Политика куки-файлов</a><a href="https://www.eurosport.ru/eurosport/legal/2020-2021/story_sto7710855.shtml" target="_self" class="css-1usmvc2-Item-Item e236r676">Информация о подписках</a><a href="https://corporate.discovery.com/discoverys-modern-slavery-statement/" target="_self" class="css-1usmvc2-Item-Item e236r676">Заявление о современном рабстве</a><style data-emotion-css="1ocy8w0-CmpItem-CmpItem">.css-1ocy8w0-CmpItem-CmpItem{display:block;margin-bottom:12px;text-transform:uppercase;font-size:12px;line-height:14px;}@media (hover:hover) and (pointer:fine){.css-1ocy8w0-CmpItem-CmpItem:hover{color:#FFFFFF;cursor:pointer;-webkit-text-decoration:underline;text-decoration:underline;}}.css-1ocy8w0-CmpItem-CmpItem:active{color:#4D4D4D;}@media (min-width:700px){.css-1ocy8w0-CmpItem-CmpItem{max-width:165px;}}@media (min-width:1024px){.css-1ocy8w0-CmpItem-CmpItem{max-width:200px;}}</style><span class="ot-sdk-show-settings cursor-pointer css-1ocy8w0-CmpItem-CmpItem e236r677" data-testid="consent-link">Управление Предпочтениями</span></div></div></div></div><style data-emotion-css="67qx5l-CopyrightWrapper-CopyrightWrapper">.css-67qx5l-CopyrightWrapper-CopyrightWrapper{border-top:1px solid #4D4D4D;}</style><div class="css-67qx5l-CopyrightWrapper-CopyrightWrapper e236r673"><style data-emotion-css="1wsggjl-Copyright-Copyright">.css-1wsggjl-Copyright-Copyright{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;text-align:center;padding:32px 50px 32px;font-size:12px;line-height:14px;-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#FFFFFF;}@media (min-width:700px){.css-1wsggjl-Copyright-Copyright{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;padding:0;height:64px;width:90.41%;max-width:1260px;margin:0 auto;}}</style><div data-testid="sd-footer-copyright" class="css-1wsggjl-Copyright-Copyright e236r674">© Eurosport, компания Discovery 2021 – все права защищены<style data-emotion-css="19te53c-Socials">.css-19te53c-Socials{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-top:25px;}.css-19te53c-Socials a{margin-left:8px;}.css-19te53c-Socials a:first-of-type{margin-left:0;}@media (hover:hover) and (pointer:fine){.css-19te53c-Socials a:hover{color:#000000;}.css-19te53c-Socials a:hover .e236r671{border-color:#B3B3B3;background-color:#B3B3B3;}.css-19te53c-Socials a:hover .e236r671 path{fill:#000000;}}.css-19te53c-Socials a:active{color:#000000;}.css-19te53c-Socials a:active .e236r671{border-color:#4D4D4D;background-color:#4D4D4D;}.css-19te53c-Socials a:active .e236r671 path{fill:#000000;}@media (min-width:700px){.css-19te53c-Socials{margin-top:0;margin-left:30px;}}</style><div class="css-19te53c-Socials e236r672"><style data-emotion-css="1fh9csz-SocialIcon">.css-1fh9csz-SocialIcon{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;border-radius:3px;}.css-1fh9csz-SocialIcon svg{opacity:1;}.css-1fh9csz-SocialIcon svg path{fill:#000000;}</style><style data-emotion-css="13op75o-StyledIconButtonA-StyledButton-StyledButton">.css-13op75o-StyledIconButtonA-StyledButton-StyledButton{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-text-decoration:none;text-decoration:none;cursor:pointer;color:#2D304A;}@media (hover:hover) and (pointer:fine){.css-13op75o-StyledIconButtonA-StyledButton-StyledButton:hover{color:#3632FF;}.css-13op75o-StyledIconButtonA-StyledButton-StyledButton:hover .e1m3wber5{background:#FFFFFF;border:1px solid #3632FF;}.css-13op75o-StyledIconButtonA-StyledButton-StyledButton:hover .e1m3wber1 path{fill:#3632FF;}.css-13op75o-StyledIconButtonA-StyledButton-StyledButton:hover .e1m3wber1 circle{fill:#EEEEEE;}.css-13op75o-StyledIconButtonA-StyledButton-StyledButton:hover .e1m3wber0{border-left:1px solid #3632FF;color:#3632FF;}.css-13op75o-StyledIconButtonA-StyledButton-StyledButton:hover .e1m3wber2{pointer-events:auto;opacity:1;}}.css-13op75o-StyledIconButtonA-StyledButton-StyledButton:active{color:#3632FF;}.css-13op75o-StyledIconButtonA-StyledButton-StyledButton:active .e1m3wber5{border:1px solid #3632FF;background-color:#3632FF;}.css-13op75o-StyledIconButtonA-StyledButton-StyledButton:active .e1m3wber0{border-left:1px solid #3632FF;color:#EEEEEE;}.css-13op75o-StyledIconButtonA-StyledButton-StyledButton:active .e1m3wber1 path{fill:#EEEEEE;}.css-13op75o-StyledIconButtonA-StyledButton-StyledButton:active .e1m3wber1 circle{fill:#EEEEEE;}</style><a href="https://facebook.com/EurosportRU" target="_blank" rel="noopener" data-testid="sd-footer-facebook" class="css-13op75o-StyledIconButtonA-StyledButton-StyledButton e1m3wber6"><style data-emotion-css="11vl6js-ButtonWrapper-ButtonWrapper-SocialIcon">.css-11vl6js-ButtonWrapper-ButtonWrapper-SocialIcon{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;cursor:pointer;width:32px;height:32px;border:1px solid #DEDFE3;background-color:#FFFFFF;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;border-radius:3px;}.css-11vl6js-ButtonWrapper-ButtonWrapper-SocialIcon svg{opacity:1;}.css-11vl6js-ButtonWrapper-ButtonWrapper-SocialIcon svg path{fill:#000000;}</style><div size="32" class="e236r671 css-11vl6js-ButtonWrapper-ButtonWrapper-SocialIcon e1m3wber5" data-social="facebook" data-aa-socialinteraction="share:facebook:video" data-action="false"><style data-emotion-css="coju5j-StyledIcon">.css-coju5j-StyledIcon{width:32px;height:16px;opacity:0.8;}.css-coju5j-StyledIcon path{fill:#2D304A;}.css-coju5j-StyledIcon circle{fill:#EEEEEE;}</style><svg viewBox="0 0 100 100" class="css-coju5j-StyledIcon e1m3wber1" height="32" width="32"><path fill="white" d="M57.7 100V54.4H73l2.3-17.8H57.7V25.3c0-5.1 1.4-8.7 8.8-8.7h9.4V.7C74.3.5 68.7 0 62.2 0 48.7 0 39.4 8.3 39.4 23.5v13.1H24v17.8h15.4V100h18.3z"></path></svg></div></a><a href="https://twitter.com/Eurosport_RU" target="_blank" rel="noopener" data-testid="sd-footer-twitter" class="css-13op75o-StyledIconButtonA-StyledButton-StyledButton e1m3wber6"><div size="32" class="e236r671 css-11vl6js-ButtonWrapper-ButtonWrapper-SocialIcon e1m3wber5" data-social="twitter" data-aa-socialinteraction="share:twitter:video" data-action="false"><svg viewBox="0 0 500 500" class="css-coju5j-StyledIcon e1m3wber1" height="32" width="32"><path fill="white" d="M500 94.9c-18.4 8.2-38.2 13.7-58.9 16.2 21.2-12.7 37.4-32.8 45.1-56.8-19.8 11.8-41.8 20.3-65.1 24.9-18.7-19.9-45.4-32.4-74.9-32.4-56.7 0-102.6 45.9-102.6 102.6 0 8 .9 15.9 2.7 23.4C161 168.5 85.4 127.7 34.8 65.6 26 80.8 20.9 98.4 20.9 117.2c0 35.6 18.1 67 45.6 85.4-16.8-.5-32.6-5.1-46.5-12.8v1.3c0 49.7 35.4 91.2 82.3 100.6-8.6 2.3-17.7 3.6-27 3.6-6.6 0-13-.6-19.3-1.8 13.1 40.8 50.9 70.4 95.8 71.2-35.1 27.5-79.3 43.9-127.4 43.9-8.3 0-16.4-.5-24.5-1.4 45.4 29.1 99.3 46.1 157.2 46.1C345.8 453.3 449 297 449 161.4c0-4.4-.1-8.9-.3-13.3 20.2-14.5 37.5-32.6 51.3-53.2z"></path></svg></div></a><a href="https://vk.com/eurosport" target="_blank" rel="noopener" data-testid="sd-footer-vk" class="css-13op75o-StyledIconButtonA-StyledButton-StyledButton e1m3wber6"><div size="32" class="e236r671 css-11vl6js-ButtonWrapper-ButtonWrapper-SocialIcon e1m3wber5" data-social="vk" data-aa-socialinteraction="share:vk:video" data-action="false"><svg viewBox="7 7 20 20" class="css-coju5j-StyledIcon e1m3wber1" height="32" width="32"><path fill="white" d="M17.968 22.661c.507 0 .714-.338.709-.762-.026-1.598.594-2.458 1.716-1.338 1.239 1.241 1.496 2.1 3.002 2.1h2.667c.673 0 .938-.217.938-.556 0-.72-1.184-1.99-2.187-2.92-1.405-1.304-1.471-1.335-.261-2.905 1.5-1.95 3.464-4.447 1.727-4.447h-3.317c-.643 0-.69.363-.92.903-.828 1.956-2.404 4.489-3.003 4.101-.625-.404-.339-2.005-.291-4.384.012-.628.009-1.059-.95-1.283A6.77 6.77 0 0016.29 11c-1.894 0-3.201.793-2.459.932 1.31.244 1.184 3.077.879 4.3-.532 2.13-2.53-1.686-3.363-3.588-.2-.456-.262-.81-.979-.81H7.656c-.41 0-.656.133-.656.428 0 .503 2.467 5.601 4.821 8.143 2.297 2.479 4.567 2.256 6.147 2.256"></path></svg></div></a><a href="https://www.snapchat.com/add/eurosport" target="_blank" rel="noopener" data-testid="sd-footer-snapchat" class="css-13op75o-StyledIconButtonA-StyledButton-StyledButton e1m3wber6"><div size="32" class="e236r671 css-11vl6js-ButtonWrapper-ButtonWrapper-SocialIcon e1m3wber5" data-social="snapchat" data-aa-socialinteraction="share:snapchat:video" data-action="false"><svg class="css-coju5j-StyledIcon e1m3wber1" width="32" height="32" viewBox="0 0 32 32"><path fill="white" d="M16.3,0L16.3,0C16.3,0,16.3,0,16.3,0c-0.3,0-0.6,0-0.6,0C15,0,13.5,0.1,12,0.8   c-0.9,0.4-1.7,1-2.3,1.6c-0.8,0.8-1.5,1.8-1.9,3C7,7.2,7.2,10,7.3,12.3l0,0c0,0.2,0,0.5,0,0.8c-0.1,0.1-0.3,0.1-0.5,0.1   c-0.4,0-0.9-0.1-1.4-0.4c-0.2-0.1-0.3-0.1-0.5-0.1c-0.3,0-0.7,0.1-1,0.3c-0.4,0.2-0.6,0.6-0.7,0.9c0,0.2,0,0.7,0.5,1.2   c0.3,0.3,0.7,0.5,1.2,0.7C5,15.9,5.2,15.9,5.4,16c0.6,0.2,1.5,0.5,1.7,1.1c0.1,0.3,0.1,0.7-0.2,1.2c0,0,0,0,0,0   c-0.1,0.1-0.6,1.4-1.6,2.7c-0.6,0.7-1.2,1.4-1.9,1.8c-0.8,0.6-1.8,1-2.7,1.1C0.3,24,0,24.3,0,24.7c0,0.1,0,0.2,0.1,0.3c0,0,0,0,0,0   c0.2,0.4,0.5,0.7,1.1,1c0.7,0.3,1.8,0.6,3.1,0.9c0.1,0.1,0.1,0.5,0.2,0.7c0.1,0.3,0.1,0.5,0.2,0.8c0.1,0.3,0.3,0.7,0.9,0.7   c0.2,0,0.5-0.1,0.7-0.1c0.4-0.1,1-0.2,1.7-0.2c0.4,0,0.8,0,1.2,0.1c0.8,0.1,1.5,0.6,2.2,1.2c1.1,0.9,2.4,1.8,4.4,1.8   c0.1,0,0.1,0,0.2,0c0.1,0,0.1,0,0.2,0c2,0,3.3-1,4.4-1.8l0,0c0.8-0.6,1.5-1.1,2.2-1.2c0.4-0.1,0.8-0.1,1.2-0.1   c0.7,0,1.2,0.1,1.7,0.2c0.3,0.1,0.6,0.1,0.7,0.1l0,0h0c0.4,0,0.7-0.2,0.8-0.7c0.1-0.3,0.1-0.5,0.2-0.8c0-0.2,0.1-0.6,0.2-0.7   c1.4-0.2,2.4-0.5,3.1-0.9c0.6-0.3,0.9-0.6,1.1-1c0-0.1,0.1-0.2,0.1-0.4c0-0.4-0.2-0.8-0.6-0.8c-4.3-0.7-6.2-5.4-6.3-5.6   c0,0,0,0,0,0c-0.2-0.5-0.3-0.9-0.2-1.2c0.2-0.6,1.1-0.9,1.7-1.1c0.2-0.1,0.3-0.1,0.5-0.2c0.6-0.2,1-0.5,1.3-0.8   c0.3-0.4,0.4-0.7,0.4-0.9c0-0.5-0.4-1-1-1.3c-0.2-0.1-0.5-0.1-0.7-0.1c-0.2,0-0.4,0-0.6,0.1c-0.5,0.2-0.9,0.4-1.3,0.4   c-0.2,0-0.3-0.1-0.4-0.1c0-0.2,0-0.4,0-0.7l0-0.1c0.1-2.3,0.3-5.2-0.4-6.9c-0.5-1.2-1.1-2.2-2-3c-0.7-0.7-1.5-1.2-2.3-1.6   C18.4,0.1,17,0,16.3,0"></path></svg></div></a><a href="https://www.instagram.com/eurosport.ru/" target="_blank" rel="noopener" data-testid="sd-footer-instagram" class="css-13op75o-StyledIconButtonA-StyledButton-StyledButton e1m3wber6"><div size="32" class="e236r671 css-11vl6js-ButtonWrapper-ButtonWrapper-SocialIcon e1m3wber5" data-social="instagram" data-aa-socialinteraction="share:instagram:video" data-action="false"><svg viewBox="0 0 503.84 503.84" class="css-coju5j-StyledIcon e1m3wber1" height="32" width="32"><path fill="white" d="M256,49.47c67.27,0,75.23.26,101.8,1.47,24.56,1.12,37.9,5.22,46.78,8.67a78.05,78.05,0,0,1,29,18.84,78.05,78.05,0,0,1,18.84,29c3.45,8.88,7.55,22.22,8.67,46.78,1.21,26.56,1.47,34.53,1.47,101.8s-0.26,75.23-1.47,101.8c-1.12,24.56-5.22,37.9-8.67,46.78a83.43,83.43,0,0,1-47.81,47.81c-8.88,3.45-22.22,7.55-46.78,8.67-26.56,1.21-34.53,1.47-101.8,1.47s-75.24-.26-101.8-1.47c-24.56-1.12-37.9-5.22-46.78-8.67a78.05,78.05,0,0,1-29-18.84,78.05,78.05,0,0,1-18.84-29c-3.45-8.88-7.55-22.22-8.67-46.78-1.21-26.56-1.47-34.53-1.47-101.8s0.26-75.23,1.47-101.8c1.12-24.56,5.22-37.9,8.67-46.78a78.05,78.05,0,0,1,18.84-29,78.05,78.05,0,0,1,29-18.84c8.88-3.45,22.22-7.55,46.78-8.67,26.56-1.21,34.53-1.47,101.8-1.47m0-45.39c-68.42,0-77,.29-103.87,1.52S107,11.08,91,17.31A123.49,123.49,0,0,0,46.36,46.36,123.49,123.49,0,0,0,17.31,91C11.08,107,6.82,125.32,5.6,152.13S4.08,187.58,4.08,256,4.37,333,5.6,359.87,11.08,405,17.31,421a123.49,123.49,0,0,0,29.06,44.62A123.49,123.49,0,0,0,91,494.7c16,6.23,34.34,10.49,61.15,11.71s35.45,1.52,103.87,1.52,77-.29,103.87-1.52S405,500.92,421,494.7A128.82,128.82,0,0,0,494.7,421c6.23-16,10.49-34.34,11.71-61.15s1.52-35.45,1.52-103.87-0.29-77-1.52-103.87S500.92,107,494.7,91a123.49,123.49,0,0,0-29.06-44.62A123.49,123.49,0,0,0,421,17.31C405,11.08,386.68,6.82,359.87,5.6S324.42,4.08,256,4.08h0Z" transform="translate(-4.08 -4.08)"></path><path fill="white" d="M256,126.64A129.36,129.36,0,1,0,385.36,256,129.36,129.36,0,0,0,256,126.64ZM256,340a84,84,0,1,1,84-84A84,84,0,0,1,256,340Z" transform="translate(-4.08 -4.08)"></path><circle fill="white" cx="386.4" cy="117.44" r="30.23"></circle></svg></div></a></div></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/layout_match/_next/static/chunks/polyfills-9b871c041b836625f32c.js"></script><script src="/layout_match/_next/static/chunks/main-6a5b7cbce67a6273cb2d.js" async=""></script><script src="/layout_match/_next/static/chunks/webpack-83391a97e4cfdd05b4b2.js" async=""></script><script src="/layout_match/_next/static/chunks/framework.9b264bb319ebe669d778.js" async=""></script><script src="/layout_match/_next/static/chunks/shared-c65e081289b94fef8b2c168c263b5525772f576b.acb2de0cebf8154c9c08.js" async=""></script><script src="/layout_match/_next/static/chunks/shared-b1542cc239bf56c8a14913c0a930efe682b5cf86.ef7573185a483a4fa526.js" async=""></script><script src="/layout_match/_next/static/chunks/shared-f6078781a05fe1bcb0902d23dbbb2662c8d200b3.6c7e7e2517d82678e485.js" async=""></script><script src="/layout_match/_next/static/chunks/pages/_app-bbf0915613b9b11d81ef.js" async=""></script><script src="/layout_match/_next/static/chunks/shared-9a0f24226800aa7e676629b12cb337b84054c872.b7df5d21cecc5bf9015d.js" async=""></script><script src="/layout_match/_next/static/chunks/shared-45e96a7db2e153af776ed87ff23fdf03a1259353.ac02b7dbd9bd8a2457e8.js" async=""></script><script src="/layout_match/_next/static/chunks/pages/blue-9937f6d224dd752abc1d.js" async=""></script><script src="/layout_match/_next/static/AANOUx36swWNGe9X7zYvF/_buildManifest.js" async=""></script><script src="/layout_match/_next/static/AANOUx36swWNGe9X7zYvF/_ssgManifest.js" async=""></script></body></html>